Дмитрий Емец - Мефодий Буслаев.Тайная магия Депресняка

1 Дмитрий Емец

ЗАКОНЫ ДАРХА

1. Дарх дает силы только одному.
2. Дарх несет боль всем, кто с ним соприкоснется. Но самую большую боль он причиняет тому, кто его носит.
3. Дарх вселяет ужас во врагов.
4. Дарх обжигает взгляд стражу света и завораживает смертного переливами своих граней.
5. Дарх не должен соприкасаться с крыльями стражей света.
6. В дархе не должно быть меньше одного эйдоса. Опустевший дарх заберет собственный эйдос того, кто его носит.
7. Дарх дарит вечность, но эта вечность близка смерти.
8. Дарх останавливает внутренний рост и уничтожает все хорошие задатки. Кто-то может сопротивляться веками, но финал предопределен.
9. Дарх порабощает своего хозяина, если он слабее его. Но и если хозяин сильнее, он все равно порабощает его.
10. Темный страж, лишившийся дарха, лишается вечности.
11. Дарх не должен достаться свету.

КОДЕКС ВАЛЬКИРИЙ

1. Валькирия не должна использовать свои возможности в собственных интересах.
2. Никто из прежних знакомых валькирии не узнает ее. Валькирия не должна открывать никому тайны. Иначе тайна защитит себя сама, и всякий услышавший ее умрет.
3. Валькирия должна держать под контролем свои звериные и птичьи воплощения.
4. Валькирия должна любить всех одинаково, никого не выделяя, и не может быть счастлива в любви. Того, кто полюбит ее, ждет гибель.
5. Валькирия должна принять брошенный ей вызов. Кем бы и при каких обстоятельствах он ни был брошен.
6. Валькирию, которая нарушит пятое правило, ждет Суд Двенадцати.

Жили- были три цыпленка:
Як, Як Цыдрак, Як Цыдрак Цыдрони.
Жили- были три цып-цыпки:
Цыпа, Цыпа-Дрыпа, Цыпа-Дрыпа Лямпомпони.
Вот женился Як на Цыпе,
Як-Цыдрак на Цыпе-Дрыпе,
Як-Цыщрак Цыдрони на Цыпе-Дрыпе Лямпомпони.
Родилось у них по сыну:
У Яка с Цыпой — Шах;
У Як Цыдрак с Цыпой Дрыпой — Шах-Шарах.
У Як Цыдрак Цыдрони с Цыпой-Дрыпой
Лямпомпони — Шах Шарах Шарони.
Скороговорка

Глава 1
РУНА ВЫПОТРОШЕННОГО ШКОЛЯРА

Когда зло сражается с добром, это еще понятно. Но не это высший пилотаж. Высший пилотаж — это стравить добро с добром и, стоя в сторонке, стричь купоны.
«Книга серости»

— Мефодий, мальчик мой! У меня для тебя прекрасная новость! — бодро сказал Арей.
Буслаев взглянул на мечника с тревогой. Сколько он себя помнил, всякий раз, когда глава русского отдела мрака так говорил, прекрасной новость оказывалась только с точки зрения Арея.
— Тебе уже четырнадцать! Ты перешел в третье, едва ли не главное семилетие жизни — с четырнадцати лет до двадцати одного года! Важный рубеж для мужчины. Ты перестал быть мальчиком и стал юношей. Ощущаешь?
Меф заверил, что ощущает. Арей прищурился. В правом глазу зажглась голубоватая мертвая искра.
— Прекрасный возраст, чтобы принести свой первый эйдос! — лукаво продолжал мечник.
Сколотый зуб привычно царапнул язык. Право, если бы сколотого зуба не было, стоило бы повторить печальный опыт и отбить край зуба еще раз. Зуб успокаивал, позволял взять паузу.
— Что? Первый эйдос? Разве это не комиссионеры должны… — начал Меф.
Арей, не дослушав, махнул рукой.
— Ну да… да… Обычно эйдосы приносят нам комиссионеры, наши верные псы, но первый эйдос это другое. Он больше, чем просто трофейный эйдос. Это ритуал посвящения. Гарантия того, что ты служишь мраку, а не тете Зине из магазина. Он станет первым эйдосом в дархе, который тебе предстоит завести в день, когда тебе исполнится восемнадцать.
— Мне предстоит завести дарх? — ужаснулся Меф, глядя на серебристую сосульку на шее у Арея.
Ощущая, что на него смотрят, дарх повернулся и заиграл змеистой гранью, которая закручивалась спиралью, как елочная игрушка-сосулька. Глаза Мефа обожгло точно паром. Смотреть на дарх было больно, прикасаться к нему мучительно. Но и Арею, как ни дорожил он дархом, тоже было с ним непросто. Иногда Меф видел на шее мечника, вокруг цепи, на которой висел дарх, капли мерцающей крови. Дарх растекался, полз по цепи и слизывал их.
Улиту ее дарх мучил чуть меньше. В нем находилось меньше эйдосов, и он был слабее. Зато ночами дарх Улиты обожал переползать ведьме на шею и, обвивая ее как змея, насыщался тугими ударами пульса. «Знает, пиявка гадская, что я полнокровная!» — говорила ведьма.
— Да, синьор-помидор… Предстоит. А как иначе? Так было и со мной когда-то. Первый эйдос — это как первая охота. Только после нее ты становишься полноправным стражем. Докажи, что ты волк, а не кролик, палач, а не жертва.
Меф подумал про себя, что карьера палача его не очень прельщает. Если мраку нужен был палач, почему он не выбрал какого-нибудь придурка из тех, кто вешает кошек в темном тупике за школой или пускает в пруд пойманную рыбу, забив ей в жабры спичку? А сколько редкостных интеллектуалов гоняются с зажигалкой за ползущим по стволу жуком, любуясь, как у него сворачиваются от огня задние лапки, а жук все пытается удрать, наивный? Называется сия картина «Героическая смерть жука-пожарника». И самое скверное, что каждый, даже самый неплохой как будто человек, хотя бы однажды переходит по переброшенной доске этот провал садистического любопытства. Кто-то переходит, а кто-то и срывается.
Арей всматривался в Мефодия осторожно, чуть искоса, но зорко, как человек в метро в чужую книгу. И когда только этот тормозящий даун перевернет страницу? Он что, по слогам читает? Хотя, рассуждая здраво, бумага в книге должна быть чистой и белой. Буквы отравляют воображение.
— А сейчас, Мефодий, я дам тебе фотографию… — продолжал Арей.
— Чью фотографию?
Арей оглянулся на пустое кресло.
— Минуту терпения, синьор помидор! В таком важном деле, как вручение фотографии первой жертвы, необходимо соблюсти все формальности. Для этого мне нужен еще один представитель мрака!… Прошу, Аида Плаховна!
Прежде чем Меф успел удивиться, в кресле появилась Мамзелькина. Она сидела здесь, видно, давно. В одной руке — большая кружка с медовухой, в другой — глиняная трубочка, клубящаяся дымком. Меф не помнил, чтобы он видел эту трубочку раньше.
Мамзелькина поклонилась Мефу и продолжила посасывать трубочку. Вступать в разговоры она явно не собиралась, предпочитая роль немого свидетеля.
— Аида Плаховна, вы готовы? — официальным тоном спросил ее Арей.
— Я как лапша быстрого приготовления, всегда готова, — отвечала Мамзелькина.
— Тогда не будем тянуть кота за аппендицит, как говорит Улита! Приступим!
Мечник придвинул к себе осколок мраморной плиты с клеймом Канцелярии мрака и начертил на ней индивидуальную опознающую руну — нечто вроде личной подписи стража мрака. Плита оплыла, как забытый на солнце шоколад, забурлила. На поверхность, как из трясины, стали подниматься пузырьки.
— Как видишь, брат Меф, никакого надувательства — сплошной лохотрон! — с усмешкой сказал Арей, жестом показывая Буслаеву, что нужно делать.
Стараясь, чтобы не было заметно, что он брезгует (брезгливость у стражей мрака не поощрялась), Меф погрузил в камень руку и осторожно пошарил. На ощупь плита была вязкой и липкой, как кисель. Что это кольнуло ему палец? Ага, угол фотографии. Меф готов был поклясться, что снимок появился внутри плиты только что.
Меф достал его, расправил, стер грязь и, ощущая на себе взгляд Арея, стал изучать снимок. Темные дуги бровей. Спокойная, ненапряженная улыбка, что вообще-то большая редкость для фото, где все вымученно ждут птичку, явно намереваясь сотворить с ней что-то нехорошее.
— Проклятье! — тихо сказал Меф. Он надеялся, что плита даст ему снимок кого-то другого. Кого ему не будет жаль.
— Ты что, знаешь ее? Видел раньше? — спросил Арей.
Плаховна и он уставились на Мефа с равным интересом.
— Да. Это девчонка-валькирия, — с усилием произнес Меф.
— Которую ты не убил, хотя у тебя была возможность , — вежливо напомнила Мамзелькина.
Меф смутился.
— Ну и у нее была… Но почему именно ее? Разве подойдет не любой эйдос?
— Для обычного стража — любой. Но наследник мрака — это нечто иное. Старт должен быть убедительным. По-моему, валькирия — это как раз то, что нужно. Тебя будут уважать, — сказал Арей.
— Считаете, она отдаст свой эйдос мне? Даже убей я ее — не отдаст. Силой же его не отнимешь, — начал Меф и замолчал, заметив, как Арей нетерпеливо нахмурился.
— Думай, синьор помидор, думай! Нытье и отговорки — для неудачников. У этих болванов нет времени побеждать. Свои дни они тратят на поиски причин, почему они ничего не сделали и кто им помешал.
Меф удрученно кивнул и еще раз посмотрел на снимок.
— Ты слышала? Мне нужен твой эйдос! — сказал он фотографии.
Девчонка продолжала улыбаться спокойно и радостно. Либо фотография была обычной, не-оживающей, либо та, кого она запечатлела, никак не ждала от Мефа беды. Нет, все-таки в изгибе бровей этой валькирии есть что-то безумно знакомое! Что-то, что он видел многократно, к чему был привязан. Может, в школе, может, где-то еще, может, кто-то просто был похож на нее. Но почему же так ломит виски, когда он пытается вспомнить?
— Больше мы тебя не задерживаем. У вас нет вопросов к нему, Аида Плаховна? — спросил Арей.
— Есть. Где у вас медовуха?
— Ну на этот вопрос я отвечу и без него, — сказал мечник, подходя к дубовому шкафу в углу кабинета.
Покинув кабинет Арея, Мефодий подошел к окну приемной. Январь медленно переползал в февраль. Настенный календарь с идиллическими картинами стрелецкой казни готовился расстать-ся со своей первой головой — со своим первым ' листом.
На Большой Дмитровке, 13, как и везде, была зима. Малозаметная в центре, здесь она проявлялась желтоватой наледью у стен домов и сосульками на телефонных будках. Вечером снег, ночью мороз, утром слякоть. Следуя причудам погоды, душа то замерзает, то оттаивает. И радостно на ней, и слякотно, и морозно, и тревожно.
— Где Улита? Позови ее сюда! — догнал Мефа рык Арея.
Меф оглядел приемную.
— Не позову. Нету ее.
— Что за фокусы вообще? Снова ушла на прополку бананов?… — возмутился Арей.
Последнее время секретарша часто пропадала, почти забросив дела. Арей переносил это в целом довольно спокойно. Слуга мрака, он уважал чужие пороки. Гораздо хуже он относился к чужим добродетелям.
У Улиты же была пора любви. Она логично рассуждала, что в двадцать лет надо развлекаться, а начать разбирать бумажки не поздно и в семьдесят. Все лучше, чем смотреть сериалы и доставать окружающих бесконечными жалобами.
На многозначительные угрозы Тухломона и прочих комиссионеров, недовольных тем, что их отчеты попадают в Тартар позже обычного, Улита плевать хотела. Ей ведом был главный секрет бытия: с человеком, который не боится и всегда радостен, ничего дурного приключиться не может.
Стараясь не думать о валькирии, Меф уселся за стол Улиты и стал просматривать последнюю кипу пергаментов. Рассортированные пергаменты он бросал Дафне, которая ловила их и раскладывала по полосатым сумкам, дешевым и вместительным, которые любят торговки на вещевых рынках. Пергаменты готовились к отправке в Тартар.
— Аренда три года и больше — вторая сумка, — распоряжался он. — Аренда более года до трех лет — первая сумка. Аренда менее года — третья сумка. Стоп, срок заклада истек! Четвертая сумка!… Дафна! Ты не в ту сумку кладешь!
— Ой! Вот дырявая голова! Я нечаянно, — спохватилась Даф, изображая крайнее раскаяние.
Меф усмехнулся:
— Я так и понял. Всякий раз, как эйдос должен оформляться на изъятие — ты путаешь сумки.
— Что ты хочешь от бедной девушки? Целых четыре сумки и все одинаково полосатые! Эти полоски путаются у меня в голове, и я лишаюсь способности что-либо запомнить! — Не пудри мне мозги! Жаль, тут нет Тухломона. Он бы тебе объяснил, что все договора на учете. Даже вздумай мы по доброте душевной использовать договорчик-другой не по назначению, ну скажем, для растопки камина, остались бы копии в Канцелярии, и нас бы потом прищучили. Где договор номер фиг-шмыг-брык какой-то? Куда дели? С какой целью? Присядьте на горячую сковородочку — поговорим.
Поняв, что Меф прав, Даф уныло кивнула.
— Мне не нравится твой юмор. Он с каждым днем становится все циничнее, — сказала она.
— Работа такая.
— И что теперь будет с четвертой сумкой? Хоть кому-то продлят аренду?
— Кому-то, может, и да. Если Арей в хорошем настроении будет или Улита заступится. А уж если к Лигулу в Канцелярию попадет — тут уж без вариантов: нет, — со знанием дела сказал Меф.
— А бывали случаи, когда кто-то отдавал эйдос в заклад, а потом его не терял? Взялся человек за ум, выстроил сиротский приют и все такое? — сказала Даф.
Как все стражи света, она была неисправимая идеалистка.
Меф втолкнул в четвертую сумку последний пергамент и, прижимая коленом, обмотал сумку скотчем. Особенно надо было следить, чтобы нигде не лег крестом. За такое в Канцелярии мрака по головке не гладили. Разве что предварительно отрезав упомянутую головку.
— Я о таких случаях не слышал, — осторожно заметил Буслаев. — Ты же знаешь текст договора заклада: с момента заключения договора эйдос считается собственностью мрака. Мрак великодушно разрешает тебе пользоваться своим собственным эйдосом (красиво, да?) на срок действия аренды. То есть он тебе дает в аренду твой эйдос, а не ты ему . Когда же аренда истекла — фьють! Прости-прощай! Шнуруй вьетнамки и вон с праздника жизни!
Даф грустно подпрыгнула на сумке, помогая Мефу упаковать получше. Дверь резиденции мрака открылась. Вначале вошла Улита. За ней — Мамай в шоферской фуражке. Плоское, обычно неподвижное лицо хана выглядело оживленным.
— Чего он такой довольный? Опять устроил на рынке ножевую драку на почве вечной дружбы между народами Крайнего Севера и крайнего Юга? — осведомился Мефодий.
— Обижаешь, родной! Прям-таки ногами пинаешь! Мы попали в дэ-тэ-пэ и вызвали ги-бе-де-Дс, — с удовольствием коверкая причудливо звучащие слова, сказала Улита.
Мамай стащил с круглой лопоухой головы Фуражку и ухмыльнулся.
— А зачем вызывали-то? — спросил Меф.
Улита задумалась. Она и сама, видимо, не знала зачем. В аварии они попадали сотни раз и обычно даже не притормаживали.
— Почему-почему? Почемушто! Я захотела, — заявила ведьма.
— Кого? — влез пошлый Чимоданов.
Он валялся на диване в приемной (удушение подушкой на почве ревности и посягательство на отгрызание носа) и с вдохновением Микеланджело лепил человечков из пластиковой взрывчатки. Целый чемодан такой взрывчатки притащил ему прапорщик, которому позарез надо было продлить аренду. Человечков было уже около дюжины, однако признаки жизни подавал пока один. Он вяло лежал на спине и поочередно дергал то одной, то другой ногой.
Улита посмотрела на Чимоданова с лютой тоской, с какой массажистка в конце рабочего дня смотрит на притащившегося к ней борца сумо. Петруччо поспешно стушевался. Он хорошо знал этот взгляд и то, что бывает после. Когда пахло жареным, хитрый малый умел становиться ниже плинтуса.
— Меня нету! Я ничего не вякал! Это было эхо! — торопливо сказал он.
— Вот и чудесно! Я хочу быть законопослушной… И вообще, надо проявлять сознательность. Если не мы будем гражданами нашего общества, то кто?… Чего лыбишься, Чемодан? Тридцать два — норма? Радуйся, что у тебя вообще еще есть зубы!
Скоро у тебя вместо зубов будет вставлен мой ботинок! — рявкнула секретарша Арея.
Дафна подошла к Улите и осторожно подула на ее лоб. То ли оттого, что ведьма в последнее время неплохо к ней относилась, то ли потому, что дыхание рожденной в Эдеме Дафны наделено было особой силой, Улита сразу остыла.
— Ладно, ящик с ушами, считай, что тебе повезло… Рассказываю: стоим мы на перекрестке, спокойно радуем весь район своим музоном и тут — трах! бабах! — нас дергает со страшной силой. Я отлетаю носом чуть ли не в стекло. Выскакиваю из машины и что вижу? В нас врезалась девица на крошечной машинке. У нее весь передок вдребезги, а у нас задний фонарь разбит.
Мамай беззвучно заржал, показывая большие белые зубы. Два передних у него торчали немного вкось, образуя треугольную, нечасто встречающейся формы щель. Происшествие казалось хану чрезвычайно забавным. Обычно он во всех врезался, а тут врезались в него. Ну разве не смешно? — А фонарь, может, редкий! Бедный Мамай, может, до пенсии за него не расплатится! И плевать мне, что эта девка первый день за рулем! Если ты целый день за рулем — нечего гонять! Стой себе на газончике и пыхти выхлопной трубой' Или по двору езди и кошек дави!
— Улита! — укоризненно сказала Даф, питавшая, как известно, страсть к кошкам.
— Что Улита?… В общем, она орет на меня, я на нее! Проорались, я говорю: нечего тут вонять уцененными духами! Вызываем ги-бе-де-де! И мы его вызываем! — заявила ведьма.
Хан снова захохотал. На этот раз далеко не беззвучно. Улите даже пришлось прерваться и затолкать ему в рот шоферскую фуражку. Мамай хохотал, давясь фуражкой. По щекам у него текли слезы.
— Приезжают. Я начинаю обрисовывать ситуацию, немножко горячусь, и меня просят помолчать… Ладно, я молчу. Мне интересно, как Мамай выкрутится. У него ж ни прав, ни документов на машину, ни страховки, только справка, что он принимал участие в битве на Куликовом поле в 1380 году в звании темника Золотой Орды и пострадал от действий русского войска. Справка выдана в тысяча девятьсот сорок седьмом году и подписана Берией.
— Что за справка? Подделка, что ли? — спросил Чимоданов.
Мамай выплюнул фуражку.
— Слушай, зачэм подделка? Берия наш был человек. Его Тухломон окучивал, — сказал он с обидой. — А-а! Что дэлаешь? Тьфу!
Улита вновь вернула фуражку на прежнее место.
— В общем, с бумажками разрулили. Но самое прикольное было, когда гаишники уже уезжали и пытались увидеть нашу машину в зеркало. Я вижу: и так они его крутят, и сяк — ан нет ее. Глаза видят, а в зеркале — тю-тю.
— Почему? — спросил Меф. Он смутно догадывался о причинах, но чувствовал, что Улите приятно будет сказать самой.
— Видишь ли, у нас особая машина. Если я ничего не путаю, она была взорвана восемнадцать лет назад в Намибии… — заметила ведьма.
— Но это же грустно! Сидеть там, где когда-то… — поежившись, сказала Даф.
Улита мрачно посмотрела на нее.
— Этого ты могла бы не говорить, светлая! Но если других радостей все равно нет, а вместо эйдоса в груди высверленная дырка, в самых грустных вещах можно найти немало утешительного.
Даф спохватилась.
— Прости!
— Пока прощаю, — отвечала Улита, особо подчеркивая голосом слово «пока».
Даф достала флейту, погладила ее, такую родную и привычную, грустно посмотрела на мундштук и спрятала. Ей хотелось играть, но не здесь же, не в резиденции мрака. Когда несколько тысячелетий подряд играешь по три часа в день, это становится не просто привычкой, а болезненной потребностью.
— Светлая, ты похожа на курильщика опиума! — сказала Улита.
— Почему?

1 Следующая страница


Мефодий Буслаев.Тайная магия Депресняка 2

— Только они с такой тоской нюхают мундштук.
— Я его не нюхала!… Ну спасибо, что ты так думаешь! — сердито ответила Даф.
Недавно восстановленное стекло на парад ной фотографии ста первых бонз мрака (снятый на торжественном обеде в честь Варфоломеевской ночи, Арей третий слева в верхнем ряду) треснуло сверху вниз.
— Здесь не говорят «спасибо»! Думай, где ты! напомнила Улита, с удовольствием наблюдая на стекле еще одну трещину, на этот раз горизонтальную.
Мефодий услышал скрипучий смех Чимоданова. Петруччо смеялся редко. Только когда то умирал, или ломал ногу, или происходило в что подобное.
— Что за смех в зрительном зале? Разве кто уже повесился? — холодно поинтересовался Меф.
Чимоданов смутился и перестал смеяться. Он сам не смог бы объяснить, что его насмешило, и это тревожило.
Мамай распрощался и уехал. Петруччо, которому нужно было встретиться с приятелем, увязался с ним, захватив свою коллекцию монет. Зудука пристроился в рюкзаке за его спиной. Наученный горьким опытом, Петруччо обшарил его карманы и вытащил две газовые зажигалки, гильзу от автомата, два охотничьих патрона и пузырек, набитый спичечными головками. Лишенный своих сокровищ, Зудука, однако, не выглядел расстроенным. Шмыгнув носом, он зловеще нырнул в рюкзак и потянул шнурок, затягивая горловину.
— В правом ботинке у него была заначка! Петарды или что-то в этом духе. Грохнет их в метро или по дороге, — сказал Меф, когда Чимоданов уехал.
— Откуда знаешь? — удивилась Даф.
— Интуиция! Я видел, как он ехидно косился на ботинок, когда Петруччо выгребал зажигалки.
Даф как-то странно уставилась на него.
— А почему Чимоданову не сказал? — быстро спросила она.
— Да ну… С ним невозможно разговаривать. Он все время «я» да «я». Да так прочно садится, что и не собьешь его. Начнешь с ним говорить о чем-то абстрактном, скажем, об Атлантиде. И что в результате? «Я, говорит, в Атлантиде не был» И снова о себе… Нет уж! Против зануды, как про. тив лома, единоборства не работают.
— Все равно надо было сказать про петарду, — сомневаясь, сказала Даф.
— Что я тебе, Тухломон, доносить на кого попало? — возмутился Меф.
— Это был бы не донос, — возразила Даф.
— А что?
Даф провела языком по нижней губе, точно пробуя ее на вкус.
— Ну не знаю… гражданская сознательность, например.
— Гражданская сознательность — это когда узнал, что террористы хотят взорвать пункт приема стеклотары и, не беспокоя милицию, сам навалял им ручкой от лопаты. А по мелочам капать — это называется стукачество, — убежденно заявил Меф.
Улита хихикнула. Она подняла трубку черного телефонного аппарата, стоявшего некогда в штабе Ленинградского фронта, и проверила, не прилип лик микрофону подслушивающий суккуб, превратившийся в чешуйку перхоти. Это был старый распространенный фокус.
— Ты отстал от жизни, Меф! Теперь все гражданская сознательность. Учись у передовых стран! Там все капают друг на друга, как ржавые краны! Дети — их хлестнули по мордасам майкой, когда они заявились домой пьяные в пять часов утра, родители — соседка шокирует их, выходя за почтой в розовой пижаме. У них безногая старушка дорогу переползет в неположенном месте — на нее сразу десять звонков в полицию: мол, старая уголовница царапает ногтями дорожное покрытие, портит пейзаж и путается под колесами у джипов. Каждый должен отвечать за свои поступки. Лигул, помню, все умилялся на совещании, как эта сознательность поднимает нам показатели, — сказала она.
— Как-то мы отвлеклись от главного. Бедный Чимоданов едет, а в рюкзаке у него вредоносный башибузук с петардами, — напомнила Даф.
— Ну не такой уж Зудука и вредоносный! — сказал Меф. — Недавно я просыпаюсь, а он сидит у меня на подушке и смотрит грустно, будто тоскует. Даже ножами метательными не заинтересовался. А их в стене штук шесть торчало. Есть у меня привычка ножи в стену кидать и вешать потом на них всякую ерундовину. И вообще не знал, что ты такая правильная.
Даф грустно помолчала, побарахталась немного в неприветливых объятиях совести и решительно сказала:
— В том-то и дело, что я перестаю быть правильной. И это меня огорчает.
— То есть?
— Я… э-э… должна кое в чем сознаться.
— Сознавайся. Скидка выйдет. — У Зудуки была еще одна заначка. В рукаве. Салют на шесть ракет… Ну или как он там называется, когда много раз бабахает?
Меф уставился на нее с удивлением.
— Откуда ты знаешь?
— Ну все-таки я страж света… — сказала Даф не без гордости.
Она и сама не знала, почему не предупредила. Петруччо про салют, который точно был опаснее петард. То ли потому, что Чимоданов ее порядком достал, то ли потому, что Зудука, как существо отчасти одушевленное, тоже имел право на свободу выбора. — Мне не совсем понятна одна вещь. Почему самый страшный, самый невосполнимый вред подобное причиняет подобному? То есть суслик вредит суслику, орел орлу, а человек человеку? Нет, понятно, что и друг другу они вредят, но самим себе гораздо больше, — заметил Меф.
Последнее время его порой тянуло на философию. Даф подошла к окну и прижалась лбом к стеклу. За окном крупными хлопьями падал мокрый снег.
— У меня тоска по солнцу и лету! Не могу без солнца. Хочется включить весь свет, и огня, огня, огня… — сказала она.
— На то ты и светлая, чтобы хотеть света. Императору Нерону тоже как-то захотелось огня. Чего-то яркого, незабываемого, — назидательно сказала Улита.
— И что он сделал?
— Да ничего особенного. Послал рабов подпалить Рим с четырех концов. Правда, народ не понял величия зрелища, малость взбух, и императору пришлось заколоться ржавой вилкой, предварительно съев с нее огурчик.
Мефодий принюхался. У него с детства было обостренное обоняние, тревожившее Зозо своей уникальной, совсем нечеловеческой верностью. Так, когда Зозо возвращалась со свидания, он по запаху ее волос мог сказать не только какие сигареты курил очередной несостоявшийся папахен, но и что они заказывали в ресторане, и как потом Зозо добиралась домой — наземным транспортом или в метро. «У метро запах свой, немного резиновый. А такси пахнет стерильностью поверх грязи и всякими там освежителями помойки… Ну такими, в форме елочек…» — говорил он.
Теперь же Мефодий заявил:
— Паленой проводкой пахнет!… И почему-то чебуреками. Улита втянула носом воздух, ничего не почувствовала и пожала плечами.
— Ерунда. Здесь нет проводки, — заметила она,:
— Я и не говорю, что есть. Но когда пахнет паленой проводкой или туманом — материализуется джинн. Когда серой и тухлым яйцом — кто-то из темных стражей. Когда мылом, шампунями или духами — суккубы. Только комиссионеры не пахнут. Они воняют.
Меф не ошибся. Внезапно в Канцелярию втянулась через форточку струйка дыма. Дым расползся, затем сгустился, и вот уже посреди приемной возник молодой улыбчивый восточный джинн, толкавший перед собой вокзальную тележку, нагруженную множеством старинных книг.
— Привет, Омар! Маму слушал, чебуреки кушал? — приветствовала его Улита.
— Вах! Откуда про мэня знаешь? — встревожился джинн.
— Я про тебя все знаю. Все твои проделки! Глаз с тебя не спускаю, изменщик коварный! — сказала Улита.
Джинн смутился и, хотя существовал только до пояса, ниже пояса превращаясь в струйку дыма, принялся подтягивать штаны.
— Что за книжонки привез? — поинтересовалась Улита.
— Нэ знаю. В Канцелярии сказали «нэси» — я нес. Со всэх ног лэтел! Так лэтэл — прям вэтер в э дул — отвечал джинн, обволакиваясь вокруг Улиты шлейфом молочного дыма. Его выпуклые глаза маслянисто поблескивали.
— Но заскочить за чебуреками это тебе не помешало! А, Омарчик? — продолжала насмехаться Улита, одаривая его дразнящей и вместе с тем бесконечно спокойной улыбкой кустодиевской красавицы.
— Зачэм за чебурэками? — оскорбился Омар. — К тэбе одной летел! Как тэбе зовут?
На мятом лице джинна появилось выражение человека, случайно забывшего о какой-то своей заслуге и теперь внезапно спохватившегося и вспомнившего о ней.
— Сейчас вспомнишь, как тэбе зовут, как мэнэ зовут! — пригрозила ему Улита.
— Улита, кто там? Курьер? Я его жду! — донесся требовательный рык Арея.
Джинн всполошился и заспешил, толкая тележку рыхлой грудью. В отличие от Улиты, Арей сразу разобрался, какие книги доставил курьер.
— Меф! Иди сюда! Лигул прислал новые учебники! — крикнул он.
Выразив одной емкой гримасой все возникшие у него по этому поводу чувства, Меф скрылся в кабинете. Улита и Даф остались в приемной
— Чего ты кокетничала с этим джинном? А как же Эссиорх? — с обидой за своего хранитея, спросила Даф.
Улита удивленно заморгала.
— Кто кокетничал? Я? Ты о чем? Это так, мелочи: типа как новую ручку расписываешь на бумаге — проба лопат и карандашей… Что такое джинн? Смазливый радостный дурачок. Сегодня Омара, завтра Юсуфа, а послезавтра Али пришлют… А Эссиорх — это другое, настоящее. Я ведь Эссиорха за что, может, люблю? Он такой весь чистенький, стерильный, прям как из аптеки!
Даф наклонилась и осторожно коснулась губами лба сидящей ведьмы:
— Жара как будто нет. Во всяком случае, я его не наблюдаю.
— Ты не понимаешь, светлая! Ты еще маленькая!
— Пусть маленькая. Разве я спорю? — мягко согласилась Даф, вспоминая, какая сырость бьша во время Всемирного потопа.
— Пройдет лет тридцать, и люди вообще не смогут касаться друг друга! — продолжала Улита. — Будут приходить друг к другу в гости и сразу сканировать на компьютере сетчатку глаза. А компьютер будет говорить противненьким голоском: «Герпес — у номера 1. Гепатит-С — у номера 2. Степень опасности — А. Можете взяться за ручки и посидеть на диване!» Или: «У номера 1 — аллергия на попугайчиков и изжога, у номера 2 — плоскостопие и стригучий лишай на правой передней части левой задней конечности. Степень опасности — В. Можете поцеловаться через специальную пленку».
— Что-то у тебя все мысли об поцеловаться, — сказала Даф.
Ведьма кивнула.
— Есть такой момент в личной жизни. Сплошная филематология.
— Что, прости?
— Правильное название поцелуя как процесса — филематология… Я женщина скромная, но филематологично зависимая. И вообще один короткий «чмок» сжигает пять калорий, а минута ходьбы всего четыре! Ну а о том, что приятнее, вообще вопрос не встает, — продолжала Улита.
— Ты просто как Меф. Разве недостаточно общаться просто глазами? Взглядом можно сказать гораздо больше, — сказала Даф.
Теперь уже Улита коснулась губами ее лба.
— А вот теперь жар у тебя! Мы передаем его Друг другу как эстафету! — сказала она убежденно. Мефодий с тоской посмотрел на вокзальную тележку с книгами. Книги громоздились по двадцать штук десятью рядами, и если не падали, то лишь потому, что удерживающей их магии эта идея не казалась блестящей.
— И это все мне? — спросил Меф.
Арей потер рукой разрубленную переносицу.
— Думаю, что лишь первая партия. Полная библиотека Тартара несколько больше. По самым скромным подсчетам, раз эдак в миллион.
— И что я должен сделать со всеми этими книгами? — продолжал допытываться Меф.
Арей молчал, и у Мефодия возникло нехорошее ощущение, что он уже получил ответ. Меф неосторожно коснулся одной из книг, и с ее страниц на пол закапала кровь. Другая книга, Меф это точно видел, заложена была желтым пальцем с грубым, как панцирь черепахи, ногтем.
— Некоторые читатели ошибочно думают, что это они заглатывают книги. На самом деле это книги заглатывают их, — пояснил мечник.
— Угу… Я так и понял, — сказал Меф, пытаясь не смотреть на палец. Ему казалось, что тот шевелится. Арей нахмурился.
— Мрак смотрит на тебя с надеждой и ожиданием. А что ты умеешь? — продолжал Арей.
Не меняясь в лице, он едва заметно моргнул левым глазом, и тотчас за спиной у Мефа возник двойник Арея с коротким кривым кинжалом. Он коротко шагнул и ударил, метя под лопатку.
Не оборачиваясь, Меф сомкнул руки и мгновенно окутался плотным фиолетовым полем. Приняв и отразив удар кинжала, поле сформировалось в узкий луч и мгновенно, не дав двойнику разорвать дистанцию, атаковало его в горло. Пронзило шею и вышло сзади. Двойник Арея грузно упал и исчез. Меф даже не обернулся. С недавних пор он видел все, что происходило за его спиной.
— Дилетантство! Ты позволил ему ударить себя! А не должен был дать вообще замахнуться! Будь там не жалкий клон, а я сам, одним недоучкой на свете стало бы меньше, — раздраженно сказал Арей.
— Ну не все дерутся так, как вы! — заметил Мефодий.
Арей нахмурился. Неведомая сила отбросила Мефа на стену. Он даже не успел сгруппироваться. От сильного удара перехватило дыхание. Перед глазами запуржили темные точки. Меф стремительно вскочил, готовый защищаться. Правило первое: «Когда тебе больно, не подавай виду, потому что когда добивают, это еще больнее».
Повторной атаки не последовало.
— Ненавижу лесть, особенно если она граничит с хамством! — произнес мечник.
— Почему с хамством?
— Не все дерутся так, как я? Вслушайся и пойми, что ты сказал! НИКТО НЕ ДЕРЕТСЯ ТАК, КАК Я! — рявкнул Арей.
Меф внутренне улыбнулся, внешне сохраняя почтительный вид. Он знал, что если губы его хотя бы немного шевельнутся, выдавая улыбку, Арей снова его ударит. Самолюбие — один из пунктиков стражей мрака. Каждый страж считает себя первым хотя бы в чем-то. Пусть даже в одной бесконечно узкой и даже где-то скользкой области, вроде режиссуры женских снов.
Но мечник мрака уже утих. Он был столь же отходчив, сколь и вспыльчив.
— Малютка Лигул, да хранит мрак его благородный горб!… — Арей поклонился парадному портрету Лигула, который передернулся от такой наглости, — считает, что твои занятия в теперешнем их виде не дают эффекта. Чему можно научить человека, который бегает от знаний, как от бешеной собаки? Отныне, синьор помидор, ты будешь заниматься исключительно самообразованием.
Меф просиял. Ура! Самообразование! Больше никаких плохо прожаренных учителей из Тартара! Никаких заикающихся духов, разложившихся профессоров юридического права и тоскливых лекций от полуночи и до первых петухов. «Где они только выкапывают таких педагогов?» — вздыхал иногда Меф. «А вот этого тебе лучше не знать!» — говорила Улита, косясь на комнату, где у них лежали лопаты.
И хотя теперь Меф старался, чтобы лицо его осталось равнодушным, каким оно и должно быть у истинного стража, от Арея ничего не укрылось.
— Ты рад? — удивился он.
— Правда, больше никаких уроков и лекций? — выпалил Меф.
— Я же сказал. Так ты рад?
— Служу мраку! — отрывисто выкрикнул Меф. С недавних пор он усвоил, что Арей любит мужские ответы — ясные и четкие, несколько с армейским уклоном.
Однако мечник в данный момент не был настроен на муштру. Его узкие глаза смотрели на Мефа, пожалуй, не без сожаления. Правая бровь ближе к виску была рассечена давним сабельным ударом.
— Ну служи, служи!… — загадочный прищур. — Но на твоем месте я бы не радовался. Посылая эти книги, крошка Лигул оказал тебе услугу сомнительного свойства. Хотя, сдается мне, что Других услуг он никому и никогда не оказывал.
— Почему сомнительного?
— Посмотри на переплеты книг. Ты не замечаешь ничего подозрительного?
Меф посмотрел, стараясь думать, что кожа, которой они обтянуты, все-таки телячья. Хотя бывают ли у телят заросшие ножевые шрамы? В центре каждого переплета помещалась жирная руна, похожая на раздавленного, но еще живого жука, вяло шевелящего лапками.
— Везде одна и та же руна… Недавно начертили, да? — спросил он.
— Именно, запомни ее хорошо. Мы в свое время называли ее «руной выпотрошенного школяра». Всякий раз, как ты не сделаешь домашнее задание или будешь читать книгу невнимательно, пропуская строки, руна выпотрошенного школяра сделает тебе, скажем так, замечание.
Руна нетерпеливо зашевелилась. Было похоже, она готова сделать его прямо сейчас, не дожидаясь начала занятий.
— Выпотрошит? — забеспокоился Мефодий. Арей смягчился.
— Выпотрошит, конечно, сильно сказано. Твои внутренности останутся на месте, но ощущение при этом будет такое, будто они уже готовы тебя покинуть. Я бы даже сказал, что у тебя волей-неволей проявится… э-э… болезненный интерес к учебе… В общем, отныне и до тех пор, пока все эти книги не будут прочитаны, четыре-пять часов здорового чтения в день тебе обеспечены.
Мефодий посмотрел на портрет Лигула. Он был уверен, что научился контролировать свои эмоции и внешне ничем себя не выдал. Арей, однако, оказался прозорливее.
— Но-но, мягче на виражах, синьор помидор! Конечно, полезно поедать начальство глазами, но перед этим его лучше оглушить. Вживую это слишком болезненно. Не правда ли, братец Лигул?
Лигул на портрете поморщился, будто выпил разбавленного уксуса и закусил трухлявым грибком. Меф в который раз задумался, что заставляет горбуна мириться с существованием Арея? Должно быть, глава Канцелярии мрака исходит из того, что Арей — фигура карьерно и политически несуществующая. Это кувалда, которой можно лишь просаживать стены. «Ничего, — говорит себе Лигул, — еще немного, и я заменю его кем-то другим». Однако время идет, а надобность в кувалде не пропадает. Да и кому бедняга Лигул может верить абсолютно? Не тем же льстецам из его Канцелярии, что, внешне истекая сахарным сиропом, готовы сплясать лезгинку на его трупе. Неожиданно дверь распахнулась, и из приемной в кабинет, рыдая, ворвался Тухломон. Улита и Даф пытались его задержать, однако страдающий Тухломон был неостановим, как летящий под горку отцепившийся вагон. Дафна и ведьма-секретарша только и смогли, что вбежать следом за ним.
Комиссионер был весь в расстроенных чувствах. Красный нос его шмыгал. Из глазок мутным водопадом извергались слезы. Воду для слезок Тухломоша, видимо, брал непосредственно из крымского водопровода, потому что она была ржавая.
— Короче! — рявкнул Андрей прежде, чем Тухломон успел открыть рот.
Комиссионер не обиделся. В том месте, которым другие обижаются, у него, по всем признакам, высверлена была большая дыра.
— Я… — начал он.
— Без «я»! Короче!…
Тухломон с интересом уселся на тележку с книгами.
— Куда уж короче, начальник?… Краткость — любовница спартанца! Первые двадцать томов за полцены!
Арей вопросительно покосился на Мефа. Тот пожал плечами.
— Ну хорошо, давай длинно! — сказал мечник мрака устало.
— Возвращаюсь я сегодня с работы…
— Ты у нас еще и работаешь, трудяга? Я думала ты больше по части эйдосов промышляешь, — перебила Улита.
Тухломон одарил ее смиренной улыбкой.
— Ах, матушка, пчелку-то крылышки кормят! А когда времечко свободное выдастся, хоть с часок, помогаю сектантам раздавать листовочки о конце света и спасении души. Больше всех раздаю, между прочим! В пример меня ставят другим раздатчикам!…
Арей нахмурился.
— ТЫ? О спасении? С какой стати?
— Так сектантам же! Выгодное дельце, командир! Истерия есть — есть! Вопли есть — есть! Значит, наши они со всеми потрохами. Так уж радуются, что никто другой не спасется и только они одни запрыгнут в трамвай… Многим не столько самим спастись хочется, сколько других наказать. Прям трясутся все и конец света едва не пинками торопят! Тут если с умом, эйдосы можно лопатой загребать.
Поняв, что случайно ляпнул лишнее, Тухломон тревожно оглянулся. В темных углах ему мерещились гнусные конкуренты.
— Ну, рассказываю дальше! Возвращаюсь и вижу: старушка у мусорника! Одета чисто, в платочке такая вся. Стоит и лыжной палкой мусор разгребает. Я подхожу, а она: «Нет ли бутылочек, сынок?» Я такой весь смутился, смотрю и — нате вам! Счастливое совпадение! Десять пустых бутылок!
— Чисто случайно, конечно, — подсказал Арей.
— Ну, конечно, случайно! Как же иначе может быть? У меня печень больная, мне минеральную воду каждый день надо! А то я, может, помру, — завопил Тухломон и, жалея себя, залился слезами.
Даф улыбнулась.
— Ты рассказывал про старуху! — напомнила она.
— А, да… Я остановился, посмотрел на старуху и вдруг как упаду на колени и как закричу: «Мать, да я такой же, как ты! Простой хороший парень! Милая ты моя мать! Дал бы тебе денег, да ведь не возьмешь! Оскорбишься! Не нищенка же ты! Труженица! Молиться на тебя надо!» Кричу, а сам к ней на коленях ползу!
Тухломон рванул рубаху на груди. Бережно рванул, заботясь о пуговках. Мефодий с интересом посмотрел на его грудь. Довольно часто на гладкой, безволосой груди Тухломона можно было увидеть интересные татуировки. Рисунок и текст татуировок мог меняться в зависимости от целей и настроений комиссионера. От пошлых русалок и «Вера, не скучай!» до китайских драконов.
Даф стало противно. Тухломон вызывал у нее странное чувство: смесь брезгливости и дикого любопытства. С таким чувством выпускницы Смольного института, вероятно, глядели бы на голого, с разбитым лицом пьяного, которого тащит куда-то за волосы городовой.
— Ползу я на коленях, ползу… — продолжал Тухломон.
— Бутылок-то не дал, конечно? — прозорливо перебила Улита.
Недовольный, что его прервали, комиссионер перестал рыдать и, икая, замотал головой.
— Нет. Там же и перебил все! Вдребезги! — едва выговорил он, растирая по лицу слезы.
— И эйдоса она тебе своего не отдала! — подсказала Улита.
Лицо комиссионера перекосилось. Он упал и стал биться об пол, сминая лицо. Он всегда так наказывал себя, когда ему не удавалось завладеть тем единственным, чего он желал острее всего на земле.
— Ненавижу! Не отдала, дура старая! И зачем он ей? У самой небось весь матрас мелочью набит! На мильоны долларов!
— На сколько? Да нет там у нее ничего! — усомнилась ведьма, наделенная даром прозорливости.
— А ты не суйся, тебя не спрашивают! Знаем мы таких святош, а-а! Все копют и копют!… И ведь еще спасется, корова, к свету примажется! А-а-а! — прошипел Тухломон.
Он еще хотел что-то добавить, но внезапно увидел перекошенное лицо Улиты и заткнулся. Причем не только заткнулся, но и пискнул от ужаса. Разгневанная ведьма шагнула к нему.
— Так тебе и надо, сволочь! Перекантуется твой мрак и без ее эйдоса! — зло сказала она.

Предыдущая страница 2 Следующая страница


3 Дмитрий Емец

Тухломон перестал биться головой и, заморгав злыми внимательными глазками, достал из воздуха блокнот.
— Как ты сказала, секретарша? Чей-чей мрак? Продиктуешь? — спросил он.
Улита наклонилась к нему. Ее глаза зловеще сузились.
— Зачем диктовать? Давай я сразу напишу! Своим почерком! — предложила она свистящим шепотом и протянула руку за карандашом.
Комиссионер слишком хорошо понимал интонации. Не умей он вовремя остановиться, жизнь давно размазала бы его по стене тонким слоем пластилина. Тухломон покосился на ведьму, на Арея, вздохнул, пожевал губами и торопливо проглотил карандашик, который в противном случае воткнулся бы ему в ноздрю или в глаз.
— И что вы все на меня набросились? Я просто так, для души хотел записать! Отслеживаю рост мировых цен на кефир! И вообще я, может, поЭТ? — пискляво пожаловался он.
Улита шагнула к нему.
— Не подходи, противная! Я чудовищно опасен! У меня черные кружевные трусы по карате! Бойся меня! Мой дедушка плевался ядом! Моя бабушка была психопатка! У меня ноги по уши в крови! — пискнул Тухломон.
Прямо из воздуха он извлек пластмассовый меч и изобразил стойку бешеной обезьяны на цветке ромашки. В другой раз это, возможно, и помогло бы ему выкрутиться, но не сейчас. Арей нетерпеливо посмотрел на дверь, и она распахнулась сама собой.
— Прочь! Надоел! — приказал он.
Едва услышав голос Арея, Тухломон моментально перестал придуриваться и стал деловитым.
— Мне нельзя прочь! Я, между прочим, письмецо принес! От Лигула! — заявил он, кланяясь портрету куда подобострастнее, чем это сделал недавно Арей.
Мечник недоверчиво поставил ногу на тележку с книгами.
— От Лигула? Снова?… Только что от него был курьер! — недоверчиво сказал он.
Тухломоша захихикал. Зубки у него были мелкие и проеденные. Каждый зубик — новая страница в истории кариеса. Ходили слухи, будто трудолюбивый Тухломон разрабатывает для смертных новые разновидности стоматологических заболеваний.
— Вы такой наивный, командир! Кто же передает действительно важные письма с курьером? Курьера могут перехватить златокрылые, и вообще ненадежный это народец. Ох, ненадежный!
Комиссионер сунул руку в карман брюк. Видно было, как пластилиновая рука волнами удлиняется и, закручиваясь петлями, шарит по туловищу. Пару раз рука выныривала в ворот и скребла пальцами шею.
— Где же письмецо? Неужели потерял?… — кокетливо пугался он. — Фу ты, ну ты!… Ух ты, батюшки, вот!
Тухломон извлек маленький, совсем нестрашный с виду конверт с банальным штампом почтового отделения и протянул его Арею. Однако едва пальцы стража коснулись конверта, он превратился в длинный серый пергамент.
Арей пробежал его глазами. Похожая на шрам складка рассекла его мясистый лоб. Он опустил руку с пергаментом, постоял с минуту в задумчивости и прочитал пергамент вновь, на этот раз гораздо внимательнее. Сделав это, мечник медленно разорвал пергамент и швырнул его в услужливо вспыхнувший огонь. Перед этим он пинком вышвырнул за дверь Тухломона, который навязчиво ошивался у него перед носом.
Мефодий услышал, как, глядя на огонь, Арей процедил сквозь зубы:
— К этому все и шло… Меф, помнишь наш с тобой разговор в присутствии Аиды? Поторопись!
Затем он как-то странно, очень странно посмотрел на Даф. Дафне показалось, что она заглянула в глубокую, бесконечно тоскливую бездну. Тот, кто служит мраку, никогда не бывает весел. Если только это не судорожное веселье забвения, не пир во время чумы и не хохот на могилах.
— О чем ты думаешь, светлая? — резко спросил он.
— Вы действительно хотите знать? Я думаю о Тухломоне. Чтобы такая дрянь тебя уважала, нужно самому стать такой же дрянью, а я не хочу…
Арей усмехнулся.
— Ты это серьезно? Зачем тебе это? Уважение — язык общения с равными. Для рабов и негодяев существует плетка.
— Я так не хочу.
— Цыпленок тоже не хотел становиться грилем, да только его спросить забыли, — ответила бойкая на язык Улита.

Глава 2
СУРОВЫЕ БУДНИ ГЛАМУРНОГО КОТИКА

Жил-был заяц. Порой он хорохорился и победить льва.
— Вы только посмотрите на эту тупую гривастую скотину! Если бы он не был так велик, я раздавил бы его одной лапой! — говорил он зайчихам.
Зайчихи слушали невнимательно — у них свои заботы.
Однажды ночью заяц отправился к людям воровать с грядок капусту и вдруг… Да, это была новенькая боевая граната. Она лежала в колее от автомобильного колеса.
— Вот она: сила! Я убью льва и сам стану царем зверей! — размечтался заяц.
Заяц поднял гранату и отправился искать льва. Льва найти легко, если ищешь по костям. Лев лежал в тени и был не в духе. Он недавно проглотил целую антилопу, и ее рога кололи ему желудок. Да и вообще, лев был уже стар и надоел сам себе.
— Я убью тебя и стану царем зверей! — слегка заикаясь, крикнул заяц.
Лев приоткрыл один глаз.
— Валяй! — сказал он.
Заяц стал дергать чеку.
— Что, лапки слабые? Попробуй иначе, — посоветовал Лев. — Прижми ее грудью, возьми кольцо в зубы…
Заяц, трусливо косясь на льва, так и сделал.
— Но подумай вот о чем, заяц, — продолжал лев. — Если граната взорвется, погибну не только я. Готов ли ты умереть вместе со мной? Смерть так черна, смерть так страшна…
Заяц представил себе смерть. Не будет ни зайчих, ни моркови, ничего не будет. Зайцу стало так жутко, что граната сама собой вывалилась из его лапок.
Лев, скучая, зевнул, и на миг стала видна антилопа, лежавшая у льва в желудке.
— Не тот силен, у кого есть граната, а кто готов умереть, — сказала антилопа.
Она потому и оказалась в брюхе, что всегда выкладывала общеизвестные чемоданы вместо того, чтобы смотреть по сторонам.
Басня про зайца

Темное и мрачное утро, хотя и не раннее. Часов около одиннадцати. В щели с улицы ползет сырость. Мрак, как всегда, слишком занят, чтобы заморачиваться такими мелочами, как плохо подогнанные окна. Угрюмо косясь на руну выпотрошенного школяра, Меф сидит в кресле, закутавшись в плед. Сбоку кресла, на полу стопкой громоздятся книги. Дойдя до конца страницы, Меф пробегает ее глазами еще дважды и лишь убедившись, что все понял, переворачивает. И всякий раз внутри у него на мгновение все замирает. Вчера он уже поплатился за невнимательность. Пропустил строчки в начале страницы и, попытавшись перейти к следующей главе, пять минут катался по полу со страшной резью в желудке. Ему казалось, что в его живот пробрался суслик и деловито устраивает там норку. Лишь когда прибежала Даф и коснулась его лба рукой, боль утихла, но Меф еще долго лежал на полу, приходя в чувство.
После Меф раз десять прочитал две пропущенные строки, пытаясь понять, за что он был наказан. Строчки были такие: «В крайностях нет середины. Мрак должен быть мраком, свет — светом».
Ну и что? Это и так очевидно. Меф даже обиделся. Вот она — забота Лигула. Не хочешь слушать лекции — не надо. Экзаменов и сессий тоже не надо. Просто почитай книжечку, если будет время. Система столь же добровольная, сколь и принудительная.
Пока Меф с тоской забивал голову тяготящими его знаниями, внизу, в приемной, кипела жизнь. К Мефу заглянул Чимоданов, деловитый, как навозный жук. Он долго смотрел на Буслаева, стоя в дверях, затем спросил:
— Меф, а Меф, ты никогда не задумывался: какие у крысы шансы спастись с тонущего корабля?
— Не-а.
— А я сам не знаю почему, но иногда прикидываю. Вплавь? Бесполезно. Залезть в шлюпку? Заметят и вышвырнут.
— И что ты в результате придумал?
— Прыгнуть в бочку с овсянкой и хорошо загерметизироваться. Как тебе такая мысль? Вроде как отсидеться в бункере, а?
— В бочке не отсидишься. Жрачка закончится и кирдык… Крысы должны вычерпывать из трюма воду вместе с матросами. Это единственный выход, — не отрываясь от книги, сказал Меф. Он умел быстро просчитывать варианты.
Чимоданов так не считал, однако тема себя уже явно исчерпала.
— А… Ну разве только так! — протянул он и снова мучительно задумался о чем-то. Как оказалось, уже не о крысах.
— Кстати, знаешь, как сделать военное мыло? — спросил Петруччо пять минут спустя.
— Ну и как?
— Надо утопить дохлого ежика в каустике! — произнес Чимоданов с видом человека, доверяющего сокровенную тайну.
— А что такое каустик?
— Вот это я и собираюсь выяснить, — сказал Чимоданов и ушел.
Меф проводил Чимоданова рассеянным взглядом. Чимоданов как личность въедливая и склонная к бюрократии хорошо прижился в резиденции мрака. Даже Тухломон его по-своему уважал; Петруччо вполне способен был выдать нечто в духе:
— Это что такое?
— Лопата.
— Сам вижу, что лопата! А где инструкция по эксплуатации?
Следом за Чимодановым удалился неразлучный с ним Зудука. Вид у Зудуки был такой смиренный, что после его ухода Меф не слишком удивился, обнаружив, что он ухитрился поджечь обои и нацарапал после имени Мефодия три из четырех букв известного слова. Четвертая буква пока отсутствовала, но Меф знал, что Зудука обязательно вернется, чтобы ее дописать. Он не любил незавершенных дел.
«Приличные люди на заборах не читают — приличные люди на заборах пишут». Чимоданов был ходячей иллюстрацией этого тезиса.
Для того чтобы сделать возвращение Зудуки запоминающимся, Меф усилием мысли перенес из ближайшего гипермаркета крысоловку. Последнее время телепортации удавались ему все лучше. Не считая, правда, случая, когда, выполняя просьбу Чимоданова раздобыть где-нибудь соломинку, чтобы поковырять в ухе, Меф случайно перенес в резиденцию столб с болтавшимися проводами. Меф не виноват, что, представляя поле, он невольно представил и дачный поселок Мухино, где они с Зозо как-то провели лето с одним из очередных «папов», а раз представил поселок, то представил и ведущую к нему линию электропередачи.
Наконец с сегодняшней нормой занятий бы-о покончено. Руна выпотрошенного школяра на переплете временно погасла. Меф встал и без особого желания подошел к турнику (гордость дикаря! собственноручно вбитая в стену длинная труба) . Подтянулся вначале пятнадцать, затем двенадцать, и три раза по восемь раз. Закончив подтягиваться, он простоял требуемое количество времени на кулаках и удовлетворенно поставил себе в тетради плюс.
Он хотел уже закрыть тетрадь, когда у него внезапно появилось желание сделать одну запись. Вспомнив, что сегодня 30 января, Меф быстро записал в тетради: «30 я» . Это могло означать как «тридцать я» (хм, офигителъно тяжелая форма шизы!) , так и «тридцатое января». Правда, в данном случае смысл был очевиден.
Кстати, если уж начались всяческие отступления, дневник ведет не один Меф. Свой дневник есть и у Дафны. Это записная книжка, которая при необходимости извлекается из кармана рюкзачка, где в остальное время находится постоянно. Тухломону и иже с ним в записную книжку лучше не заглядывать. Один суккуб, наглый и любопытный, как все суккубы, все же сунулся и теперь, говорят, уже на пути к выздоровлению. К концу года вновь научится говорить, а еще через год — читать, при условии, что по картинкам можно будет догадываться, где слон, а где собачка.
Дневник Даф состоит в основном из существительных. Это насущные и часто скучные дела, которые нужно сделать, список предстоящих покупок и так далее. Когда дела сделаны, они без сожаления вычеркиваются из списка. А вот и сама запись, сделанная currente calamo1. Как исключение, в ней довольно много глаголов.
Ради интереса сравним записи в тетрадях Мефа и Дафны. Причем любопытнее будет взять какой-нибудь один, пусть даже осенний день.
ДНЕВНИК ДАФ
«5 окт.
Зубная паста. Шампунь. Ради прикола самоучитель игры на поперечной флейте (зачеркнуто).
Комб. для Дпрс. (нарисован котик и виселица. Видимо, кот окончательно утомил Даф своей привычкой сдирать комбинезоны).
Старая школа М.
Совсем запуталась. Любовь — это волны: нахлынула — отхлынула. Но даже когда волн нет и море спокойно, близкое присутствие океана ошущаается. И вообще, недавно Улита хорошо сказала, что любовь начинается не с размышлений, подходит тебе человек или нет, а с чужих грязных брюк, которые ты начинаешь зачем-то стирать в своей новенькой машинке.
Est mollis flamma medullas intere, et tacitumvivit sub pectore vulnus2.
З.Ы. Я в панике. За осень я выросла на 2 см. Раньше мне для этого потребовалось бы (зачеркнуто много раз)…»
А вот дневник Мефа — тетрадь большого формата с пружинным переплетом. Меф ценит только такие тетради. Все остальное, по его мнению, — издевательство.
«5 окт.
Вчера у меня выдалось свободное утро, и я решил заглянуть в свою бывшую школу. Со мной были Даф и Депресняк. Депресняк хорошо поел, подрался, мимоходом женился и был в хорошем настроении, как кот, получивший все возможные Удовольствя. Его хорошее настроение выражалось в том, что он свисал с плеча у Даф и дрых без задних лап.
Когда он так спит, на нем можно зеленкой написать слово «баю-бай!» — не проснется. Разве только учует запах селедочной головы. Селедочные головы — это его пунктик, даже если обычные коты на них давно не смотрят. Депресняк же готов мусорный контейнер прогрызть, если там на дне хотя бы жалкий селедочный глаз, не говоря уже о всей голове. Есть он их, правда, не ест, Только таскает.
В общем, пришли мы в мою школу. Теперь у входа там стоит охранник — крутой такой кадр лет шестидесяти, с дубинкой, с баллончиком, с наручниками, с кобурой. При мне я не помню, чтобы школа так охранялась. Просто сидел за столом мужик какой-то и всё беспокоился, чтобы у него газету с кроссвордами не уперли.
На школу никто особо не нападает, и кадр от нечего делать не пускает в школу родителей. Только родители все равно прорываются. Соберутся мамочки толпой человек в пятнадцать и сметают его вместе с желтыми листьями. А старичок и сделать ничего не может. В кобуре у него бутерброды.
Нас с Даф он пропустил. У него зрение так отфильтровано, что тех, кто младше семнадцати-восемнадцати, он не замечает. Проходи хоть весь район. А вот если бы бабка какая-нибудь была, из тех, что прибегают первоклассникам носы вытирать, тут все: «Стой, бабка! Оружие — наркотики — взрывчатка есть?»
Мы с Даф посмотрели расписание и поднялись на третий этаж, к кабинету математики. У кабинета скитался Боря Грелкин. Он сломал крайнюю фалангу среднего пальца на правой руке, и ему наложили гипс. В школу ходит, а писать — нельзя. На случай, если кто-то из учителей будет настаивать, он себе справочку заламинировал. Математичка бездельников терпеть не может и гонит его в коридор.
Грелкин сказал, что, когда гипс снимут, он попросит, чтобы ему капли глазные прописали. Он узнал, есть такие капли, когда читать нельзя: буквы расползаются и все видно только в лупу. Он все уже продумал: справку возьмет, а капать не будет. Все-таки удобно, когда у тебя тетя — участковый врач.
Когда урок закончился, все хлынули в коридор. Парни нас сразу окружили, даже те, с которыми я раньше особо и не контачил. Начались обычные расспросы: «Как ты? Как дела?» Девчонки особенно не здоровались и держались в стороне. Только одна или две подошли, но Даф убеждена, что это ровным счетом ни о чем не говорит. Это чисто женское. Они друг на друга даже и не смотрят, а все равно спиной видят. Это только девушка может догадаться высматривать вас в стекло, где отражается отражение из еще одного стекла.
— А почему они все в куче стоят и шепчутся? — спросил я.
Даф предположила, что это обычная реакция женщин племени на всякую нестандартную ситуацию. Если в пещере появляется тигр, они сбиваются в кучу, выталкивают к нему зазевавшегося старичка, чтобы проверить зверя на хищность и ждут развития событий. Если события развиваются неблагоприятно, то вперед постепенно выталкиваются старушки, и так, пока зверь не насытится.
— А что же храбрые охотники? — спросил я.
— Храбрые охотники спорят, кто первый проявит чудеса героизма, и уступают друг другу честь бросить копьё первым. Зато если тигр умрёт, подавившись старушкой, вождь непременно напялит его шкуру. На вопросы других вождей он будет многозначительно отмалчиваться или, отрывая комарам крылышки, рассуждать о преимуществах каменного топора в сравнении с дубиной…
Тут Даф спохватилась, что у неё потемнеют перья, и замолчала. С ней вечно так: ляпнет что-нибудь, а потом мучается, хорошо это было или плохо с нравственной точки зрения.
Одна девчонка, Алиса, которую я когда-то аза два проводил домой и один раз даже ел у нее в гостях котлеты, подошла ко мне и сказала.
— Чего не звонишь?… А это еще кто? Привет!
Если бы можно было убить словом «привет!», то Даф была бы убита наповал. Однако она выжила.
Даф, как всегда, была спокойна, как богиня.
Гладила кота и всем улыбалась, приветливо, но без заискивания. Когда один болван спросил, в каких мы с ней отношениях, она сказала, что она моя дочь от первого брака. К слову сказать, болван этот и полтора года назад был болваном. Видно, это лечению не поддается.
Откуда-то образовалась Галина Валерьевна, завуч. Яркая личность. Слышит только себя, но все обо всех знает. Я думал, она уже и забыла, кто я такой. Ничуть. Обежала вокруг меня раз десять и очень громко сказала:
— Я тебе так завидую! О тебе знает вся наша школа! Ты учишься в гимназии самого Глумовича, знаменитого педагога-новатора, и имеешь возможность впитывать его гениальные методики!
Даф даже поперхнулась. Учитель-новатор! Это о Глумовиче! Да этот новатор двадцать окурков съест с кашей за милую душу, только ногой топни. — Глумович рассказывал о тебе на недавнем совещании в министерстве. Приводил тебя в пример, как личность, способную к самостроительству… Я рада, Буслаев! Очень рада и горда! — продолжала Валерьевна.
Я испугался, что это никогда не закончится, но туг на втором этаже какой-то юный гений вбежал головой в стекло, и Галина Валерьевна умчалась вручать ему за это орден.
Даф потом не верила, что юный гений сделал это сам. Утверждала, что я виноват. Если не сознательно, то бессознательно, просто потому, что мне хотелось, чтобы завуч ушла. «Ты когда людям на ноги смотришь, они уже спотыкаются", — сказала она.
Тут снова прозвенел звонок, и все наши поплелись на биологию. Мы не стали ждать новой перемены и ушли. Я уже вроде как утолил любопытство.
На обратном пути Даф была не слишком веселой. Она все никак не может привыкнуть. Говорит, странно все у нас, у людей. Мелкие мы, суетливые, зажатые, без полета… Политики, музыканты, актеры, олигархи — вроде бы первые люди, а ведь на всех и эйдоса целого не наскребется все сто лет назад продано, и даже дыра заложена Лет же через…дцать или…сят, когда можно будет оценить работу поколения, пройденный нравственный путь и так далее, первой окажется безызвестная Марья Николаевна, которая всю жизнь проработала нянечкой в интернате и о которой никто никогда и слыхом не слыхивал.
Причем даже и про Марью Николаевну накопают, что она порой ворчала и иногда таскала домой казенное хозяйственное мыло. Но это все мелочи. Идеал потому и идеал, что недосягаем.
Душа человеческая как яблоко — с одного конца растет, с другого ссыхается. В ней все, что угодно — и пропасти, и провалы, и старые шрамы. Она и всесильна, но она же и беспомощна, и наивна, и глупа. Иногда она движется вперед, иногда откатывается. И тогда эйдос погибает…
Вечером играли с Даф в карты на поцелуи. Если я выиграю — я ее целую, если она — то никто никого. Я победил Даф восемь раз подряд. Нот что значит логика и жесткое мужское мышление! И чего Улита врет, что стражи, даже светлые, хорошо играют во все азартные игры?»
Но эта запись длинная и не совсем типичная. Сегодняшняя запись в дневнике Мефа гораздо более краткая:
«30 я.
Человек с занозой в ноге может думать только про занозу в ноге. На красоты природы и на Млечный Путь ему в этот момент плевать. Я могу думать только о той валькирии. Она стала моей занозой.
Арей молчит, но я чувствую, что он ждет».

***

Ната разглядывала бело-синего, голого, похожего на эпилированную курицу, Депресняка. Выгнувшись, кот брезгливо вылизывал кожистое крыло, настолько прозрачное, что видны были все вены.
— Гламурный у тебя котик! — с насмешкой сказала Ната.
— Да уж, гламурный! Мертвец с содранной кожей и тот гламурнее, — пробурчала Даф.
Она не воспринимала Нату в той же степени, в которой сама Ната не воспринимала Даф. Они были слишком разные и абсолютно несовместимые. Даже полукопченая колбаса и шерстяной носок — и те, встретившись, обнаружили бы больше общих интересов.
Многократно Даф, склонная к анализу и самокопаниям, задумывалась, почему она не любит Нату, но так и не пришла к окончательному выводу. Должно быть, Ната, выверенная до последнего штриха, с отточенными улыбочками, закаленным эгоизмом и косметикой, наложенной уже в семь часов утра, для нее была слишком искусственна.
Даф посмотрела на Улиту. Откинувшись в кресле, ведьма забросила ноги на стол и задумчиво ловила лезвием шпаги отблески свечей. Доносы лежали неразобранные.
— Наверное, не стоило надуваться большим количеством кофе с утра. Теперь у меня в голове порхают мотыльки, и работать совсем не тянет, — пожаловалась ведьма.
— А что, бывают дни, когда тебя тянет работать? — усомнилась Даф.
Ведьма не ответила. Скорее всего потому, что не расслышала вопроса. Даф с удивлением взглянула на нее. Улита улыбалась вымученно и замороженно, что было ей вообще-то несвойственно.
— Ау! О чем ты думаешь? — спросила Даф.
— Мечтаю, чтобы все мои враги набились в две машины, которые бы врезались в центре перекрестка. А я стояла бы на светофоре и ела мороженое с вишневым наполнителем!
— Сразу видно, что ты темная. Светлая мечтала бы не так. Она мечтала бы, чтобы ее враги раскаялись и пришли к ней просить прощения! — сказала Даф.
— Ага! А потом уселись бы в две машины и врезались в центре перекрестка! — мстительно закончила Улита.
— Да что с тобой такое? — спросила Даф участливо. С Улитой что-то творилось. Не надо было быть стражем света, чтобы это заметить.
— Проклятье! Эссиорх! Мы с ним позавчера поссорились. Я его ненавижу!
— Ты поссорилась с Эссиорхом? С ним же невозможно поссориться! — не поверила Даф.
Натянутая улыбка Улиты стала похожа на оскал.
— Еще как возможно! С этим светлым ханжой! С этим набитым идиотом, воспитанным на цветочках и пестиках в их дурацком Эдемском саду!… Бабник проклятый! Самец!
— Погоди, ты противоречишь сама себе. То воспитан на цветочках и пестиках, то вдруг бабник. Не стыкуется! — сказала Даф.
— Еще как стыкуется! Знаешь, в чем причина успеха Дон-Жуана? В том, что подавляющему большинству мужчин женщины интересны лишь в ряду общих удовольствий… Эссиорх же еще не совсем безнадежен. Или, точнее, теоретически небезнадежен, — сказала ведьма.
Ната, крутившаяся рядом, не удержалась и ехидно кашлянула.
— Не кашляй на меня, Вихрова! Мне не нужны твои микробы! — мрачно предупредила Улита.

Предыдущая страница 3 Следующая страница


Мефодий Буслаев.Тайная магия Депресняка 4

— Можно подумать, ты на меня никогда не кашляла! — неосторожно заявила Ната.
— Я — другое дело. Ты моим микробам не нужна. Ты им не нравишься! Микробусы, идите к мамочке! — сказала Улита.
Она задумчивым, тяжелым взглядом посмотрела на Нату и вдруг потребовала:
— Быстро заткнула уши!
— С какой стати?
— Считаю до нуля!… Ну! Ты меня знаешь! Ната ее действительно знала и потому поспешно заткнула уши.
— Ничего не слышишь? — спросила Улита. Ната наивно замотала головой.
— Вот и хорошо! Попытаешься перехитрить меня — оглохнешь. Из ушей до старости будут ползти белые черви, — не повышая голоса, ласково сказала ведьма.
Даф заметила, что Ната поспешно изменила положение пальцев и на всякий случай отошла от Улиты шагов на десять. По ходу дела она ухитрилась скорчить такую гримасу, что, действуй они на Улиту, ведьма немедленно отправилась бы мылить веревку. Улита, однако, обратила на Нату не больше внимания, чем хомяк обратил бы внимание на картину Боттичелли.
Даф смотрела на Улиту и думала, насколько серьезна ее ссора с Эссиорхом. Видимо, ее причины залегали глубже обычных любовных перебранок, главная прелесть которых в том, что они горячат кровь. Может, Эссиорх потребовал ответа: с кем ты — со светом или мраком? Обычная же практика Улиты ставить на расспросах поцелуйную точку на этот раз не принесла результатов.
— Нет. Это обычная его тема. Все было хуже, — беззастенчиво подзеркаливая, сказала Улита. — Эссиорх заявил: когда общаются двое — более сильная личность оказывает влияние на более слабую. В результате каждая пара движется в определенном направлении: некоторые пары деградируют, а некоторые совершенствуются. Понимаешь?
— Ну так оно примерно и есть. По логике вещей, — нерешительно признала Даф, думая о себе и Мефе.
Интересно, кто из них двоих кого и куда тянет? Даф хотела поинтересоваться, насколько увлекательным может быть процесс деградации, но передумала. Ведьмы, даже неглупые, вспыльчивы как порох и обидчивы как сиамские кошки. Поди объясни, что тебе это нужно в порядке обогащения личного опыта.
— Этот светленький чистюля утверждает, что, общаясь со мной, опрощается. Кроме того, он не замечает, чтобы я сколько-нибудь ощутимо продвинулась к свету. Я-де воспринимаю его только как тело, а на все прочее, на душу там, на высокое мне плевать! Нет, как это тебе?
Ната скорчила очередную гримасу, так просто, ради профилактики, и Улита метнула в нее стулом. Ей для этого потребовалось лишь нахмуриться. Стул разлетелся вдребезги, ударившись в стену высоко над головой Наты. Вихрова покосилась на его обломки и взяла мимическую паузу.
— А еще он хочет детей. От меня, от ведьмы! Какие дети вообще? Проснись и протрезвей! Где я их буду растить? Здесь, в Канцелярии мрака? Без эйдоса, без собственного дома? Когда рядом суккубы, когда комиссионеры толкутся вонючими рылами! Сопли, вопли! Ты-то хоть понимаешь? А он — нет. Мальчика ему подавай!
— Мальчика? Настоящего? — ошеломленно спросила Даф.
Вопрос нелепый, но уж очень она была ошарашена.
— Нет. Вообрази: из полена. Нарисованного на куске старого холста! — сердито крикнула Улита.
Даф мало-помалу оправилась от удивления и даже увидела в идее Эссиорха рациональное звено.
«Хм… А почему бы и нет? Девушка явно страдает от полнокровия и дуреет от переизбытка жизненных сил. Одного киндера тут явно мало. Трое маленьких вампирчиков, которые отсасывают лишнюю кровь — это то, что доктор прописал», — подумала она, ставя мысленный блок, чтобы Улита не лезла ей в голову.
— И чем все закончилось? В смысле: на чем вы расстались? — спросила Даф примирительно.
— На том и расстались. Разругались. Вдрызг.
— Что, Эссиорх тоже ругался? — усомнилась Даф
— Он-то? Да где ему? Мы же светленькие, идеальные! Выслушал все, что я ему сказала, молча сел на мотоцикл и свалил.
— И ты дала ему уехать?
— Он мне не нужен больше. Абсолютно. Пускай проваливает…
По круглому большому лицу ведьмы текли слезы. Должно быть, сама Улита поняла, что плачет, лишь когда слезы затекли ей на шею. Она машинально вытерла ее и с недоумением взглянула на мокрую ладонь:
— И из-за кого я плачу! Подумаешь: страж в теле мотоциклиста! Да кому он нужен? У него словно раздвоение личности: один зануда и педант, но вот другой… Мы когда на мотоцикле с ним неслись — я словно по небу летела. Но теперь уже все равно. Эссиорха больше нет. Он для меня умер.
«Так уж и умер», — подумала Даф. Ведьма пристально взглянула на нее.
— Не любишь ты меня!
— Люблю. Я тебя за то люблю, что ты вот сейчас говоришь, а сама думаешь: пожалеть себя или нет, — сказала Даф.
— И жалею?
— Нет, не жалеешь… — сказала Даф.
— Хоть это радует… Ну все, проехали! Пора браться за дела!
Кивнув, Улита подошла к стене и сдернула ковер. Треснувшая могильная плита заволоклась туманом.
На могильной плите возникло асимметричное лицо Вени Вия. Его испачканные землей веки были мало того что закрыты, но и опломбированы. Таково было новое требование Бессмертника Кощеева после того, как однажды в прямом эфире Веня стал чудить, приоткрыл-таки один глазик и ухлопал с десяток неосторожных зрителей.
— Прекрасный зимний день! Почему прекрасный? Всем холодно, всем противно, не правда ли? С вами «Трупный глаз» и я, Веня Вий, его самопровозглашенный ведущий, истребивший в прямом эфире всех подлых конкурентов. «Посмотрите мне в глазки, друзья мои!» — сказал я им, но не будем ворошить прошлое, перейдем к новостям! Все первые полосы сегодняшних газет, как вы знаете, заняты рейдом Черной Дюжины мрака в Эдем.
Как, вы не знаете, что такое Черная Дюжина? Ай-ай! Черная Дюжина мрака — особый отряд, учрежденный Лигулом в противовес валькириям. Двенадцать лучших бойцов мрака и среди них сам мечник Арей регулярно собираются, чтобы показать свету, где выключается свет! Ха-ха!… Эй, где записанный на пленку хохот? Без него зритеи не поймут, что это была шутка!
«Так вот куда Арей отлучается по ночам! Черная Дюжина!» — подумала Даф, кинув быстрый взгляд на дверь кабинета.
Из носа Вени Вия выглянул червяк. Неосторожно он высунулся слишком далеко и упал. Веня смутился, но, не теряясь, продолжал:
— Разметав стражу непосредственно у ворот Эдема (sic!), Черная Дюжина на некоторое время прервала сообщение между Эдемом и человеческим миром. Серьезного стратегического значения это не имело, а так… психологическая оплеуха свету. В сам Эдемский сад, как известно, стражам мрака путь заказан. Когда подоспел крупный отряд светлых, усиленный грифоном, Черная Дюжина вынуждена была отступить. Серьезная битва никак не входила в ее планы. И снова она — ее величество случайность! На полдороге в человеческий мир на пути Черной Дюжины попадаются двое златокрылых, доставлявших в хранилище артефактов свирель Пана. Где запись с места событий? Эй, кто-нибудь там, вытащите вилы из режиссера! Скажите ему, что я больше не сержусь!
Для тех, кто когда-то чему-то учился, но ему помешали скромные размеры черепной коробки, напомню: свирель Пана — один из основных артефактов света. Боевые бонусы против драконов и гарпий. Это если играть с одного конца. Если с другого, способность вести за собой эйдосы. Поддерживает и укрепляет ослабевших людей на благом пути. Пробуждает в человеке внутренние силы и тэ-пэ и тэ-дэ и прочая эт цэтэра!
Веня Вий брезгливо стряхнул землю с синих век. Должно быть, ему казалось, что этим жестом он выражает отношение к свирели Пана.
— Расправившись с охраной свирели и лишив ее золотых крыльев (милые сувенирчики для понимающих, вы не находите?), Черная Дюжина отступила в направлении Тартара. Однако скрыться в геенне огненной ей не удалось. Над человеческим миром она была атакована отрядом валькирий. Эти лишенные личной жизни дамочки были более чем убедительны. В жарком бою предводитель Черной Дюжины, некто Тарлантур, был убит. «Imperatorem stantem mori oportet»3, — как сказали бы светлые. Лишившись предводителя, остальные стражи Черной Дюжины отступили в Тартар. Можно ли назвать это победой валькирий? Мы думаем, что нет, тем более что свирель Пана так и не была возвращена свету…
Речь Вени Вия оборвалась на середине фразы, точно кто-то заткнул ему рот носком. Могильная плита погасла. Улита, вполне пришедшая в себя, щелкнула пальцами, возвращая ковер на прежнее место.
— Надоел, дурак!
— Ты о чем? — не поняла Даф.
— Хоть бы раз этот болван Вий сказал всю правду целиком! Хотя, если он это сделает, его уволят! У Тартара сильнейшие позиции на Лысой Горе, — заявила она.
— А в чем он наврал?
— «Свирель Пана не была возвращена свету»! — передразнила Улита. — Да, не была. Но и Тартар кое-чего лишился.
— Откуда ты знаешь?
Ведьма ткнула пальцем в дверь кабинета:
— Ты что, не слышала: Арей тоже был там, в числе бойцов Черной Дюжины. Когда Тарлантура убили — а это случилось, к слову сказать, высоко над Москвой — он рухнул вниз. В пылу битвы этого никто не заметил. А когда хватились, уже и искать было бесполезно.
— А найти тело? — спросила Даф, стараясь, чтобы в ее голосе не слишком явно звучала радость.
— Умна не по летам! Ищи! Тело исчезло еще в воздухе. Таков закон, общий для всех стражей — как света, так и мрака. Лопухоиды не должны видеть их даже мертвыми. Даф задумалась.
— Когда ты сказала «и Тартар кое-чего лишился», ты имела в виду Тарлантура? — спросила она у ведьмы.
Та взглянула на Даф с понимающей иронией:
— Что, радуемся за старых друзей?
Даф виновато вздохнула. Она знала: Улите по пустякам лучше не врать, дороже обойдется. Проще признать, что все так и есть.
— Не только его. Тарлантур — страж первого ранга, кавалер Ордена геенны, доверенное лицо Лигула и прочая-прочая-прочая — считался в Тартаре хранителем Мистического Скелета Воблы, — веско сказала ведьма.
Даф невольно фыркнула:
— Мистический скелет чего?
— Ничего смешного. Известно ли тебе, светлая, что такое первопредмет?
Даф машинально сделала серьезное лицо: такое же, как на многочисленных экзаменах. Чем меньше знаешь, тем с большим напором следует говорить.
— Существует несколько определений первопредмета. Согласно наиболее распространенному, первопредмет — это тот предмет, который был самым первым. Согласно другому, он был несамым первым, но одним из первых. Останавливаться на других, менее очевидных определениях мы не будем, так как ученые до сих пор расходятся во мнении… — начала Даф.
Ведьма, слушавшая Даф внимательно, неожиданно подмигнула.
— Существует несколько определений хитрой Дафны! Согласно наиболее распространенному, эта та Даф, которая продрыхла все лекции. Останавливаться на других определениях мы не будем по цензурным соображениям…
— Ну и что такое первопредмет, в таком случае?
— Первопредмет — несотворенный артефакт, возникший некогда сам собой по неясной причине. Мистический Скелет Воблы — это артефакт-пересмешник.
— Пересмешник — это как?
— Ну, он вызывает сложные галлюцинации. Никто не знает, что примерещится тому, кто его увидит, и на какие поступки он будет способен. Лишь самые сиьльные могут устоять. Обычно действие артефакта, правда, кратковременно, так что накуролесить всерьез никто не успевает. Гораздо хуже, что артефакт обладает свойством вызывать сильнейшие снегопады. Неостановимые снегопады, которые не прекратятся, даже когда весь город исчезнет под снегом. Так вот, Тарлднтур… Улита осеклась. Насвистывая, по лестнице спустился Мошкин. Даф и Улита удивленно уставились на него. Ната оторвала от ушей пальцы. Насвистывающий, уверенный в себе Мошкин — это уже нечто новое.
— Привет, ребра! Ну как вам тяготы жизни, ребра? — снисходительно бросил Мошкин Даф и Улите.
— О чем ты, друже? — невнимательно спросила ведьма.
— О том, что женщина сделана из ребра. Наспех и кое-как. Результат налицо! Отсутствие стратегической глобальности мышления компенсируется мелочной въедливостью. Тот, кто пытается разговаривать с женщиной языком слов, не уважает слова. Я правда так считаю, да? А, тетя Улита? — сказал Мошкин и похлопал ведьму по плечу.
Надо отдать Улите должное, она сохранила самообладание и не подвергла юную жизнь Мошкина опасностям, связанным с физическим воздействием.
— Или погуляй, мальчик! Из чьего бы ребра я ни была сделана, это не твое ребро! Ты понял? — устало сказала Улита.
— Понял? А я мог не понять, да?
— Ты мог бы не отвечать вопросом на вопрос?
— Я отвечаю вопросом на вопрос, правда? — удивился Евгеша.
— Мошкин, ты издеваешься?
— Кто, я?
— Да, ты!!!
— А, кажется, будто я издеваюсь? А., мама! Мошкин правильно оценил запасы терпения ведьмы и отодвинулся ровно настолько, чтобы со стула его нельзя было достать шпагой. Метательных же ножей поблизости от ведьмы не оказалась. Она еще с утра растратила их на комиссионеров.
Даф и Ната переглянулись.
— Опять начитался! — сказала Ната, пожимая плечами.
Улита поморщилась. У окна, прячась друг за друга и потея последней коллекцией французских духов, возникли суккубы, подозреваемые в утайке эйдосов. Безошибочно пронюхав, что недавно речь шла о любви, провинившиеся суккубы в углу зашевелились. Они чуяли любовь безошибочно, как кошка валерьянку, и мгновенно пьянели от нее. Один из них был тот самый состроченный из двух половинок Хнык, недавно переведенный в русский отдел.
Хнык торопливо превратился в усатого мужчину галантерейной наружности, с мускулистыми ляжками и неназойливо мелкой головой, со взглядом томным, как у барана. Целуя Улите ручки — каждый пальчик в отдельности, — он сладко забубнил:

On dit assez communement
Qu'en parlent de ce que l'on aime,
Toujours on parle eloquement.
Je n'approuve point ce systeme,
Car moi qui voudrai en ce jour
Vous prouver ma reconnaissance,
Mon coeur est tout brulant d'amour,
Et ma bouche est sans eloquence. 4

— Ну не слюнявь, не слюнявь! Что ты несешь? А по-русски? — поинтересовалась Улита, изымая у него свою руку и вытирая ее о платье.
— По-русски это звучит не так пафосно. Вот когда я служил по французском отделе…
— Ближе к телу, юноша! Ближе к телу! — настаивала Улита. Была у нее такая хорошая манера говорить «ближе к делу».
Хнык облизал губы, задумался:
— Ну примерно так «Существует мнение, что о том, кого любят, говорят всегда красноречиво. Я считаю это неверным, потому что хотел бы сегодня выразить вам свою благодарность, но сердце моё пылает любовью, а уста мои лишены красноречия».
Говоря это, Хнык постепенно из галантерейного красавчика стал превращаться в Эссиорха. Бедный суккуб! Он совершил стратегическую ошибку, которая, как известно, куда хуже любой ошибки тактической. Улите эти фокусы не понравились, особенно после недавней ссоры.
— А ну быстро прекратил фокусы! Встал по стойке «смирно»! Ноги вместе, уши врозь! И вы, другие, тоже подошли! — рявкнула Улита.
Хнык и с ним еще два суккуба трусливо приблизились, прячась друг за друга.
— Кто вы такие? А ну, отвечать как положено, по ранжиру! — крикнула ведьма.
— Мы самые жалкие слуги мрака! Мы ничтожные духи, великодушно выпущенные из Тартара. Грязь, которую мрак месит ногами! Мы плевки на асфальте, окурки в пепельнице жизни, дохлые крысы, разлагающиеся в детской песочнице! Мы обожаем тебя, о величайшая из Улит! — недружно, но очень бойко ответили суккубы.
Ведьма смягчилась.
— Ну уж так уж и величайшая. Хотя если из Улит, тогда конечно… Еще вопрос: зачем вы собираете эйдосы?
— Эйдосы нужны для увеличения силы мрака! Великий мрак терпит нас только потому, что мы приносим эйдосы! Иначе он давно бы стер нас в порошок, так мы ничтожны! — сообщили суккубы.
Хнык так расстарался, что потерял цветок из петлицы. На этот раз это была банальная гвоздика — радость пенсионеров и не самых любимых учительниц. Он уже не пытался превратиться в Эссиорха и лишь тревожно косился на шпагу в руках Улиты. Раны от нее так просто не заштопаешь. Ведьма встала и, скрестив руки, прошлась перед суккубами. Те с волнением следили глазами за клинком в ее руке.
— Знаете, что бывает с теми, кто утаит от мрака хотя бы один захваченный эйдос? По правилам, я должна сообщить об этом в Канцелярию Лигула. Это я и собираюсь сделать. Мне надоело с вами возиться, — заметила Улита.
Суккубы задергались, как трупы, через которые пропустили ток. Запах парфюма стал невыносим, как в магазинчиках, где мыло, одеколоны, дезодоранты и стиральный порошок продаются в куче.
— Мы ничего не прятали, госпожа! Ничего!
— Не раздражайте меня!… Эйдосы немедленно сдать. Это было первое и последнее китайское предупреждение. А теперь пошли вон! — не глядя на них, сказала Улита.
Недаром суккубы слыли знатоками душ. Они прекрасно умели разбираться в интонациях. Переглянувшись, они поспешно выложили на стол несколько песчинок, стыдливо завернутых в бумажки. Последним к столу подошел Хнык. Он стеснялся, театрально и искусственно, как это могут делать только суккубы, и симметрично откусывал заусенцы сразу на двух больших пальцах.
— НУ! — поторопила его Улита.
Хнык выложил вначале одну бумажку, а потом под внимательным взглядом Улиты еще две. Повернулся и горестно, точно погорелец, направился к двери.
— Отняли мое честно украденное! Нажитое бесчестным трудом! У-у! — ныл он.
— Притормози-ка! — приглядевшись к нему, вдруг сказала Улита.
Суккуб застыл.
— Да, госпожа?
— Вернись! Ты кое-что забыл!
Не споря, Хнык вернулся и положил на стол еще бумажку.
— А вот теперь все. Вон! — сказала Улита.
— Ты сегодня что-то добрая! Никого не заколола! — удивленно сказала Даф.
— Мне сегодня не до зла. Я слишком озабочена, — ответила ведьма.
— Светленькие нас больше не любят? Из великой любви лезет подкладка? — закатывая глазки, спросила Ната.
Улита подошла к Нате и, лениво толкнув ее в грудь, усадила в кресло.
— Родная, сиди здесь и не попси!
Ната задумалась. С этим словоупотреблением она сталкивалась впервые.
— Попси — это от слова «попса»? — любознательно спросила она.
— За отсутствием альтернативных вариантов.
Ната задумчиво кивнула. Новое слово явно попало в ее копилочку.
Евгеша Мошкин, забывший уже о том, что он роковой женоненавистник, вертелся у стола и разглядывал эйдосы. Пару раз он даже протягивал палец, чтобы подвинуть к себе одну из бумажек, но всякий раз испуганно отдергивал его.
— А спросить можно? — вдруг подал он голос.
— Валяй! — разрешила Улита.
Мошкин кивнул на песчинки, завернутые в бумагу.
— А что будет, если человек без эйдоса возьмет чужой эйдос и вставит себе? Это не глупый вопрос, нет? — засомневался Мошкин.
Улита усмехнулась, но усмехнулась невесело.
— Чужой эйдос? Хочешь попробовать? Валяй! Тебе какой?
Она шагнула к столу. Мошкин тревожно попятился.
— Не надо. Я просто хотел понять, да?
Улита остановилась и осторожно развернула одну из отнятых у суккубов бумажек. На ладони у нее отрешенно засияла крошечная песчинка.
— А что будет, если ты переставишь себе чужую голову с чужими мозгами? Это будешь ты или не ты? Нет, с эйдосами эта штука не проходит. Эйдос — самое могучее, самое благородное и… одновременно самое ранимое из всего, что существует во Вселенной. Он не боится холода звезд и пламени Тартара, но может погаснуть от простого равнодушия или копеечной измены. Не потому ли так просто продать его или заложить? Нет, как бы ни был хорош этот эйдос, мне он не подойдет.
Эйдос на ладони у ведьмы вспыхнул с щемящей тоской. Улита завернула его в клочок газеты.
— И всего-то программа телевидения! Как все в этом мире забавно: великое граничит с жалким и банальным, — сказала она, разглядывая газету.
По лестнице кто-то с грохотом скатился. Это оказался Чимоданов, красный и взъерошенный, как воробей, улетевший со стола чучельника. Ната удивленно подняла брови.
— Ложись! — завопил Чимоданов.

Предыдущая страница 4 Следующая страница


5 Дмитрий Емец

— Куда ложись? Что за пошлости? — не поняла Улита.
Ее как всегда подвела чрезмерная стереотипность мышления.
Чимоданов безнадежно округлил глаза и бросился на пол. Умная Даф успела последовать его примеру. Улита и Ната замешкались, и в следующую секунду стали свидетелями зрелища редкого и запоминающегося. Огромный стол, который в обычном состоянии едва отрывали от пола четыре матерых комиссионера-носильщика, вдруг поднялся в воздух, пронесся между ними и вдребезги разбился о мраморную колонну. Вокруг стола в суетном смерче мелькали портреты бонз, доспехи, кресла.
На лицах Наты и Улиты медленно и постепенно, точно на фотобумаге, проступило недоумение. Даф торопливо вскинула к губам флейту. И тут, возмутительно запоздав, в приемную ворвался звук взрыва. Двойная дверь, ведущая на лестницу, распахнулась в противоположную сторону. Правая створка повисла на петле. Левая — удержалась только за отсутствием места, куда упасть. С лестницы в буквальном смысле слизнуло четыре ступеньки.
Улита поднялась и, грозно-грузная, взбешенная, надвинулась на Чимоданова:
— Ты что это, а? Жить надоело? Ах ты, мелочь пузатая!
Петруччо стал резво отползать.
— Подчеркиваю: я же сказал «ложись»! И вообще, почему я? Чуть что, так я! — плаксиво крикнул он.
Со второго этажа спустился благополучно выживший Мефодий. За ворот он держал вырывающегося Зудуку.
Оказалось, когда Чимоданов отвлекся, Зудука вставил в ухо человечку, слепленному из пластиковой взрывчатки, детонатор, а к детонатору присобачил устройство для подрыва, состоящее из дешевых электронных часов и пальчиковой батарейки.
— Ревнючку устроил! Устранил конкурента! Единственного из последней партии, который Имел шанс ожить! — сердито пояснил Чимоданов.
Услышав об этом, Улита сразу смягчилась и передумала убивать Зудуку.
— Ревность — великое чувство. По себе знаю: на один поцелуй любви всегда приходится два пинка ревности. В таком разе я оправдываю тебя, друже!… И вообще хорошо, что нет Арея. Подумать только: светлая играет на флейте в резиденции мрака! Если Лигул узнает, он перекусает всю канцелярию начиная с меня, — заявила она.
— Почему с тебя?
— Потому что я самая полнокровная, а он тайный вампирюка. Уж я-то знаю.
— Да ладно тебе, не придирайся! Ну, прозвучала один раз маголодия — что тут такого? — с усмешкой спросил Меф.
Он и сам был удивлен. Мефу казалось, Даф говорила ему, будто маголодии Эдема на Большой Дмитровке, 13, вообще не имеют силы. Однако теперь оказывалось, что силу они все-таки имеют, да еще какую. Видно, дело тут было не в технике, а в моральном аспекте.
Разъяснения подоспели почти сразу, правда, от Улиты-.
— Буслаев! Ты просто внебрачный парнокопытный сын непарнокопытного осла! Повторяю по буквам: здесь резиденция мрака ! Посольство, представительство Тартара, а посольства всегда были территорией иностранного государства! Это все равно что поставить виселицу посреди Эдемского сада и вздергивать на ней тех, кто сделал за день меньше трех добрых дел… А, как тебе такое?
Даф поморщилась. Слова Улиты граничили с кощунством.
Ведьма потянулась и, не откладывая, материализовала метлу. Метла была новая, полетная, со сверхзвуковой обвязкой и золоченым набалдашником, как у трости. Использовать ее для уборки было почти кощунство, Улита, однако, не разменивалась на мелочи.
— Ну ладно! Все еще успеют убраться: мы в приемной, а Чимоданов со своим монстром куда подальше, — сказала она.
— С какой это радости? — не понял Петруччо.
— Шефу надо дать время остыть, если он явится не вовремя. Арей, конечно, вас простит рано или поздно, но если вы сейчас окажетесь рядом, прощать придется ваши бренные останки, — пояснила ведьма.
— А… Ясно! Свистнете мне, когда Андрей будет на подходе! — сказал Чимоданов.
Улита вызвала комиссионеров, и сноровистые пластилиновые люди принялись наводить порядок. Вставляли стекла, заметали, извлекали из небытия новую мебель. Один из них по ходу дела попытался утянуть завернутый в бумажку эйдос, но, когда он разогнулся с эйдосом в руке, первое, что он увидел, была властно протянутая ладонь Улиты.
— Как раз собирался вернуть. Думаю, что за бумажка лежит? Может, нужная какая? Может, документ какой? — забормотал комиссионер.
Улита взяла у него эйдос и сунула в карман. «Благодарствую!» — сказала она, одним звучанием этого простого слова заставляя комиссионера размазаться по стене.
Когда уборка завершилась, Даф внезапно обнаружила, что не может найти Депресняка. Даже стук миской об пол, обычно способный извлечь кота чуть ли не с того света, не принес обычного результата.
— Депресня-я-ак! Депресня-я-ак! — звала Даф. Комиссионеры ехидно извивались пластилиновыми спинами. Они откровенно потешались.
— Со стороны можно подумать, ты жалуешься на плохое настроение! — сказал Меф.
Он вечно подтрунивал над Дафной. Даф это поначалу возмущало, пока она не разобралась, что в варианте Мефа насмешки скорее свидетельствуют о наличии чувства, чем о его отсутствии.
Поиски кота успехом не увенчались. Кот не был найден как в целом, так и во взорванном состоянии.
— Может, он испугался взрыва? — робко предположила Даф.
Меф недоверчиво усмехнулся:
— Твой котик? Такой испугается, только если его отбивная будет недостаточно радиоактивной.
— Очень смешно. Тогда где он?
Меф кивнул на выбитое взрывом стекло:
— Ушел гулять.
— Что лысому крылатому коту делать на улице в январе? Он не любит холода! — Протестую: через тридцать шесть часов уже февраль! — заявил Петруччо, любивший дебильно уточнять факты. Это настолько стало частью его натуры, что нередко Чимоданова можно было встретить за довольно неожиданными занятиями: например, за выразительным чтением вслух расписания электричек или подсчетом того, сколько раз буква «а» встречается в энциклопедическом словаре.
— В феврале, конечно, гораздо теплее. Я всегда знала, что твой кот дружит с головой только час в сутки. В остальное время он на нее дуется, — со смешком сказала Ната.
Даф с надеждой посмотрела на Мефодия. «Догадается или нет?» — подумала она. И он догадался. Подошел к тому, что до того, как рухнуть, было вешалкой, и, нечаянно наступив на пальцы комиссионеру, который по душевному благородству решил убраться в его карманах, поднял с пола свою куртку.
— А-а! Я ж случайно! Повесить хотел! — взвыл комиссионер, отдирая от пола прилипшие пальцы.
— Так и я случайно. Сегодня просто день какой-то идиотский — день случайностей, — пояснил Меф.
Он застегнул карман, в который чуть было не влез комиссионер, надел куртку и повернулся к Даф.
— Ну что, пошли искать твое хвостатое чудовище! — сказал Меф и, протянув руку движением, которым обычно нажимают на кнопку звонка, коснулся ее носа.
— Перестань! Я так не люблю! — сердито сказала Даф.
Меф усмехнулся. Он отлично знал, что Дафне это нравится, а сердится она скорее потому, что он делает это в присутствии посторонних.
Они вышли на улицу, и серая резиденция мрака, по-прежнему скрытая строительными лесами, вдруг отодвинулась и словно перестала существовать. Никто не заметил, когда начался снегопад. Снег падал невесомыми радостными хлопьями, которые не таяли на асфальте, но уверенно сознавали свою светлую, дружную силу. Все исчезло в ватной пелене. Лишь светофоры расплывались растерянными пятнами. Люди выходили из машин, хлопали дверцами, удивленно переговаривались. Даже звуки и те увязали в снегу.
В эти короткие мгновения мир казался белым и просветленным. На душе становилось радостно и ясно — так ясно, как давно не бывало, и трусливые комиссионеры — дрожащие твари в духе «как бы чего не вышло» — забивались в люки и на чердаки, ибо нечего им было ловить в этот час.

Глава 3
КРАШЕ КРАСНОЙ КРАСКИ НЕТ

На почве, зноем опаленной, проживал один верблюд. Он был личностью презрительной и плюющей на что попало. Камень увидит — плюнет в камень, увидит черепаху — плюнет в черепаху.
Как-то верблюд гулял и увидел червяка. Червяк сидел на ветке высохшего саксаула у него над головой. Верблюд плюнул в червяка, но не попал. Он плюнул еще раз и опять не попал. Так он плевал до глубокого вечера, пока наконец не понял, что червяк слишком высоко…
— Эй, червяк, слазь! — заорал верблюд.
— Не-а, — сказал червяк. — Не слезу!
— Что ты там делаешь?
— Посмотри на себя!
Верблюд посмотрел.
— Я плюю на верблюдов, — сказал червяк.
Притча о верблюде, который на всех плевал

В тот день и час, когда начался этот невероятный снегопад, Ирка сидела за столом в «Приюте валькирий» и грустно смотрела в окно. Снаружи все было белым. Снежная завеса, расчерченная вертикальными линиями стволов, закрывала все небо.
С другой стороны стола на лавке сидел Антигон и нетерпеливо подпрыгивал. Когда его подпрыгивание и, главным образом, повторявшийся стук ударявшейся об пол лавки вконец надоели Ирке, она неожиданно вспомнила, что они играют с Антигоном в шашки. Ситуация на доске была вполне стабильной, даже, пожалуй, в пользу Ирки, но шашки ей вдруг опротивели. Даже одна мысль, что нужно передвигать их пальцем по доске и слушать щелчки, с которыми белые и черные кругляши перепрыгивают, пожирая друг друга, вызывала тоску.
— Мерзкая хозяйка, вы будете ходить или как? — нетерпеливо подал голос Антигон.
— Нет. Считай, что ты выиграл… Сдаюсь! — сказала Ирка, смахивая шашки с доски.
Задыхаясь от гнева, потомок домового и кикиморы замахал руками и вскочил на стол. Его бугристый лимонный нос полыхал от негодования.
— Валькирия не может говорить: сдаюсь! Это слово не для валькирий! — воскликнул он.
— Веселая история! А какие слова для валькирий? — удивилась Ирка.
— Валькирия может говорить: «Я должна! Я обязана! Мне нужно!» Если, конечно, она достаточно мерзкая и достаточно безответственная! — назидательно сказал Антигон.
— А если валькирия устала? Или отчаялась? Или обессилела? Или в тоске? — спросила Ирка.
Антигон с досадой дернул себя за бакенбарды, казавшиеся карикатурными на розовом, гладком, как у младенца, лице.
— Валькирия обязана это скрывать! Все чувства: слезы, досаду, боль — она имеет право проявлять только наедине с собой. И никак иначе.
— А если она не может? Если она совсем без сил? — поинтересовалась Ирка.
— Выход один: залечь на дно и попытаться переждать это состояние. День, два дня, неделю… Столько, сколько нужно, но не слишком долго.
— А если не получится?
Ответ Антигона был пугающе прост:
— Если не получится, тогда она должна найти другую, достойную, и передать ей копье и шлем. Навеки!
— Разве копье и шлем можно передать? — удивилась Ирка.
— Да, можно, если произнести формулу отречения… — заверил ее кикимор.
Ирка провела по столу пальцем. Палец перечеркнул натекшую с потолка лужицу и оставил длинный тонкий след.
— А что будет со мной, если я произнесу эту клятву? — спросила она.
Антигон перевернул доску и ссыпал в нее шашки. Затем демонстративно громко захлопнул доску и небрежно убрал ее в ящик.
— Ты не ответил, что будет!
— Это и был ответ, отвратительная хозяйка!… И чтобы я больше не слышал слова «Сдаюсь!» Никогда! — предупредил оруженосец.
Ирка встала. Ее макушка почти касалась потолка. За семь месяцев, минувших с последней встречи, она выросла и ощутимо похорошела. Взрослые мужчины на улице порой оглядывались на нее с рассеянной задумчивостью.
Ирка материализовала копье и, чтобы взбодриться, сделала около сотни выпадов, метя в горло и в живот воображаемому противнику. Каждая серия начиналась ложным ударом, продолжалась коротким, резким и завершалась глубоким и сильным.
Внезапно Ирка поняла, что удары она наносит не кому-то, а Мефодию Буслаеву. Это в него направлены выпады ее копья.
— Я… тебя… ненавижу… Меф… Понял?… Ты… мне… неинтересен… со… своей крылатой… блондинкой. Я… тебя… забыла… ясно… тебе? — восклицала она, после каждого слова ставя троеточие серией ударов.
Разгоряченная Ирка едва замечала, что произносит это вслух. Антигон наблюдал за упражнениями Ирки с одобрением. Под конец он даже закудахтал от удовольствия, как курица.
— Вот это я понимаю: ненависть! Когда такая! ненависть, так и любви никакой не надо! — ободряюще трещал кикимор, оттягивая свои чешуйчатые уши.
Опомнившись, Ирка остановилась и мысленным приказом заставила копье исчезнуть.
— Вот это дело! А то «устала», «сдаюсь»! — торжествовал Антигон.
— Ты ничего не слышал и не видел! — веско сказала она кикимору.
Повторять не пришлось. Кикимор понимающе зевнул.
— Да? А что произошло-то? Я только что проснулся.
— Спи дальше!
Внутри деревянного вагончика было тепло, но не столько стараниями железной печки, в которую Ирка, имитируя трудовую деятельность, порой подбрасывала полено-другое, сколько заботами Багрова. Как-то, еще в первые декабрьские морозы, он явился и с таинственным видом промазал щели в рассохшихся досках белой жижей из банки.
— Теперь не замерзнешь! — сказал Матвей.
— Только не спрашивай меня, что это было, а то у тебя на всю жизнь пропадет аппетит! — подражая его голосу, передразнила Ирка.
Багров ухмыльнулся и посмотрел на нее так серьезно и одновременно так лукаво, что Ирка поняла, что недалека от истины.
— Что да, то да. Лучше не спрашивай, — подтвердил он.
Не успела Ирка подумать о Багрове, как скелет летучей мыши, подвешенный к потолку и используемый в качестве датчика некромагии, внезапно запрыгал всеми сочленениями.
— О, вот и он — наш дорогой и единственный! Не к ночи помянуть, а ко дню! — сказал Антигон. Он всегда так отзывался о некромагах.
И действительно, не прошло и минуты, как кто-то очень знакомо постучал в люк, — дверь в обычном представлении в «Приюте валькирий» отсутствовала. Лишь деревянный люк, в который можно было подняться по канату.
Ирка открыла. В «Приют валькирий» забрался Багров. Он всегда вскальзывал легко, точно уж, хотя Ирка ни разу не видела, чтобы он тренировался. Если, конечно, не считать тренировками ежедневные упражнения в фехтовании и возню со всякого рода снадобьями. — Привет! — сказала Ирка. Матвей вскинул на Ирку темные, без блескаглаза, и с замедлением моргнул, удержав внизу пушистые ресницы. Только он один умел так здороваться глазами. Ирка пыталась как-то научиться перед зеркалом, но осталась недовольна. Чего-то главного не хватало. Может, непоколебимого спокойствия и неподражаемого внутреннего достоинства, которого в Багрове было столько, что хватило бы на троих?
— У тебя там тоже идет снег? — спросила Ирка.
— Теперь везде снег, — коротко ответил Матвей.
Он поселился в сарае лодочной станции в Серебряном Бору. Ирка была у него дважды. Багров ночевал в старой лодке. Пол в сарае был густо посыпан опилками, в которые нога проваливалась до середины голени. Над лодкой мерцал вечерами загадочный фонарь с разноцветными стеклами, подвешенный к потолку на веревке.
— Снег будет идти каждый день, с короткими перерывами, пока город совсем не заметет. Думаю, через неделю все одноэтажные дома вообще исчезнут, — продолжал Багров.
Он говорил спокойно, не придавая большого значения словам. Заметно было, что не это занимает сейчас его мысли.
— Откуда ты знаешь? — подозревая шутку, спросила Ирка.
С Багровым никогда нельзя было сказать наверняка — шутит он или серьезен.
— Я рассмотрел одну из снежинок Она необычной формы. Если вглядеться, заметно, что кристалл имеет совсем другое строение. Это магический снег.
— Но снегопад послан светом? — спросила Ирка.
Ей не верилось, что такой радостный, такой до сказочности пушистый снег может иметь отношение к мраку. Багров медленно покачал головой:
— Не совсем… Снег вызван каким-то артефактом, вероятнее всего.
— Каким?
— Не знаю. Я лишь предположил, — сказал Багров, неотрывно и одновременно точно с легким опасением глядя на Ирку.
Какое-то время Ирка недоумевала, что же такое с Багровым, как вдруг память ее выдала мгновенную вспышку. В прошлый раз, перед тем как уйти, Матвей сказал вскользь:
— Ты должна ответить: любишь меня или нет. Подумай хорошо, все взвесь и скажи в следующий раз, когда я появлюсь… Я не буду торопить!
И хотя «скажи в следующий раз» и «не буду торопить» явно противоречили друг другу, Ирка тогда уже почувствовала две вещи: что некромаг смолу от свежих досок и жевать ее, ощущая, как крошечная капля касается языка, зубов… Интересно, с Мефом у нее тоже такая же общность привычек?
— У всех валькирий есть оруженосцы. И не надо говорить, что они нужны только для того, чтобы таскать деревянные палки с острыми концами, которыми протыкаются стражи мрака. Это объяснения для обывателей. «Застегни мне на спинке доспехи, милый юноша! Там застежка, как на том розовом купальнике, который я купила прошлым летом!» — Багров явно передразнивал кого-то из двенадцати валькирий. Вот только кого?
— Что-то я не поняла, чего ты добиваешься? Хочешь устроиться ко мне пажом? У меня уже есть один, — сказала Ирка.
— А… да, паж… Этот, что ли?
Багров насмешливо вскинул глаза. На крыше | кто-то охнул, споткнулся, а затем мимо окна ласточкой пролетел Антигон и воткнулся макушкой в сугроб.
— МАТВЕЙ! Не смей трогать моего пажа! Багров пожал плечами:
— Я не виноват. Это досадное совпадение. Предупреждаю на всякий случай, чтобы избежать недоразумений.
Ирка решилась наконец поднять глаза на Багрова. Тот смотрел на нее спокойно, с завораживающим упрямством. На миг Ирке захотелось шагнуть к нему и бросить все усложнять. Что за привычка, в конце концов, превращать жизнь в запутанный лабиринт условностей? Есть валькирия-одиночка, есть человек, который ее любит… Зачем ей Буслаев, которому никогда не узнать в валькирии девчонку на коляске, к которой он порой забегал? Чего она мудрит, чего добивается? Может, ей просто хочется быть несчастной и она неосознанно ищет для этого повод? Неожиданно Багров оживился.
— Слушай, мне вдруг пришло в голову… — начал он.
— Я рада за твою голову!
— Перестань! Ты говорила, что соединение потеряло свой водород однажды, да? Значит, оно может потерять его еще раз. Теоретически это возможно? — спросил Багров.
— Теоретически — да. Один шанс из ста, — согласилась Ирка.
— Уже немало. Всего каких-то жалких девяносто девять шансов против. Давай загадаем: если я попаду, ты будешь моей! — сказал Багров и без замаха метнул нож в круглую мишень.
Ирка повернулась, чтобы посмотреть. Конечно же, нож торчал в самом центре.
— Это надувательство! Ты никогда не промахиваешься! — возмутилась Ирка.
Ей никто не ответил. Люк был открыт. Резвый ветер уже вбросил снизу целый поток клубящегося снега. Ирка выглянула, и в колкой пурге ей померещились два грызущихся, бьющих копытами коня: белый и вороной.
Где-то снаружи негодующе чихал Антигон, ругая зиму, снег, работу и главным образом маму, которая его родила. Багров исчез.
Антигон вернулся в «Приют валькирий» и, захлопнув люк, стал греться у железной печки. Он продрог, и вместе с межпальцевыми перепонками льдом покрылось и его настроение.
— Не люблю снег… Не люблю дождь… Не люблю солнце… Не люблю ветер… От зимы меня тошнит… Терпеть не могу осень… Лето просто ненавижу… — бубнил он.
— А что ты любишь? Прокисшее варенье? — уточнила Ирка.
Кикимор ностальгически вздохнул. Нос у него сделался пунцовым. Ушки тоже приятно порозовели. Ирка подумала, что не стоит искушать судьбу. Дав ей осенью слово, Антигон держался уже три или четыре месяца, однако Ирка чувствовала, что он на пределе. Еще немного и — новый загул.
— Только попробуй! — предупредила она кикимора. — Что ты смотришь на меня гриппозными глазками? Сейчас у кого-то будет сотрясение отсутствующего мозга!
Антигон провоцирующе фыркнул:
— Ах, хозяйка! Вы только обещаете!
Ирка вспомнила о снегопаде, о котором упоминал Багров. Интересно, это правда, что через неделю одноэтажные дома окажутся под снегом? Можно представить, что станет с городом. Люди, как кроты, копошатся в спешно вырытых узких тоннелях. В разрезе тоннеля лишь узкая полоска белесого неба, и снег все валит, валит… И что, интересно, предпринимает по этому поводу свет?
Неожиданно короткий стук в люк заставил Ирку замереть. Кто это может быть? Снова Багров? А если нет, то кто? Обычные люди не в состоянии увидеть «Приют валькирий». Для них он навеки останется пустым сгоревшим вагончиком, невесть зачем торчащим на столбах в чаще леса.

Предыдущая страница 5 Следующая страница


Мефодий Буслаев.Тайная магия Депресняка 6

Стук повторился. Ирка оглянулась на Антигона. Правильно истолковав ее взгляд, кикимор скользнул клюку и замер с булавой наготове. Мало ли кого из магов или темных стражей занесло к ним в этот час?
Ирка открыла. Кто-то резво влез по канату и остановился, отряхиваясь. К Ирке и Антигону он стоял спиной, занятый пока только борьбой со снегом.
Антигон, крякнув, занес булаву.
— Не надо! Погоди! — крикнула Ирка.
— Чего годить-то? По мне лучше бы тюкнуть для надежности! — огорчился кикимор.
Человек наконец повернулся к ним. Перед Иркой, весь облепленный снегом, в нелепой полосатой шапке с помпоном, какую не встретишь и в рекламе препаратов от насморка, стоял Эссиорх. Он был небрит, глаза воспалены. Не обращая внимания на Антигона, он прошел мимо Ирки и устало рухнул в кресло. Кикимор, замерший с занесенной булавой, сообразил, кого он только что едва не огрел, и ужасно смутился. Чтобы как-то выйти из положения, Антигон сделал вид, что чешет булавой спину.
— Лопатки так и сводит, так и сводит. Уж и не знаю, что такое. Прям дерет! — забубнил он.
— Привет, Эссиорх! А где твой мотоцикл? — спросила Ирка, привыкнув, что они неразлучны, как сиамские близнецы.
— А… там! Теперь уж до весны… — хранитель неопределенно махнул рукой в пространство.
Ирка выглянула. Повсюду был лишь лес. «Там» — это могло быть где угодно. Чудо, что Эссиорх вообще сумел проехать. Снег все валил и валил. Казалось, деревья — единственное, что реально существует в этом белом безмолвном царстве. Они, как черные нитки, прошивали реальность, скрепляя ее.
— Матвей говорит, что снегопад магический и вызван артефактом. Снежинки какие-то не такие, — сказала Ирка.
Эссиорх настороженно взглянул на нее.
— Так и есть. Артефакт уже ищут. И наши, и комиссионеры. Но в этом снегу, сама понимаешь, все очень непросто, — сказал он.
— А что за артефакт?
— Постарайся обойтись без глупых улыбок: Мистический Скелет Воблы… Ну я же просил! Это не так смешно, как кажется.
Хранитель отрешенно выглянул в окно.
— Ты неважно выглядишь! — сказала Ирка.
— Это что-то меняет? — резко спросил Эссиорх.
Ирка растерялась.
— Нет.
— Тогда зачем об этом упоминать? Эссиорх чихнул и, уставившись на ботинки, стал стучать носками, отряхивая снег. Он был задумчив. Снегопад явно был не единственной причиной его волнений. Обычная взрослая история. Мелкие неприятности вытесняются крупными.
— Не слишком-то ты любезен, — заметила Ирка.
— Еще бы. Хорош добрый ангел! Устраиваю судьбы других и не могу устроить собственной, — сказал Эссиорх с кривой усмешкой. На его лице, как показалось Ирке, отразилось не страдание, а лишь старая привычка чувствовать себя фоново несчастным.
— А ты как хотел? Для добрых ангелов это типично. Ну так что стряслось, если в порядке убывания трагичности?
— Лучше в порядке возрастания! Я простужен, сердит, поссорился с Улитой, и у меня скверные новости оттуда, — Эссиорх ткнул пальцем в потолок.
Проследив за его пальцем, Ирка увидела лишь паутину, и ей стало совестно вдвойне: за неспособность мыслить абстрактно и за лень. За два месяца зимы она так и не удосужилась смести паутину. С другой стороны, ей было жаль паука. Чужой труд надо уважать.
— Человеческий мир втягивает меня, отсекая все высокое. Еще немного, и я стану просто мотоциклистом, и интересы у меня будут как у среднего мотоциклиста: байк, пиво, девочки. И если данная культурная парадигма и будет подвергаться изменениям, то лишь в векторе элементарного количественного увеличения трех упомянутых ценностных центров, — продолжал Эссиорх.
Ирка улыбнулась.
— Ну до настоящего мотоциклиста тебе еще далеко. В плане… м-м… культурной парадигмы.
— Ты действительно так считаешь? — с надеждой спросил Эссиорх, не замечая иронии. — Теперь вот с Улитой. Думаю, мне стоит с ней расстаться.
— Погоди! Разве ты ее не любишь? — удивилась Ирка.
Эссиорх вздохнул так уныло, что паутина на потолке вздулась и опала.
— Люблю. Ее нельзя не любить. Улита уникальна. Она сама лекарство от самой себя. Сама ранит и сама же залечивает раны. Но это ничего не значит.
— Почему?
— Потому что я не могу сделать ее лучше. Не могу заставить забыть мрак и шагнуть к свету. Даже не могу вернуть ей эйдоса. А если так, то стоит ли продолжать такое общение?… Это тупик.
Ирка взглянула на Антигона. Домовой кикимор слушал Эссиорха открыв рот. На верхней челюсти поблескивали вампирьи клыки, невесть уж чье наследство. Антигон любил умные разговоры, причем любил тем сильнее, чем меньше понимал смысл.
— По-моему, ты усложняешь, — сказала Ирка, подумав, что то же можно сказать и о ней самой. Смешно, что другим мы даем советы, которым не следуем сами.
— Разве? Я так мыслю. А еще я боюсь слишком сильных чувств. Точнее, не сильных, а неконтролируемых, — добавил Эссиорх в порыве внезапной откровенности. То ли из-за насморка в мозг поступало мало кислорода, то ли хранителю действительно нужно было выговориться.
— Даже любви? — не поверила Ирка.
— Земной любви, — уточнил Эссиорх. — Истинной любви бояться нельзя. Она согревает, облагораживает и созидает все, чего коснется. Земная же любовь как огонь. Слишком сильная и испепеляющая может сжечь, уничтожить, обрушить во мрак. Ложная любовь-опека способна всякого сделать слабым, вялым и эгоистичным. Сама знаешь, что бывает с единственными сыновьями одиноких матерей, если матери берутся за дело слишком ретиво. Хотя это и не самый удачный пример.
Антигон, в восторге вертевший в руках булаву, уронил ее себе на большой палец ноги.
— Ёксель, меня тоже растила одна мама!… Ой, прошу прощения, прохвессор! Продолжайте вашу лекцию! Она такая мерзкая, до тошноты увлекательная! — сконфузился он.
— Не удивляйся! Это комплимент! — шепнула Ирка Эссиорху.
— Я догадался, — кивнул хранитель.
Некоторое время он сидел в глубокой задумчивости, борясь с насморком и сомнениями. Наконец собрался с мыслями, качнулся на кресле, рывком встал и сразу стал официальным.
— Валькирия-одиночка! Я обращаюсь к тебе уже не как друг, а как посланец света!
— Хорошее начало! А сразу быть и другом, и посланцем нельзя? Или как в старой поговорке: как надену портупею, все умнею и умнею? — оценила Ирка.
Однако Эссиорх, раз забравшись на официальную лошадку, уже с нее не спрыгивал.
— На всякий случай хочу подчеркнуть, что все сведения строго конфиденциальны! — сказал хранитель, веско посмотрев на Антигона.
— Конфето… чего? — озадачился потомок кикиморы.
— Вякнешь — язык отрежут, — доброжелательно пояснил Эссиорх.
Антигон уважительно закивал, хотя Ирка была уверена: язык у него в случае необходимости отрастет и новый. У того, к чьей крови примешалась хотя бы капля крови нежити, с этим проблем не возникает.
— Три дня назад Генеральный страж Троил очнулся и стал узнавать тех, кто за ним ухаживает. Первый вопрос Троила был о Дафне. «Вы о той изменнице, что напала на вас, а после расправилась еще с двумя стражами? Златокрылые несколько раз видели ее рядом с резиденцией мрака. Мы готовы атаковать резиденцию, только отдайте приказ», — сказали Троилу. Однако Троил всех удивил. Он запретил златокрылым выслеживать Даф без каких-либо объяснений.
— В принципе ты не сказал ничего нового. Ну, кроме хорошей новости, что Генеральный страж в сознании. А что Даф ни в чем не провинилась перед светом, нам и так известно, — заметила Ирка.
— Ты спешишь, валькирия-одиночка! На следующий день Троил, хотя и был слаб, велел перенести себя в архивы и провел там день и следующую ночь, просматривая отчеты. Не только за тот год, что он балансировал между мирами, но за гораздо больший срок. Затем он вызвал к себе двенадцать первых стражей света и долго совещался с ними. Все в Эдеме обеспокоены. С каждым годом нам удается вызволять все меньше эйдосов. В последнее время ситуация стала совсем тревожной и грозит выйти из-под контроля. Если раньше мы спасали сотни тысяч эйдосов в день, то теперь всего лишь десятки тысяч. Ты понимаешь, что это означает?
— Что их забирают стражи мрака и они достаются Тартару? — предположила Ирка.
К ее крайнему удивлению, Эссиорх покачал головой.
— Мрак, конечно, своего не упустит, но нам точно известно, что в последнее время и он стал получать гораздо меньше эйдосов, — таинственно сказал он.
— Но почему?
— В этом-то вся загвоздка! Если раньше все эйдосы казались бессмертными, то теперь это не так. Многие эйдосы… — Эссиорх тревожно оглянулся, будто собирался произнести нечто кощунственное, — уже не бессмертны. Это гниль, понимаешь, гниль!
Ирка недоверчиво уставилась на хранителя. Это противоречило всему, что она успела усвоить.
— Эйдос не может быть гнилью!
— К сожалению, может. Представь себе яблоко, крепкое, румяное. Ты разрезаешь его, а внутри черви и высохшие, негодные семена. Разве ты никогда не встречала такого?
— Честно говоря, на семена я никогда не обращала внимания. Червяки же это, в сущности, белковый продукт, — призналась Ирка.
— Да ты, я вижу, кровожадная особа! Однако семена — это и есть самое важное. Они всегда преподносят сюрпризы, Иногда случается яблочко зеленое, или сморщенное все, или треснутое — но семена! Как хороши!
только что признал, так и не у всех людей эйдосы становились бессмертными, — сказала Ирка, подумав.
— Да. Но в последнее время — в последние полтора года, говоря точнее, — это стало приобретать катастрофические формы! — сказал Эссиорх.
— Но почему? Что такого произошло в эти полтора года?
— Что произошло? Как минимум две вещи. Первое: Мефодий Буслаев осознал — или во всяком случае начал осознавать — свою силу. И второе: он начал встречаться с Дафной.
Это «второе» ужалило Ирку как дачная оса, коварно влетевшая в рот вместе с куском торта. Эссиорх усмехнулся и ладонью провел по лицу. Ирке показалось, что щетина издала неприятный звук счищаемой рыбьей чешуи.
«Спокойно! — сказала она себе. — Я злюсь на Эссиорха. Не потому ли, что ревную Мефа? А как же Багров? Да и вообще все, что связано с любовью, для меня навеки закрытый файл. Валькирия не может быть счастлива в любви».
— А эйдосы тут при чем? Ну встречается он с Дафной и встречается. Или в Прозрачных Сферах надеялись, что Меф всю жизнь будет смотреть на девушек лишь в прорезь боевого шлема? — спросила она, подливая в голос побольше равнодушия из неиссякаемой бутылочки женских эмоций.
— Прозрачные Сферы не занимаются этими вопросами. Наследник мрака может встречаться с кем ему вздумается, но только не с Даф, — уточнил Эссиорх.
— Почему?
— Простое объяснение тебя устроит? Вот оно: Даф — это свет. Мефодий — это мрак.
— Ну не такой уж он мрак! — осторожно возразила Ирка.
Эссиорх строго посмотрел на нее.
— Он станет мраком, потому что не может не стать. Человек то, чем он занимается. По доброй воле или по принуждению — не суть важно. Он как вода — принимает форму сосуда, в который его наливают. Даже самый твердый человек не может существовать без сосуда. А его сосуд сейчас — мрак. Даф не должна находиться с ним рядом.
— Почему?
— Закон палитры. Когда черная краска смешивается с белой, получается серость. Вежливая терпимость к злу, равнодушие и хладные рассуждения там, где раньше полыхало негодование — вот что обволакивает теперь Москву, а вместе сней и весь мир. Покрывает ее, как сырой, разлагающий все туман. И что в результате? Качество эйдосов ухудшается. Свет в панике, мрак тоже, пожалуй, в панике.
— И это все потому, что эти двое любят друг друга? — спросила Ирка недоверчиво.
Она и верила Эссиорху, и не верила. Какая может быть связь между теряющими бессмертие эйдосами и одной-единственной маленькой любовью? Хотя если задуматься, разве воздушному шару, чтобы лопнуть, недостаточно одного прикосновения иглы? Да и грозные империи нередко падают как карточные домики от одного случайного дуновения.
— Разумеется, это пока версия, но версия очень убедительная. Свет не желает рисковать вечностью тысяч эйдосов ради одной сомнительной любви, — сказал Эссиорх.
Ирка уныло подумала, что их любовь не так уж и сомнительна. К сожалению.
— И вот вывод: Мефодия и Даф нужно разлучить, или мироздание окажется под угрозой. Мне там… — Эссиорх вновь неопределенно посмотрел на потолок, — прожужжали об этом все уши.
— Все равно я не понимаю. Двое любят друг друга — кто вправе им мешать? — спросила Ирка.
Эссиорх посмотрел на нее с вежливым недоумением.
— Для того, чтобы отравиться каплей яда в вине, совсем необязательно знать, что она там есть! — сказал он. — Достаточно, что страж света — а Дафна все еще страж света! — встречается с мальчишкой, воплощением мрака…
— Послушай, — сказала Ирка, злясь на Эссиорха. — Все это, конечно, замечательно, но разве Даф не твоя подопечная? Зачем ты говоришь обо всем этом мне? К чему эти рассуждения в духе старой тетушки, для которой болтовня — единственная оставшаяся в жизни радость, не считая телевизора, который весь одна сплошная сплетня? Скажи об этом Даф.
— Не могу. У меня приказ молчать!… И — еще один приказ, уже общий для тебя и для меня, — покачал головой хранитель.
— Какой?
Эссиорх втянул носом воздух.
— Валькирия-одиночка, мы с тобой должны похитить Даф! — произнес он так твердо, как говорят только сомневающиеся в своей правоте.
Ирке подумалось, что она ослышалась. Нет, надо все-таки не полениться и купить ватные палочки для чистки ушей.
— Как похитить? Зачем ее похищать? Просто отзови ее и все. Ты же ее хранитель. Думаю, Дафна послушается, хотя и без восторга.
Эссиорх посмотрел на нее терпеливым взглядом в стиле «если-ты-считаешь-что-ты-самая-ум-ная-это-не-так». Следуя правилам все той же молчаливой игры, Ирка ответила ему взглядом в стиле: «нет-это-так-и-тут-уж-никуда-не-денешься».
Хранителю ничего не осталось, кроме как пуститься в объяснения.
— Думаешь, я сам до такого бы не додумался? Но нельзя. Оставлять Даф здесь, в человеческом мире, значит длить муку и подвергать ее искушениям. Свет этого не хочет. Если Даф улетит сама, мрак заподозрит, что его водили за нос и что в одном из его отделов была шпионка. Начнутся разборки, пойдут слухи, полетят головы. В большой игре света и мрака так не делают. Все должно быть отыграно чистенько, как по нотам. Свет требует, чтобы похищение обставили по всем правилам жанра. Напасть на резиденцию мрака, схватить Даф и доставить в Эдем насильно.
— И ты это сделаешь? ТЫ? — не поверила Ирка.
Эссиорх покрылся неровным румянцем, как груша, повернутая к солнцу одним боком.
— Ты заблуждаешься, валькирия. Тебе кажется, что приказы света можно не выполнять, поте му что свет добренький и все простит? Так?
Ирка замешкалась с ответом. Вероятно, где-то в глубине души она действительно считала свет слишком мягким.
— А слушать, конечно, можно лишь тех, кто на тебя орет. Только их принимают всерьез. Сколько изначально хороших людей вынуждены были стать жесткими как подошва, хамами по этой самой причине! — продолжал Эссиорх с болью.
Заметно было, что для него самого этот вопрос далеко еще не решенный.
— Все равно не понимаю, почему именно ты должен похитить Даф, — повторила Ирка.
— Если я не похищу Даф, это сделает кто-то другой, кого пришлют вместо меня, но тогда Дафна может пострадать, — отчетливо сказал хранитель.
— Ну хорошо. А что будет с Даф в Эдеме? — спросила Ирка.
— Меня заверили, что в Эдеме ей ничего серьезного не грозит. Легкий формальный выговор, после которого ее из помощника младшего стража без особого шума сделают младшим стражем. Вот только в человеческий мир Даф отпустят не скоро. Она и так слишком попала под его влияние. Да и не только она…
Эссиорх бичующим взором посмотрел на свой правый кулак, чуть опухший и сбитый, будто не так давно ему пришлось встретиться с нетрезвым прямостоящим предметом.
Ирка промолчала. Что ж, пусть Дафна вернется в Эдем, раз так решил свет. Валькирии — воины света. А когда воину отдают приказ, он должен повиноваться.
— Когда мы должны ее похитить? — спросила она деловито.
Эссиорх стал загибать пальцы:
— Тридцать первое, первое… Не позже чем вечером второго числа. Да, именно второго вечером!

Глава 4
ДВА ДАРА ЕВГЕШИ МОШКИНА

Если кто воображает, что тот, кого он любит, питает к нему ненависть, тот будет в одно и то же время и ненавидеть, и любить его. Ибо, вображая, что он составляет для него предмет ненависти, он в свою очередь склоняется к ненависти к нему. Но он тем не менее любит его. Следовательно, он в одно и то же время будет и ненавидеть, и любить его.
Б. Спиноза

Мошкин проснулся. Некоторое время сознание стыковало реальность с недавним сном, где он был птицей-нырком. Причем нырком, который стоял на берегу и боялся войти в воду, потому что не был уверен, что умеет плавать.
Наконец Евгеша разобрался, где сон и где явь, но не испытал облегчения, а вновь засомневался, сравнивая, кем быть приятнее: птицей или самим собой. И главное: остается ли он самим собой, не являясь самим собой, но осмысляя нечто постороннее как часть себя? Думая об этом путаном, но приятном предмете, он продолжал лежать и, не делая ни единого движения, разглядывал потолок. Лишь глаза смотрели изучающе и немного виновато. В этом был весь Мошкин — самое робкое существо в мире с наполеоновскими амбициями.
«Сегодня не первое число, нет?» — подумал вдруг Мошкин. И когда понял, что первое, сердце забилось в радостном предвкушении. Дело в том, что как раз с первого числа Мошкин задумал начать новую жизнь.
Формально говоря, это была не самая первая новая жизнь, которую начинал Мошкин. И даже не десятая, но, как и все предыдущие, она была полна надежд. Чтобы начать новую жизнь, Евгеше обычно требовался повод. Таким поводом могло стать первое число, или понедельник, или первый день весны, или день рождения, или что-нибудь другое. Более мелкие поводы, как, например, новолуние или пятница, 13-е, тоже могли послужить стартовой площадкой, хотя и с некоторой натяжкой. Правда, нередко бывало и так: решит Мошкин начать новую жизнь с понедельника с шести утра, но проспит минут на пять. Помотрит на часы, повздыхает, поймет, что все пропало, и отложит еще на неделю.
Обычно новая жизнь начиналась с того, что Мошкин безжалостно расправлялся со старой, дневники уничтожались, записки разрывались, и даже фотографии, отснятые в прежние периоды, разорванные на множество клочков, отправлялись в бурлящее жерло унитаза, который Меф насмешливо называл «белым другом». Учитывая, что каждой «новой» жизни хватало обычно дней на двадцать, дневников и фотографий обычно успевало накопиться немного. Во всяком случае, «белый друг» не засорился ни разу.
Зачем, почему все это было — кто знает. Вероятнее всего, Евгеша, неуверенный в себе, тревожный, но глубокий, вечно искал заполнения для своей глубины. То он начинал учить японский язык, но через неделю бросал и принимался медитировать по самоучителю. Самоучитель требовал вставать на первой заре и девятьсот девяносто раз проводить языком по небу, строго придерживаясь направления часовой стрелки, и лишь после того переходить к массажу пупка.
Куда чаще Мошкин просто «начитывался» и, начитавшись, начинал спешно переделывать свой характер. То грохотал тысячами проклятий и вызывал всех подряд на дуэль, как допотопный капитан Пистоль. То делался ироничен, как Гамлет. То, ложно поняв характер Дон Кихота, облекался в одежды юродивого благородства. То становился отрывисто холоден и оскорбительно вежлив, как Андрей Болконский. То небрежен, цедил сквозь зубы и ронял слова, как французский бретер. То делался томен и загадочен.
Даф, с ее страстью к распутыванию психологических паутин, любила угадывать, кем воображал себя Мошкин в тот или иной день.
— Не злись на него! Он сегодня Атос. Много переживший женоненавистник с раной в душе. Только Атос пил вино, а Мошкин пьет компот и безалкогольное пиво, — шептала Дафна и тотчас оглядывалась, проверяя, не потемнели ли у нее перья. Злоязычие у стражей света не поощрялось.
Не только «новые жизни» определяли бытие Мошкина. Его определяли также и увлечения, которые у горячего Евгеши всегда имели форму страстей. Например, около года назад Мошкин «заболел» комнатными растениями. За короткое время его комната превратилась в оранжерею. Окна были заставлены щучьим хвостом, декабристом и фиалками. В кадках пышно томились цветущие китайские розы. Рядом, строгий как часовой, раскинул восковые листья фикус. Со стен свисали плети неприхотливого плюща и других лиан. Посреди этого ботанического сада, чудом лавируя между кадками, пробирался Мошкин. В руке он обычно держал лейку или если не лейку, то спичечный коробок с дождевым червем, которого он, экспериментируя, вознамерился поместить в кадку к фикусу.
Когда же Мошкина не было дома, почти наверняка его можно было обнаружить в соседней аптеке, где он, скромно пряча в кармане ножницы, охотился за ростками вьюнов и листьями фиалок. Там Мошкина уже узнавали, и одна аптекарша как-то сказала другой: «Опять пришел этот глазастенький с ножницами! Снова все цветы лысые будут!» — «А ты его прогони!» — «Ага! Прогонишь его! Наврет, что приходил за аскорбинкой!»
Примерно через три месяца увлечение растениями сменилось увлечением ледяной скульптурой. Ледяные фигуры, воздвигнутые силой мысли, таяли и обтекали во всех углах комнаты, делая ее похожей на землю во время очередного ледникового периода. Штукатурка отслаивалась от влажности. Обои вздувались и висели, как мятые штаны на тонких ногах. Забытые цветы хирели. Уцелевшие забрала себе сострадательная Даф. Среди оставшихся дольше других продержался кактус, и то пока Мошкин однажды не сел на него.
Увы, золотой век ледяной скульптуры завершился, когда Мефодий подарил Евгеше духовое ружье и несколько коробок патронов. Очень скоро те из скульптур, которые почему-то забыли растаять, превратились в мишени, а многократно простреленные стены стали напоминать пчелиные соты, Когда Мошкин не спал, он стрелял. Если же выстрелы прекращались больше чем на двадцать секунд (примерное время перезарядки), Меф и остальные делали вывод, что Евгеша спит, опустив многострадальную голову на приклад. Но однажды случилось так, что Мошкин слишком сильно дернул рычаг, сгибавший ствол дл зарядки, и сломал его. Ружье на две недели бьло отдано в починку, из которой Мошкин так его никогда и не забрал. Он уже ощущал смутное беспокойство — безошибочный признак того, что вот-вот его подхватит очередной волной.
«Жаль, что я не Меф и у меня нет его силы воли. Меф как паровоз — поставишь его на рельсы, и идет до конца, никуда не сворачивая. Сказал, что будет стоять на кулаках — и хоть бы день пропустил. Даже месяц назад, когда мы сутки подстерегали златокрылых в засаде, преспокойно стоял себе», — думал Мошкин с грустью. Это было его обычное состояние: хотеть быть кем угодно, только не самим собой. Раз десять в день он мечтал обменяться с кем-нибудь телами, только чтобы вместе с телом отдать и все комплексы.
Случайно Мошкин увидел на потолке большую каплю воды, протекшую с крыши, и стал двигать ее одними глазами. Капля скользила по потолку, вычерчивая прямые, четкие буквы. И, когда последний штрих был уже дописан и капля замерла, Мошкин внезапно понял, что написал: НАТА.
Мошкин смотрел на это слово до тех пор, пока влажный след букв совсем не испарился. Да, глупо скрывать, он любил ее. Любил не потому, что подчинялся магии, против нее у Евгеши, рожденного с ней в один день и час, была защита, а просто потому, что никуда не мог от этого деться. Злился, комплексовал, страдал, строил планы, мечтал — кто бы поверил, какие смелые фантазии бывают порой у робких людей! — и… любил.
«Глупо: я люблю вздорную девицу! Как французы у Достоевского: сплошная форма и никакого содержания! А я, наоборот, никакой формы, зато куча содержания! — сердито подумал Мошкин и тотчас невольно спросил сам себя: — А она вздорная, да?»
Разумеется, ему никто не ответил. Мошкин уже начал одеваться, когда из комнаты Наты неожиданно донесся дикий крик.
Мошкин замер, накапливая силы, чтобы совершить поступок, и, ощутив мгновенное облегчение, когда лед робости треснул, ринулся в гостиную. Схватился за ручку и внезапно замер, поняв, что вся его одежда состоит из нелепых синих трусов, которые может купить только любимая бабушка на день рождения, и носка на правой ноге, страдающего от крайнего одиночества. Надеть носок на другую ногу он как раз собирался, когда Ната снова закричала:
— Помогите! Кто-нибудь! Повторившийся крик вывел Мошкина из замешательства. Он закутался в одеяло и, кометой; пролетев общую гостиную, ворвался в комнату Наты. Наперерез ему метнулась серая тень. Это удирал Зудука. В комнате было дымно. Ната стояла с йогами на кровати и с ужасом смотрела на пламя, плясавшее уже на обоях.
— Сделай что-нибудь! Этот болван облил тут все бензином для заправки зажигалок! — заорала Ната, увидев Мошкина.
Евгеша растерялся. Схватив с кресла тряпку, он принялся сбивать пламя, но безуспешно. Огонь был слишком сильным. К тому же новый крик Наты обнаружил печальный факт, что тряпка со стула — это платье Наты, которое она вчера из чувства сострадания, что никто не покупает такую дорогую вещь, утянула из бутика. Предварительно Ната влюбила в себя охранника, который рыдал от умиления, слушая, как звенит турникет. Оставив платье в покое, Мошкин быстро оглядел комнату, глазами ища воду, но не нашел ее. В панике он выплеснул в огонь одеколон, стоявший на туалетном столике, но от такой прикормки пламя лишь взметнулось выше.
— Ты больной? Скорее, я сейчас сгорю!… — вновь закричала Ната.
Огонь уже резво карабкался на простыню. Вся комната была в дыму.
— Прыгай и бежим!
— В новой синтетической ночнушке? Через огонь? — поинтересовалась Ната с тем нелогичным женским упорством, которое заставляет дамочек с куриным упорством ползать и искать десять копеек, выкатившиеся из кармана при попытке перебежать скоростное шоссе. И после этого они еще боятся мышек и наносят десять садистских ударов тапкой бедному таракану, покинувшему сей бренный мир уже после первого!
Не зная, что делать, вконец растерявшийся Мошкин сделал то единственное, что пришло ему в голову. Топнул ногой, пытаясь затоптать пламя, и крикнул:
— Да погасни ты!
Огонь, едва начавший входить во вкус, растерянно дрогнул. В пляске дыма обнаружилось нечто виноватое и даже приниженное. Мошкин почуял свою силу. Это было упоительно.

Предыдущая страница 6 Следующая страница


7 Дмитрий Емец

— Кому сказал: погасни! — завопил он тем ужасным голосом, которым капитан корабля разговаривает во время шторма с глухим боцманом.
И огонь вдруг погас. Дым истаивал, поднимаясь к потолку. Мошкин застыл, как статуя командора, внезапно обнаружившая, что Дон Жуан мирно меняет в ванной крантики, в то время как донна Анна жарит на кухне котлеты. Ната пришла в себя первая. Возможно, потому, что никуда из себя и не уходила. Она одернула ночнушку и села.
— Открой окно! — велела она.
Евгеша послушно открыл. В окно ворвалась метель.
— Я что, просила открывать широко? Мне холодно, головой думать надо! Закрой! Оставь щель!
Мошкин затосковал, обнаружив, что добровольная услуга успела превратиться в принудительную.
— Ты все понял? Ты повелеваешь огнем, — спокойно, как о чем-то совсем рядовом, сказала Ната.
— Не огнем — водой, — поправил Мошкин.
— Раньше только водой, а теперь и огнем. Дай мне со стола коробок со спичками!
Мошкин дал. Ната достала одну спичку и отставила руку.
— Вели ей зажечься! Представь, что спички касается пламя! Ну, раскачивайся! — приказала она Мошкину.
Евгеша смутился. Он не любил никому приказывать.
— Спичка, ты зажжешься, да? — попросил он так виновато, будто был должен спичке денег.
Спичка не зажглась, зато коробок с ее приятельницами вдруг зашипел и вспыхнул у Наты в руке. Смущенный Евгеша ощутил себя Прометеем, который вместо огня подсунул людям неисправную газовую зажигалку. Вихрова торопливо бросила коробок на пол и затоптала ногой.
— Молодец, прогресс есть! Остальное — дело техники! Потренируешься на досуге! — великодушно сказала она.
Глядя на сгоревший коробок, Мошкин вспомнил, что о чем-то подобном говорилось в пророчестве. «Вода и лед должны родить огонь…»
Окно вновь широко распахнулось от порыва ветра, и комната начала быстро наполняться снегом. «Вот они тут как тут — вода и лед», — подумал Евгеша, спеша навалиться на раму.
— Я проснулась, когда этот мелкий гад Зудука все тут уже облил и начал поджигать. Напомни мне, чтобы я его прикончила! Запытала в миксере и погребла в микроволновке! — сказала Ната.
За дверью кто-то тревожно пискнул. Топот маленьких ножек подсказал, что кто-то быстро смывается. Сострадательному Мошкину стало жаль Зудуку.
— Да ладно тебе! Чего ты такая злая? — спросил он миролюбиво.
— Да, может, хочется влюбиться, а не в кого! — с вызовом отвечала Ната.
— Тебе же только глазом моргнуть!
— Да вот не тянет как-то. Некому моргать. Жуткое безрыбье! Приличные мужчины вымерли как мамонты! — кокетливо глядя на него, сказала Ната.
Нелепый вид закутанного в одеяло Мошкина ее забавлял, особенно когда она обнаружила, что герой явился совершать подвиг в одном носке. Длина одеяла не позволяла это скрыть.
— Слышь, Мошкин, а ты довольно мускулистый и плечи широкие… Качаемся? — промурлыкала она, разглядывая его.
— Ага. Качаюсь. С обезьянами на ветке, — сказал Мошкин, нечаянно воспользовавшись одной из фразочек Буслаева.
— О, молодой человек, я вижу, натуралист? Спасем всех панд, закопаем всех дождевых червей! Чего ты отодвигаешься? Я же просто прикоснулась к твоей руке. Ты меня боишься? Ты такой забавный…
— Я боюсь, да? Но не совсем боюсь, нет? — как всегда запутался Мошкин.
— Тогда подойди ближе.
— Зачем?
— Я хочу поговорить с тобой об обезьянках. Еще ближе! Расслабься!
Мошкин приблизился к Нате, как начинающий заклинатель змей к кобре. Ната приветливо улыбнулась ему, отбросила со лба челку, снова улыбнулась, коснулась его щеки… Она то придвигалась к Мошкину, то отодвигалась, то слабо улыбалась, то щурилась, то вскидывала вверх голову, то мимолетно касалась пальцами его затылка. Движения были как будто хаотичные, но мягкие и чарующие.
Мошкин ощутил, что у него начинает кружиться голова. Нет, конечно, ее магия на него не подействует, но все же… Евгеша почувствовал к Нате внезапное расположение и, когда она спросила: «Ну, рассказывай как у тебя дела?», захлебываясь в словах, стал говорить. Ната слушала его, повернувшись к Мошкину всем корпусом. Ее зрачки то расширялись, то сужались, губы были чуть приоткрыты. Она походила на голодного птенца. Мошкина качало на волнах счастья, баюкало в сладкой неге. Он путался в словах, но рассказывал, рассказывал как пьяный.
«Она меня любит! Любит!» — пело все в нем. Имейся где-нибудь в комнате кнопка остановки прекрасного мгновения, Мошкин непременно нажал бы на нее.
К сожалению, восторг Евгеши разделил судьбу всех без исключения восторгов и оказался кратковременным. Неожиданно Ната расхохоталась и махнула рукой.
— Фу! Как с тобой просто! Даже скучно! Вот что я называю: совместить бесполезное с неприятным, — заявила она.
— Почему со мной скучно? — тоскливо спросил Мошкин.
От недавнего счастья остался заплеванный огрызок. Несчастный Евгеша ощутил себя языческим богом, сорвавшимся с Олимпа после неумеренного возлияния нектара. Заметив, как вытянулось лицо Мошкина, Ната пожалела его. Все, что касалось человеческой мимики, было для нее открытой книгой.
— Так и быть: учись, пока я жива! Открою тебе свой фирменный секрет. Все равно тебя он не спасет, как и вообще ничто уже не спасет, — сказала она великодушно.
— Правда не спасет, да? Почему не спасет? Но я не огорчен, нет?
— Потому что не спасет. Если бы люди были способны учиться на своих ошибках, они не были бы в такой помойке… Так ты слушаешь?
— Я слушаю, да? — удивился Мошкин.
— Если хочешь нравиться, запомни несколько простых правил. Первое: слушай больше, чем болтай. Второе: язык жестов. Реагируй на то, что говорит собеседник, и копируй его жесты. Можешь даже слегка утрированно, главное, не напряженно… Больше легких, мимолетных, будто случайных прикосновений к девушке. Только не надо при этом потеть и надувать щеки, как пляжные культуристы, которые везут свою тушу купаться в море. Бройлеры нравятся только кухаркам… И осанка, дружок, осанка! Не сутулься, не опускай плечи, а то копеечку хочется дать! Спина прямая, голова чуть наклонена. Легко и естественно.
— У меня не получается легко, — обреченно сказал Мошкин.
— Думаешь, я этого не знаю? Ты бука, и с этим ничего уже не поделаешь. Но будь хотя бы доброжелательной букой, в рамках своего характера.
— И все, да? — спросил Мошкин жадно.
Его мысль уже работала в направлении того, что надо все это записать в блокноте в столбик и отмечать плюсами и минусами выполнение отдельных пунктов. А начать можно будет, пожалуй, со следующего понедельника.
Ната похлопала Мошкина по руке.
— Ты так противно это сказал! Расслабься, умоляю! — попросила она.
— Расслабься? — удивился Мошкин, мысленно разлиновывающий в блокноте уже третий столбик.
Ната посмотрела на Евгешу взглядом абстрактного ценителя, почти любуясь.
— А почему нет? Ты же красив, Мошкин! Прекрасен, как новорусская подделка греческой статуи с подклеенными отбитыми частями. В анатомическом театре ты дал бы и Мефу, и Чимодану сто очков вперед, да только что толку? Жизнь не анатомический театр, и призы в ней выдаются не самым мускулистым, а расслабленным, настойчивым и отважным. Твоя красота служит тебе меньше, чем дохлому льву его рык! А теперь очисти помещение! Не мешай мне одеваться!
Когда Мошкин вышел из комнаты Наты, было уже около одиннадцати утра, пиковое время для лентяев, понимающих, что хочешь не хочешь, надо начинать шевелиться. Чимоданов давно уже мудрил у себя в комнате: то ли изготавливал коктейль Молотова, то ли покрывал лаком новую партию оживающих человечков. Из-под его двери пахло чем-то едко-стерильным, как в химической лаборатории. Зудука, выставленный вон, нервозно бегал вдоль двери и подсовывал под нее горящие бумажки, смутно надеясь взорвать любимого хозяина со всеми потрохами.
Мошкин спустился в приемную. Дафна, только что вернувшаяся с Мефом после безуспешных поисков Депресняка, дремала в кресле. Кто-то, скорей всего тот же Буслаев, заботливо укрыл ее пледом. Несмотря на влияние Эди и эпизодическую склонность к хамству, Меф умел быть заботливым в деталях.
На столе у Улиты зазвонил телефон. Однако сейчас Улита была не в настроении.
— Тля, как меня достал этот телефон! Пусть его изобретатель изобретет его обратно! — сказала Улита.
Она сняла трубку и, поняв уже, что на том конце провода ошиблись, сказала на опережение:
— Это вам телефонирует Москва!
— Кто-кто? — озадачился совсем юный голосок.
— Москва. Город такой, девушка! — отвечала Улита и бросила трубку на рычажки.
Некоторое время она страдальчески глядела в потолок, точно размышляя, чем ей заняться, чтобы не мучиться, а затем, разогнав комиссионеров заявлением, что собирается работать над донесением Лигулу с поименным указанием тех, кто ей мешает, в двадцатый раз написала на бумажке: «Я ненавижу Эссиорха!»
Меф не удержался и предположил, что когда она напишет это в сотый раз, то упадет к Эссиорху па шею, за что едва не был убит метательным ножом. На свою удачу, он успел схватить стул и загородиться им. Нож вошел в сиденье стула до половины лезвия.
— Не порти казенную мебель, вредительница! Она эйдосов стоит! — строго сказал Меф.
Улита покосилась на него и облизала выдвинувшиеся глазные зубы.
— Забудь об этом. У меня гемоглобин низкий! Отравишься! — предупредил Буслаев.
— Хочешь мысль, Меф? Знаешь, почему в Москве многие вещи совсем не фонтан? Здесь мамы слишком нянчатся с маленькими мальчиками и слишком часто орут на маленьких девочек. Во всех же нормальных городах все происходит наоборот. Именно поэтому мы вырастаем монстрами, а вы цуциками.
— Гав-гав! — сказал несправедливо обиженный Меф.
Уж на кого — на кого, а на него в детстве орали очень часто. И Эдя, и папа Игорь, и двадцать пять уродов, временно исполняющих должность отчима. Меф так и называл их по первым буквам «УВИДО», с невинной рожицей предлагая угадать, что это означает.
Улита не ответила. Не тратя слов, она нарисовала на голове у Эссиорха детский горшок, надетый на манер каски. Эссиорх глупо улыбался и отдавал честь. Должно быть, бедной ведьме казалось, что ей так проще будет разлюбить.
— А ты куда, Одиссей? — спросил Меф у Мошкина, заметив, что он одевается.
— Я хотел пройтись, нет? — засомневался Мошкин. Как и все его желания, желание гулять было слабовыраженным.
— А… а… а… Ну раз хотел, то иди! — невнимательно сказал Буслаев.
Он часто так говорил в последнее время «а… а… а…» — и невозможно было понять, то ли он издевается, то ли просто принимает информацию к сведению.
Мошкин машинально постучал себя пальцами по боковой части груди — там что-то глухо отозвалось. Некоторое время он прислушивался к этому звуку, потом понял, что это ребра. У него внутри скелет! Данная мысль, в общем-то, очевидная, никогда прежде не посещала Евгешу. То, что у других есть скелеты, он отлично себе представлял, равно как и то, что другие умрут, но что это произойдет с ним… Эта мысль поразила, испугала его. Мошкин живо представил себе, как будет лежать в гробу, как станут ползать черви, как после останется от него один скелет с бочонком ребер, прикрепленных к позвоночнику. Представлял Евгеша себе это очень живо, и, представляя, знал, что все так и будет, но одновременно все в нем сопротивлялось смерти, не допускало, что он умрет и исчезнет. Быть не может, что это произойдет именно с ним. Этого нельзя даже представить.
«Чушь! — подумал Мошкин. — Что это сегодня со мной? Кривое утро кривого дня!»
Мошкин открыл дверь и вышел, привычно пригнувшись, чтобы не задеть макушкой низкое крепление строительных лесов. Извечное противостояние высокого человека с миром: кресла в машине неудобны, дверные косяки назойливы, а колени в кафе цепляют стол, заставляя кофе в шатких стаканчиках опрокидываться в непредсказуемом направлении. Что ни говори, а этот мир заточен под очень средних людей очень среднего роста.
Оказавшись на улице, Мошкин с облегчением вздохнул. Он поднял голову и простоял так с минуту, ощущая, как снежинки умывают ему лицо. Слишком долго находиться в резиденции на Большой Дмитровке он не любил, ощущая, как мрак въедается в него исподволь, капля за каплей, и медленно, вкрадчиво заполняет его сознание.
Заставив снежные капли на лице испариться, Мошкин быстро направился в сторону бульваров. Пешком он мог ходить как угодно долго, быстро и с удовольствием, Все его многочисленные психозы и не менее многочисленные комплексы убаюкивались ходьбой.
Бульварное кольцо, на котором Мошкин вскоре оказался, было расчищено ровно настолько, чтобы мог пройти один человек. Прохожие то и дело отступали в сторону, пропуская друг друга. Мошкин как человек вежливый, которому всех было жалко — и дряхлую, невесть зачем вылезшую из дома старушенцию, и длинноволосого студента, и вымытого с младенческой тщательностью пузатого чиновника, — оказывался в снегу чаще других. Но одно дело делать добро по своей воле, и совсем другое, когда тебя вынуждают. Поэтому, когда звероватый, военно-спортивного вида молодой человек каменным плечом без церемоний сбил замешкавшегося Евгешу в сугроб, Мошкин не задумываясь заставил его сигарету вспыхнуть и прогореть с такой стремительностью, что она опалила нахалу губы и нос. Даже фильтр не спас.
«Моя власть над огнем возрастает. Мне даже не нужно уже задумываться как . Мне достаточно просто пожелать» , — подумал Евгеша без большой радости. По большому счету, ему при его скромных потребностях вполне хватало власти над водой.
Обладать столь сильным умением опасно. Это все равно что постоянно — день и ночь — держать палец на спусковом крючке автомата, у которого нет даже предохранителя. Никогда не знаешь, когда палец сам собой дернется и кто в этот момент окажется перед дулом.
А еще через минуту, пропуская молодую женщину, Евгеша заметил, что та с испугом уставилась на его ноги. Мошкин на всякий случай тоже испугался, однако после проведенной инспекции ног обнаружил, что с ногами у него все благополучно. Их количество по-прежнему четное, и ступни смотрят в обычном направлении. Разве только ноги у него возмутительно сухие для человека, который трижды в минуту по пояс зарывается в сугроб. Снег отступал прежде, чем Мошкин его касался. Трусливо жался, образуя вокруг ноги небольшой сантиметровый зазор. Снег та же вода, а над водой он полновластный хозяин.
В районе Трубной площади, которая теперь превратилась в снежный котлован, Мошкин неожиданно увидел на дереве белое пятно. Прошел еще шагов двадцать, и пятно мало-помалу образовалось в кота. Само по себе это событие не содержало ничего особенно невероятного: кот, ну и кот. В Красную книгу коты пока не занесены! другое дело, что кот был уж больно знакомый. В том, с каким невероятным презрением ко всему, что не входило в его, кота, непосредственные интересы (все тот же пресловутый треугольник «кошечки-драки-еда»), он лежал на ветке — наблюдалось нечто уникально-узнаваемое. По мере того, как Мошкин подходил, его зрение открывало все новые детали. Странный нетипичный излом на спине, который вполне мог быть крыльями, отсутствующее ухо, красные глаза без век…
«Депресняк!» — понял Мошкин ровно на пять секунд позже, чем это сделал бы на его месте кто-нибудь другой.
Из пасти у Депресняка что-то свешивалось. Приглядевшись, Мошкин понял, что это рыбий скелет. Он успел даже заметить пучеглазую голову и разинутый рот. «Странно, — удивился Мошкин, — эта рыба явно лишена утробной привлекательности. И чего он в ней такого нашел?»
В выпуклых глазах рыбины что-то блеснуло. Что-то трудноопределимое кольнуло Евгешу в роговицу левого глаза. Мир заволокла розовая, с радужными краями дымка. Мошкин растерянно моргнул, и дымка рассеялась.
В следующую секунду кот соскочил с ветки и, ударяя кожистыми крыльями по воздуху, быстро нырнул в один, из переулков. Удирал он с той продуманной, далекой от паники поспешностью, с которой коты обычно спасаются от опасности. Но и убегая, упрямый кот продолжал упорно тащить рыбий скелет. Планов расставаться с ним он явно не вынашивал.
В первую секунду Мошкин решил, что Депресняк убегает от него, но почти сразу увидел, как две стремительные светлые фигуры, похожие на мгновенный росчерк пера на пухлом теле снежного мира, нырнули в переулок следом за котом. Златокрылые! Еще одна боевая двойка уже пикировала навстречу коту с другого конца переулка.
Мошкин застыл. Четыре златокрылых на одного адского котика! Расклад для того, кто понимает истинную иерархию, невероятный! Невероятнее, чем четыре укоризненных, кристально честных генерала-снабженца на одного стройбатовца с кульком ворованных гвоздей.
«Чем им кот-то досадил? Совсем с ума посходили!» — недоумевал Мошкин. Он смутно вспомнил, что рейд Черной Дюжины в Эдем взбудоражил свет, и теперь по городу рыщут десятки боевых двоек златокрылых.
Положение Депресняка было аховое. Он держался невысоко над землей и почему-то совсем не спешил набирать высоту. Должно быть, понимал, что высоко в небе златокрылые получат преимущество. Вторую боевую двойку кот заметил слишком поздно и заметался, пытаясь прорваться к арке. Но тотчас на пути у него вырос один из златокрылых. Другой попытался броситься на кота сверху, и Депресняк лишь чудом избежал пленения.
— Брось его! Вот упрямое животное! — закричал кто-то из златокрылых. Он вскинул было к губам флейту, но почему-то сразу с досадой опустил ее.
Депресняку приходилось несладко. Прорваться к арке ему не удавалось. С двух же концов переулок был заблокирован златокрылыми. Но даже в этой ситуации Депресняк не терялся. Он ужом вился по узкому переулку, петлял, лапами отталкивался от стен домов и был, кажется, не прочь найти открытую форточку.
Златокрылые Мошкина пока не замечали. Или, возможно, им было не до него. Депресняк, зажатый в угол, уже шипел, упорно не выпуская скелета. Вот уж создание! Однако хочешь не хочешь, нужно было его выручать. Но как?
«Снег!» — подумал Мошкин, ощутив, как от усилия на висках вздулись вены. Заболели глаза. Никогда в жизни он так сильно не напрягался. — СНЕГ! Я СКАЗАЛ: СНЕГ! — требовательно повторил Мошкин.
И сразу снег в переулке взвился в воздух. Снежная завеса белыми шторами задернула переулок, скрыв всех и все: Депресняка, златокрылых, крыши домов. Краем колючей вьюги Мошкина хлестнуло по лицу, и он с размаху сел в сугроб, провалившись почти по шею. Возможности Евгеши были не безграничны, но на узкий переулок их хватило с запасом. Мошкин небезосновательно понадеялся, что Депресняк сориентировался в ситуации и либо нырнул в какую-то щель, либо унесся в центре вьюжного столба, чтобы улизнуть из него где-нибудь по дороге.
В переулке все бурлило, как в стиральной машине. Вздыбленный снег закручивался в буран, штопором уходя в небо. Судя по отрывистым крикам златокрылых, Депресняка они потеряли и теперь пытались усмирить буран маголодиями, однако ветер и снег мешали звуку развиться, обрести нужную четкость и стать магией.
Представив, каково сейчас приходится стражам света, Мошкин ощутил, как мягкая рука самодовольства гладит его по челочке. Умница, хо мальчик! Но тотчас та же рука пригнула его к земле, когда он сообразил, кого златокрылые будут за все благодарить. Бедный, бедный Евгеша! Он так мало жил, так мало видел! Не дожидаясь, пока буран в переулке совсем уляжется, Мошкин помчался прочь от этого опасного места. Дважды провалившись в сугробы, он интуитивно нашел способ, как этого избежать. Взглядом он подмораживал снег там, где должна была опуститься его нога, до ледяной корки, удерживающей его на поверхности.
«И как я раньше не догадался? Хотя раньше мне не грозила опасность быть пристукнутым!» — попутно удивился Мошкин.
Он нырнул на примыкающую улицу, оттуда скользнул в переулочек и почти ощутил себя в безопасности, когда дорогу ему внезапно преградил плотный приземистый мужчина, кривоногий и крепкий, как гном. Одет он был несколько театрально, точно статист из «Снегурочки»: желтый овчинный полушубок, подпоясанный веревкой, и красные сапоги с загнутыми носами. Обычная небрежность стражей света, неспособных постигнуть значения слова «мода», равно как и причин, почему человек не может носить того, что ему нравится. В опущенной руке он держал флейту.
Мошкин вскинул голову и на ближайших крышах обнаружил еще три точеных силуэта. Нет, теперь не уйти! Евгеша рванулся назад, но златокрылый мгновенно поднес к губам флейту, и могучая сила впечатала Евгешу в стену.
— А ну стой! Это говорю тебе я, Фукидид! Благодари небо, что у тебя есть эйдос!…
Страж прыгнул к Мошкину и схватил его за ворот. Попутно обнаружилось, что Евгеша выше Фукидида головы на три. Фукидид был неяростен, ибо ярость противопоказана стражам света как непродуктивная эмоция, но чудовищно сердит. Мошкин, по защитной подростковой привычке, торопливо придал лицу раскаивающееся выражение с неким даже оттенком святости.
— Соображаешь, что наделал? Отвечай: соображаешь?! — закричал Фукидид.
Мошкин торопливо закивал и тотчас, спохватившись, на всякий случай замотал головой. Он еще не определился, что будет безопаснее в этом случае: соображать или не соображать.
— Не соображаешь? Сейчас я тебе скажу большое-пребольшое «спасибо».
Евгеша пригорюнился еще больше. Попутно у него мелькнула мысль, что неплохо бы уронить на голову златокрылому сосульку побольше, но тот, уловив эту мысль на стадии возникновения, предостерегающе коснулся его щеки мундштуком флейты. Мошкину стало больно. Флейта обожгла его, как раскаленный железный прут. Он рванулся вперед и неожиданно для себя тоже схватил златокрылого за ворот. Несколько секунд они молча боролись, а затем гнев вдруг потушил гнев. Оба погасли и отпустили друг друга. Обоим стало неловко.
Фукидид вновь испытующе вгляделся в Евгешу и с досадой спросил:
— Одного не пойму. Почему ты служишь мраку? Почему не свету? ТЫ?
Евгеша вздохнул. Он и сам этого не постигал. Фукидид продолжал всматриваться в него с пристальностью человека, ищущего в тарелке с кашей только что утонувшую муху.
— Гордыня. Похоже, за нее мрак тебя и зацепил, — задумчиво, рассуждая сам с собой, продолжал страж.
Откуда у тихого и застенчивого Мошкина могла взяться гордыня, он не прояснил. Но, видно, могла взяться и взялась. Несколько утешило Евгешу, что такие роковые элементы, как час его рождения и прочая мистика, стражем света вообще не рассматриваются.
— Почему ты нам помешал? Мы выслеживали кота почти двое суток! — устало спросил страж.
— Зачем вам кот? Он же живой! — шепотом ответил Мошкин.
Фукидид усмехнулся:
— О, Эдем! А по-твоему, нам нужен дохлый? Если бы у всех стражей мрака было твое сострадание!… Ты будто не видел, что он держал в зубах?
— Видел… кости какие-то рыбьи, — вдруг неожиданно сказал Мошкин.
— Видел? — спросил страж с особым выражением.
Он привстал на цыпочки и зорко вгляделся в глаза Мошкина. Евгеша забеспокоился. Он так и не понял, что именно обнаружил Фукидид у нег в глазах, но тот явно что-то обнаружил.
— Так и есть… Ну так скоро ты сам поймешь что такое артефакт-пересмешник!… Прощай!
Окончательно утратив к Евгеше интерес, златокрылый повернулся и взлетел. Мошкин проводил его взглядом и вдруг обнаружил у Фукидида собачий хвост, вилявший как будто даже с некоторой дружелюбностью.
— А-а-а-а! — выдохнул Евгеша.
Он пугливо моргнул и вновь ощутил лукавый укол в роговицу левого глаза. Мошкин инстинктивно закрыл его ладонью. Теперь, когда он смотрел на мир одним глазом, хвост у златокрылого исчез…
Мошкин долго стоял неподвижно, боясь убрать ладонь. Кто-то бесцеремонно толкнул его сумкой и велел проходить. Мошкин обернулся, машинально опустив руку.
Он увидел сердитую дамочку неопределенного возраста, которой он загораживал дорогу. Маленькое воинственное лицо, где каждая мышца пропахала свою складку, встопорщенные короткие волосы, мокрая черная шуба… Такая не отстанет. Мошкин покорно шагнул в сугроб. Женщина прошла, и он увидел у нее небольшой, довольно неприятный, но крайне задиристый хвост с несколькими рядами полосок. Знакомый какой-то хвост… У кого же он видел такой? У обезьяны? У енота?
Женщина что-то заподозрила и обернулась.
— Ты куда смотришь, а? Маленький нахал! Вот я тебя! — закричала она.
Мошкин повернулся, издал жуткий крик и со всех ног помчался к резиденции мрака. Отовсюду ему виляли хвосты.

Глава 5
ФЛЕЙТА С ОПТИЧЕСКИМ ПРИЦЕЛОМ

В то утро у Мефа едва хватило терпения, чтобы прочитать требуемое количество страниц. Никогда прежде книги из Тартара не вызывали у него такого раздражения. Схемы, имена, даты, формулы ядов, анатомические пособия… Кто, кого, когда, зачем и почему убил, обжулил, предал… О небо! Когда же закончится это скучное однообразие! Хотя — стоп! — о небе думать опасно, а го руна выпотрошенного школяра живо тобой займется.
Наконец он захлопнул книгу и, с немалым удивлением убедившись, что у руны школяра к нему претензий нет (если она, конечно, не отложила их до более подходящего случая), стал одеваться.
Пятью минутами позже заглянувший Мошкин сидел в комнате у Мефа и, обхватив колени, смотрел, как Меф босиком шлепает по паркету, сбрасывая со стульев рубашки и свитера. Стекла в рамах дрожали. Они, как барометр, первые лавливали нетерпение хозяина.
— Что ты ищешь? — спросил Мошкин.
На его бледном лице боролись два великих неразрешимых вопроса: откуда все берется и куда все девается.
— Чистые носки… — ворчливо ответил Меф.
Он наконец выудил их из кучи вещей и подозрительно оглядел, что-то вспоминая.
— Ну как, чистые? — с мужским сочувствием спросил Евгеша.
У каждого сына Адама раз пять в месяц бывают глобальные проблемы.
— Условно чистые… — кратко ответил Меф, закрывая тему.
Евгеша часто заглядывал к Мефу в последнее время. Евгеше было одиноко, а одинокому человеку, как одинокому кораблю, порой нужна гавань.
— Хочешь, что-то расскажу? — предложил Мошкин.
— Валяй! — разрешил Меф.
— Вообрази: поднимаюсь сейчас к тебе, а навстречу мне по лестнице человек. Зажатый какой-то, неуверенный, на побитую дворнягу похож. Лицо в каких-то жилках. Я отодвинулся, пропускаю его, и он, смотрю, отодвинулся. Я ни с места — и он ни с места. Такой два часа стоять будет, но первый не пройдет. Я ему ручкой, и он мне ручкой… Ах тью, думаю, кисляй! Шагаю к дверям, и он мне в ту же секунду навстречу… Веришь?
— Ты что, первый раз на лестнице, что ли? Там Арей зеркало дурацкое повесил, — сказал Меф.
Мошкин подался вперед.
— Так ты сразу догадался? Но неужели я правда… на собаку? А, ну и шут с ним!
После встречи со элатокрылыми Мошкин ощущал себя разбитым. Сверкающий взгляд мистической воблью даже сейчас, сутки спустя, продолжал туманить ему мозг нездешними видениями. Хвосты появлялись и пропадали несколько раз в день, всякий раз, когда усиливалась метель.

Предыдущая страница 7 Следующая страница


Мефодий Буслаев.Тайная магия Депресняка 8

Надев свои условно чистые носки, Меф критически пошевелил пальцами ног и отправился искать дафну. Мошкин поплелся за ним. Когда Меф проходил через приемную, два комиссионера из конца очереди, вдруг сцепившись, покатились по полу, пыхтя и выдавливая друг другу глазки. Меф перешагнул через них, подумав, что драка — это встреча двух родственных душ в период обострения.
В резиденции Дафны не было. Это Мефодий понял почти сразу. Тогда где она? Он вспомнил, что у нее есть любимое место на одном из недалеко расположенных чердаков.
Улита отсутствовала. На ее обычном месте восседал Чимоданов и принимал комиссионеров. По столу перед ним прогуливался Зудука. Он был с кнутом, но, по своему обыкновению, без пряника. «А Чимоданов-то освоился! Ну прям вельможный Чемодан!» — подумал Меф, оценив, с какой великолепной небрежностью Петруччо шлепает печати.
Изредка Чимоданов позволял себе с комиссионерами несколько однообразные, но вполне одобренные Канцелярией мрака шуточки. Не исключено, что и сам Лигул шутил так в юные годы, будучи седьмым помощником младшего канцеляриста.
— О, да ты жив, брат! А мне, признаться, сказали, что ты того, сослан в Тартар… Даже выпили за тебя! — говорил он какому-нибудь пластилиновому старичку, принесшему в платочке эйдос.
Пластилиновый старичок от ужаса повисал на сопельке между жизнью и смертью.
— Я сослан? Кто сказал? — пугался комисснонер.
Чимоданов опускал палец и с многозначительным видом показывал на плиты пола, под которыми, по его предположению, на большой глубине и находился Тартар. По его важному, сизому, с надутыми щеками лицу ни за что нельзя было сказать, что все подробности выдуманы только что. Да и как иначе, когда Чимоданов наделен той дальновидной глупостыо, которая мешает человеку совершить ошибку даже тогда, когда ему очень этого хочется?
Комиссионер трясется от ужаса. Пахнет разогретым пластилином, на полу вытекает клейкая лужица.
Наконец, когда комиссионер близок к тому, чтобы совсем расплавиться от тревоги и тоски, Чимодавов снисходит и роняет на его пергамент продлевающую регистрацию печать. Старичка уводят под ручки, Чимоданов же, важный, как помесь индюшки с языческим истуканом, уже разбирается со следующим визитером.
С теми, кто сдал эйдос в аренду, Чимоданов расправляется еще круче. Вампиря чужой страх и напитываясь им, как клоп кровью, он как бы невзначай обращается к Мефу или Учите, зная, что го слышит вся очередь:
— Почему такой-то сякой-то не пришел?
Его сбил грузовик. Он пролетел семьдесят метров и размазался о крышу морга, — говорят Меф или Улита, уже знающие, какого ответа от них ждут.
— Фи! Ну это веуважительная причина. Аренду мы ему не продлеваем.
— Но, Петруччо! — пугались Улита или Меф.
— Не спорить! Смерть вообще самая неуважительная из всех причин! — веско, явно подражая Арею, у которого он и похитил эту фразу, произносит Чимоданов.
Очередь трясется и дрожит. Закладчики эйдосов стоят с пепельными лицами и торопливо размышляют, чем подмазать этого грозного юнца с торчащими волосами. Многие уже жалеют, что вообще ввязались, особенно те, кто заложил свой эйдос за банальные деньги. Деньги — это самая тоскливая но одновременно самая вечная игра. В сущности, это прямая кишка человечества, в которую что не кинь, все ей мало. Уже много веков люди все никак не могут понять, что нет смысла копить деньги. Хоронят все равно без бумажника.
Ну а Чимоданов? Что Чимоданов! Быть ему со временем крупным чиновником мрака, если, конечно, до того не оторвется у него тромб и, закупоив сердечные сосуды, не сведет на нет все его бюрократические усилия.

* * *

В обычное время дорога на чердак заняла бы минут десять, но сейчас, утопая в снегу по пояс, Меф добирался туда едва ли не полчаса.
По дороге он стал свидетелем интересного разговора между двумя молодыми людьми, один из которых, судя по всему, инструктировал другого, как построить девушку.
— Ты ей скажи: «Мне, блин, мои нервы дороже отношений с тобой, блин!» — советовал первый, долговязый, похожий на удочку в лыжной шапочке.
— А можно не говорить «блин?» К тому же два раза? — сомневался второй, коротенький, зато в меру широкий.
Долговязый честно задумался…
— Нет, лучше все-таки сказать! Без «блин» она Не поймет, что ты настроен серьезно. «Блин» тут усиливающее слово, имеющее эмоционально окрашенный оттенок!
«О, филологи!» — подумал Меф с уважением. Вскоре филологи слиняли в один из чудом выщенных переулков, из которого навстречу вынырнул маленький мальчик и его мама. Мальчик был многократно обмотан длинным шарфом, который использовался еще и как поводок, Мальчик упорно лез наверх, на гребни сугробов, а мама всякий раз сердито сдергивала его за шарф.
А вот это вы напрасно! Детям надо позволять все, иначе из них никогда не вырастут настоящие негодяи! — сказал ей Меф.
Мама от неожиданности выпустила шарф и, воспользовавшись этим, чадо закатилось в снежную траншею между сугробами и стеной дома. вконец, вымокший, с брюками, которые могли принадлежать провалившемуся под лед полярнику, Меф добрался до нужного ему подъезда.
— Ты к кому? — неприветливо спросила консьержка.
Это была пожилая усатая женщина, возникшая, казалось, на пустом месте из одной идеи «НЕ пущать!» Эта идея так явно отпечатывалась на ее лице, что Меф подумал, что с ней лучше не общаться. Ничего нового и глубокого она сказать не сможет.
Экономя слова, Меф ласково посмотрел на нее. Газета, которую консьержка читала, вдруг вспыхнула сама собой, а два телефона — сотовый и обычный — начали трезвонить разом, захлебываясь от внезапно нахлынувшего на них приступа болтливости.
Пока консьержка бестолково колотила газетой по столу и хваталась за телефоны, Меф спокойно прошел к лифту, поднялся на верхний этаж и, вскарабкавшись по железной лесенке, толкнул дверь. Он оказался на низком чердаке с многолетними следами голубиного помета на балках.
Даф и правда была тут. Она сидела к нему спиной у слухового окна и играла на флейте. Меф услышал тихие мелодичные звуки, органичные, как дыхание. Даф была в светлой дубленке, без шапки. Капюшон откинут. Волосы — а это был едва ли не первый случай, когда она не собрала их в два хвоста, — разметались по плечам.
Меф немного озадачился. Как многие мужчины, он медленно привыкал к переменам и предпочитал, чтобы девушка выглядела всегда одинаково и более-менее предсказуемо. «Какие у нее слабые плечи!» — подумал Буслаев с нежностью.
Даф не обернулась, но звук флейты на краткий миг стал резче и пронзительнее. Балка над головой Мефа треснула, перерубленная надвое.
Эй, ты чего? — возмутился Меф.
да так… Не люблю, когда меня жалеют, — сказала Даф, отрывая от губ флейту.
Меф подошел и опустился рядом. Это он сколотил из ящиков скамейку, на которой сидела Даф. Чердак, откуда открывался вид на бульвары, был их секретом. Выбрала его Даф. Меф же натаскал сюда всяких теплых вещей, консервов и даже кровать-раскладушку, не столько старую, сколько неудобную. «А ведь неплохо получилось в результате», — довольно подумал Меф.
— А кто говорит, что плохо? — весело возмущалась даф.
С ней было просто. Она слышала мысли Мефа синхронно, в режиме он-лайн. Первое время Мефа это озадачивало, потом он привык и научился экранировать те из них, что для даф не предназначались. С другой стороны, находиться постоянно начеку было сложно, В конце концов, она была его хранителем, знавшим последовательность цифр к кодовому замку его души.
Сегодняшнее утро ты провел с Мошкиным! — неожиданно сказала Даф.
— Откуда ты знаешь?
— Ну… ты пропитался им, что ли.
— ЧЕГО-О???
Ну не знаю. Я так чувствую. Это только кажется, что люди твердые. На самом деле они как губки, пропитанные краской. Одна, скажем синей, другая красной. Если губки хотя бы на миг сопрнкоснутся или скажут друг другу просто привет!, это будет заметно.
— И как тебе Мошкин? Нравится? — спросил Меф.
Даф задумалась. Она вечно сомневалась в своих чувствах, теряясь в их бесконечных оттенках и полутонах.
— Знаешь, что такое негативное сознание? Это когда человек специально делает, чтобы у него все было плохо, а потом радуется.
— И что, много таких?
— Вагонами можно грузить.
Меф усмехнулся:
— Так он нравится тебе или нет? Ты не думай, что я ревную. Я так, по-человечески…
— Он ничего. Но в его смирении есть что-то лживое. Оп хотя и просит поминутно прощения, но виноватым себя нисколько не ощущает. Напротив, как бы свысока бросает: я хоть и грязный, да такой! Любуйтесь мной, ужасайтесь мной, поражайтесь смирению моему! Вот вчера мы с ним о чем-то горячо заспорили, и я его было зауважала, да только вдруг он замолкает и со всем соглашается. А у самого на лице написано: Я хоть, мол, и прощения прошу, и уступаю, да только внутренне я выше тебя, Не снисхожу даже до спора! Это как-то все неправильно. Ханжество — это не путь к свету. Это путь от света.
Мефодий коснулся ее руки:
— Даф, ты увлеклась! Спорю, ты сейчас оглянешься и посмотришь на…
Что, неужели потемнели? — испугалась Даф, забыв, что, кроме нее, никто не может видеть ее дематериализованные крылья. — И что это я на него накинулась! Не хотела ведь… Странная штука: не хочешь говорить гадости, а все равно получается.
Даф встала. Ее бунтующие волосы касались низких стропил.
— «Занимай свой ум добрыми делами или, в крайнеем случае, добрыми мыслями, чтобы мрак находил тебя всегда занятым». Двенадцатое правило света. Почему-то я никогда ему не следую.
— Ты очень сложно воспринимаешь мир, — сказал Меф.
— Разве? Просто я делаю его интуитивно, на уровне дробных осколков. Тебе как рационалисту это непонятно, — сказала Даф.
— На уровне осколков? Это как?
— Ну… э-э… сама толком не могу объяснить. Знаки, символы. Например, я знаю, что твоя мама хороший человек, хотя и чуть-чуть бестолковый, — сказала Дафна задумчиво.
— Откуда ты знаешь?
— У нее ссадины от очков на переносице… ну не ссадины, натертости. Встречал такие?
— Угу.
— Так вот: такие бывают только у хороших людей.
Меф кивнул, задумался.
— А разве моя мама носит очки? А-а, да…
Дафна коснулась его лба.
— Меф, ты больной, — сказала она.
Буслаев хмыкнул.
— Знаю. Больной и влюбленный, — согласился он. Не было смысла скрывать то, что Дафна как страж не могла не знать.
Даф сделала вид, что не услышала. Только улыбнулась, очень довольная втайне. Она провела рукой по стропилам и озабоченно посмотрела на пальцы.
— депресняк был здесь вчера вечером! — сказала она.
Откуда ты знаешь?
— Новые царапипы на балках и голубиные перья. Он тут кого-то сожрал, — Даф показала флейтой через плечо.
— Может, другой кот?
— Оставивший след когтей на железе и процарапавший балки на Глубину бензопилы? — угочнила Даф.
— Да, похоже, что он… Горбатого исправит только поворот головы на сто восемьдесят градусов. А что он здесь забыл?
— Не знаю. Записки он не оставил. Хочешь? — внезапно предложила Даф, протягивая Мефу свою флейту.
Для нее это было знаком величайшего доверия. Больше, чем коту подставить свой беззащитный живот постороннему или пьянице, отлучась на пять минут, дать кому-то подержать стакан с водкой. Меф осторожно коснулся флейты. Во взгляде Даф появилось облегчение. С Буслаевым ничего не произошло. Флейта допустила его. И это при том, что ни Улита, ни Арей, ни Чимоданов — Даф была в этом уверена — не смогли бы даже коснуться её.
«Может, не все так безнадежно для его эйдоса или флейта чувствует, что я к нему испьтываю?» — подумала Даф. Последнее время ей все чаще казалось, что она завалила задание и Меф скатывается во мрак.
— Расскажи мне что-нибудь о своей флейте, — попросил Меф.
Дафна задумалась.
— Вот смотри… э-э… ну это поперечная флейта. Изначально сборная, хотя я давно ее не разбираю. В средней части — основные клапана. Нужно, чтобы середина этой дырки совпадала с серединой клапанов, иначе звук будет левый. Попытайся сыграть что-нибудь, — предложила она.
— Издеваешься? Я не умею, — удивился Меф.
— И никогда не держал в руках другой флейты?
— Нет.
— Это хорошо. Она очень ревнива. Если ты когда-нибудь прикоснешься к какой-то другой флейте, то потом лучше не бери мою в руки. Она тебя прикончит, хотя потом, конечно, пожалеет, что погорячилась, и несколько дней будет очень грустной… — сказала Даф.
Меф хмыкнул:
— Ничего себе светлый инструмент!
— При чем тут это? Просто она не любит путаницы. Каждая флейта должна знать, что у нее все в порядке и хозяин не засматривается на другие флейты. Только тогда у нее нормальный звук… Поехали дальше! Держи ее твердо, но бережно. Контролируй дыхание, чтобы не было срывов. Сильнее дунешь — будет октавой выше. Ноты разделяются языком.
— Как это?
— Ну, произносишь что-то вроде звука «т» или «т-к», если играешь быстро. Так сразу не объяснишь. Нужно пробовать. И не удивляйся, если с непривычки закружится голова… Переизбыток кислорода. Ты когда-нибудь надувал без отдыха два-три воздушных шара?
— Шары — нет. Но однажды я полтора часа подряд надувал дырявый матрац. Когда пришел Эдя, я был уже очень хороший: Тихий и пьяный, — сказал Меф.
Он поднес флейту к губам и, стараясь следовать советам Даф, несколько раз осторожно дул, касаясь клапанов. Флейта издала несколько пискливых звуков.
— Ну как? Похоже на маголодию? — спросил он.
Даф вежливо промолчала. Мефодий помучил флейту еще с минуту и вернул ее хозяйке.
— Мой инструмент барабан. Все остальное я меня слишком тонко, — сказал он.
Зато ты неплохо работаешь мечом, — утешила его Даф.
— Ага. Послушать Арея, так я самый бездарный из его его учеников за последние полторы тысячи лет, — сказал Меф.
даф улыбнулась и стала играть. После того, как на флейте только что играл Меф, это был своего рода отсроченный поцелуй, Тонкие грустные звуки перетекали, сливались, околдовывали, Мефодию чудилось, что она, подобно пауку, плетет мудреную, выверенную паутину, на которой дрожат капли росы.
— Вот мы тянем, тянем, а ты не боишься? — вдруг переставая играть, спросила она Мефа.
— Чего боюсь?
— Потерять любовь? Ну не сейчас, а когда-нибудь…, пусть через много лет? Что она выдохнется, выветрится, ослабеет? Мало ли что может произойти с любовью?
— нет, — сказал Меф.
Даф удивленно окинула его взглядом:
— Почему?
— Почемушто… Теряешь всегда только то, что боишься потерять. Как-то, еще классе в пятом, у меня в кармане лежали старый никчемный маркер и новый дорогой перочинный нож. Как ты думаешь, что я больше боялся потерять? И что в конце концов потерял?
Даф улыбнулась и, ничего не отвечая, снова стала играть. Звуки причудливо сплетались, ласкали. Мефодию чудилось, что они касаются его щек и шеи прохладными дразнящими пальцами.
— Что ты делаешь? — спросил он.
Даф ответила не сразу, продолжая дразнить Мефа неуловимо-сладкмми прикосновениями маголодий.
— Да ничего… Просто импровизирую. А теперь послушай вот это!
даф чуть наклонила голову, и флейта вдруг издала серию быстрых озорных звуков, внезапно оборвавшихся на высокой резкой ноте. Даф насторожиласъ. Оторвав инструмент от губ, она посмотрела на Мефодия.
— Мне это не нравится, сказала она.
— Что именно?
— Звук флейты. Она предупреждает. У кого-то неприятности. Именно сейчас.
— У кого?
Флейта, лежащая на коленях у Даф, вновь издала тот же тревожный звук.
— Это женщина… довольно взрослая, влюбчивая, вспыльчивая, с сильным характером, с перепадами настроения… — сказала Дафна, вслушавшись.
— УЛИТА!
— ТЫ сегодня видел ее?
— Нет, — вспомнил Меф. — Она, кажется, ушла куда-то ночью. Нуда что с ней такое?
Даф быстро спрятала флейту в рюкзак и встала почти касаясь головой низких стропил.
— Ты не замечал? Она ходила все эти дни, точно с обломившимся кинжалом в сердце. Раны не видно, но она есть. Даже улыбка у нее такая была. С замедлением.
— Как это с замедлением?
— Ну словно человек говорит себе: наверное, смешно. Даже скорее всего смешно. Надо улыбнуться, чтобы никто не заметил, как мне плохо. И кривит губы. А губы у него как раскрывшкйся шрам.
А, ну да! Она же с Эссиорхом поссорилась! Ничего — помирятся, ерунда, небрежно сказал Меф.
Его, как мужчину, удивляла способность девушек устраивать трагедии на пустом месте. Он еще по школе помнил, как вдруг ни с того ни с сего посреди перемены то одна, то другая однокласскица начинала рыдать, громко, со взвизгами. Почему, отчего? То ли гормоны бушуют, то ли смс-ку неприятную получила — не разберешь. Урока через два та же страдалица уже ржет, как кобылица, будто подруги недавно транспортировали к крану не ее, несчастную, с подламывающимися коленями, а физкультурника Грызикорытова. Нет уж, у парней со слезами хотя бы все ясно. Если кто-то плачет, значит, как минимум ногу сломал.
Даф с негодованием стукнула его по ноге:
— Меф! Ты мать поросенка! Нельзя так скверно думать о девушках!
Буслаев озадачился. С его точки зрения, кто-то слишком долго играл на флейте, а это все ранвно что надувать дырявый матрац.
— Чья я мать? — недоверчиво переспросил Меф.
Чья слышал! Чтобы у меня перья не потемнели, приходится называть предметы косвенно! — пояснила Даф.
— А… понял! — сказал Меф, запоздало соображая, что его только что, по сути дела, назвали свиньей. — Мать поросенка — это еще терпимо. Вот на мать щенка я бы уже обиделся…
БУСЛАЕВ!!!
— Что Буслаев? Не я первый начал, между прочим. Может, Улита и Эссиорх просто слишком далеко жили друг от друга? — предположил Меф.
— Для любви редкие встречи скорее праздник, чем помеха. Они подкармливают воображение. Чем реже человека видишь, тем проще его любить. Излишним общением можно только все испортить, — пояснила Даф.
— Принято к сведению, — сказал Меф. Ему пришло в голову, что он-то с Даф живет на одном этаже, да и учится, можно сказать, в одной группе.
Даф деловито очертила носком круг в пыли чердака.
— Кажется, более-менее ровно! — сказала она озабоченно.
— А что ты хочешь?
— По снегу далеко не уйдешь! Придется телепортировать! Подойди ко мне!
Меф приблизился не слишком охотно. Телепортировать — это когда тебя в одном месте разбирают на миллионы атомов, а потом в другом месте собирают заново. Причем не исключено, что это случится на дне болота или в металлоконструкциях Останкинской телебашни. Кому как повезет. В магическом мире давно перестали вести счет застрявшим телепортантам. Это происходит сплошь и рядом, как автомобильные аварии в мире людей.
— Обними меня! Я перенесу нас к Улите, велела Даф.
Меф обнял ее.
— Крепче!
Меф обнял ее крепче. Что ж, у телепортации, особенно у данного ее вида, тоже есть свои плюсы. Теперь если они и окажутся вмурованными в стену, то, во всяком случае, вместе.

Предыдущая страница 8 Следующая страница


9 Дмитрий Емец

— Вижу, что ты долго стоял на кулаках и это принесло результат! Только, если можно, мне хотелось бы поднести к губам флейту, — прохрипела Даф.
Чтобы иметь возможность играть на флейте, Даф пришлось тоже обнять Буслаева, а флейту она пропустила под его левым плечом.
— Вот так! Очень надеюсь, что меня не совсем раздавили и я смогу хотя бы играть… Приготовься! — сказала она, поднося к губам мундштук.
Самого момента телепортации Меф не запомнил. Лишь что-то отрывистое, смазанное, буд то он несется куда-то и тело его похоже на золотистый пчелиный рой. Где была в эти мгновения Даф и не являлась ли она тоже частью роя, Бусласв не мог сказать.
Наконец он осознал, что продолжает обнимать Дафну, но уже не на чердаке, а в каком-то месте. Слева тянулись заваленные снегом гаражи, а прямо перед ними находилось низкое одноэтажное здание с высоко расположенными узкими окошками, проход к которому был кое-как расчищен. У дальнего гаража какой-то мужичок безнадежно разгребал лопатой сугробы. Заметно было, что для него это скорее ежедневный моцион, чем действие, имеющее практический смысл.
— Где мы? — спросил Мефодий у Даф.
— Не знаю.
— Как не знаешь?
Маголодия должна была телепортировать к Улите… Но где она и куда нас перенесет, я понятия не имела, — пояснила Даф.
Мсф оглядел строение с узкими окнами. Вход был немного притоплен, ступени на три. Толстые стены, железная дверь, отваливающаяся штукатурка. Вывеска отсутствовала, но у Мефодия было достаточно опыта, чтобы разобраться что к чему.
— Судя по всему, мы у какой-то левой качалки, — сказал он.
— Разве Улита занимается спортом? — усомнилась Даф.
— Она? Нет, Но порой ее тянет к спортсменам, — философски заметил Меф.
Он дернул дверь и, обнаружив, что она заперта, принялся методично барабанить. Стучать пришлось долго. Под конец Меф уже пинал дверь ногами. Удары глухо отзывались где-то внутри.
— Может, там никого нет? — предположил он.
— Если бы не было, мы бы здесь не оказались. Я чувствую, что Улита в беде! — сказала Даф.
Она начала уже отодвигать Мефа, чтобы высадить дверь маголодией, как вдруг дверь открылась, и па пороге вырос сердитый лысый мужик с железными зубами. Он был маленького роста, но очень плечистый, отчего казалось, что в ширину он больше, чем в высоту.
«Похож на боевого гнома! Только секиры не хватает», подумала Даф, на всякий случай покоспвшись на уши лысого. Нет, уши были не гномьи, Маленькие заплывшие глазки оценивающе скользнули от Мефодия к Дафне и обратно.
— Что вам надо? — гнусаво спросил лысый. Шоколада, — вежливо сказал Меф.
— Чего-о?
— Не «чего-о», а Корней Чуковский. Произведение Телефон. Страница пять, третья строчка снизу, — ответил Меф, пытаясь заглянуть к нему за спину.
Однако лысый был так широк, что закупоривал проход. Вдобавок у него явно были сложные отношения с Корнеем Чуковским. Он грузно шагнул к Мефу, и тот предпочел отпрыгнуть.
— Простите его! Оп пошутил… Нам нужна Улита, – сказала Дафна, одаривая лысого самой приветливой улыбкой из своей коллекции, лысый остановился.
— Улита? Кто такая?
— Секретарша нашего шефа. Охранник задумался. Судя по напряжению, которое выразило его лицо, процесс мышления давался ему непросто.
— Толстая, что ли, такая? — уточнил он.
— Э-э… ну немного полная. В какой-то мере, — осторожно признала Даф.
Назвать Улиту толстой она бы не рискнула. Охранник снова ухмыльнулся:
— А-а! Есть такая. У вашего шефа поехала крыша если он взял себе такую секретаршу. Она пристроилась к целой компании парней, притом очень назойливо.
— Тогда это точно она! Нам нужно ее увидеть! — сказал Мефодий, пытаясь пройти мимо охранника.
Лысый сгреб его за ворот и приподнял. Из его рта пахло обедом, причем, возможно, даже не сегодняшним.
— На твоем месте я бы туда не совался. Девчонка сама выйдет, когда получит то, на что нарывалась! Вали отсюда, мелкий!
Меф обиделся. Слышать слово «мелкий» от человека, который был одного с ним роста, вдвойне досадно. Ворот сдавливал горло, мешая дышать.
— А ну отпусти меня! Ты что, дядя, совсем офэншуел? — хрипло крикнул Меф.
Лицо лысого перекосилось. Он занес кулак. Меф собрался выставить мысленную преграду, но Даф, не расстававшаяся с флейтой, его опередила. С нежностью врезавшегося в глаз утюга маголодия атаковала охранника. Мефа мотнуло. Рука, держащая его за ворот, разжалась. И вот охранник уже лежит на полу с блаженной улыбкой идиота, опоздавшего в клинику.
Меф склонился над ним:
— По-моему, ты переусердствовала. О мою преграду он сломал бы кулак, не более того.
Даф виновато кивнула:
— Я ошиблась маголодией. Стоило применить другую, пробуждающую совесть. Но тогда он принялся бы ныть, а это долго. Не бойся, он очнется.
Меф огляделся. Узкий коридорчик завершался дверью, из-за которой доносились возбужденные голоса. Меф примерно представлял, какие оргии способна устраивать Улита, поэтому, толкая дверь, ожидал увидеть что угодно, но то, что он в конечном счете увидел, удивило даже его.
Крутые парни, а было их человек пять, абсолютно одетые и бледно-зеленые, жались к шкафчикам, Перед ними, подбоченившись, стояла Улита. Рядом с ней на полу, держась за разодранную руку, из которой хлестала кровь, сидел еще один крутой. Он стонал и тихо матерился.
Буслаев окликнул Улиту. Ведьма раздраженнто обернулась. Ее глазные зубы, выпачканные в крови, были выдвинуты. Волосы растрепались. Глаза. сузившимися и почти пропавшими зрачками, полыхали желтым огнем. Даже привычного человека это могло напугать, что уж тут говорить о бедных лопухоидах?
Меф невольно попятился. Он был совсем не уверен, что Улита его узнала.
Чего тебе, Буслаев? — хрипло спросила ведьма.
— Ничего… Мы волновались…
— Волнуйся лучше о них! Мне надо кое с кем разобраться.
— По-моему, ты уже разобралась, — осторожно сказал Меф.
Яростный взгляд ведьмы, обращенный к нему, медленно погасал.
— С дамой надо обращаться вежливо. Особенно если она просто хочет поговорить. Вам все понятно? рявкнула она, обращаясь к крутым.
Те прижались к стене. Улита брезгливо отвернулась.
— Ладно, пошли. Все равно тут нечего делать. Пока, кролики! — сказала она и вышла вслед за Буслаевым и Даф.
— Неудачное утро? — спросил Меф, чувствуя, что идущая рядом с ним ведьма дрожит от гнева.
— Все начиналось нормально, — нервно сказала Улита. — мы познакомились ночью у одного ресторанчика. Они пригласили меня и попытались подпоить. Ослы! Ты же знаешь, я могу выпить три ведра. Потом они повезли меня сюда. Я поехала забавы ради. Лишь бы забыть Эссиорха. Я рассчитывала поболтать и слегка развеяться, но тут этот хам, это мерзкое быдло назвал меня знаешь как?
— Как? — спросила Даф.
Улита пристально уставилась на нее:
— Ты бы как меня назвала?
— На их месте или на своем? — уточнила Даф.
— На их.
Даф задумалась. Тут главное было не предположить лишнее.
— Оценивая интеллект этой публики, они могли называть тебя «классной» или «клевой». Ты обиделась на «клевую»? наивно спросила она.
— Ничего подобного, у меня современные взгляды. Мне говорили и не такое. Но этот парень вывел меня из себя. Он назвал меня жирной коровой и спросил, сколько я заплачу ему, если он меня поцелует! — произнесла Улита дрожащим голосом.
— Вот сволочь! Это он был с прокушенной рукой? — спросил Меф.
Ведьма мотнула головой:
— Думаешь, он отделался бы так легко? С прокушенной рукой был его приятель, который попытался меня ударить. Того мерзавца уже нет, Он умер, причем умер быстро, досадно быстро. Если бы я могла, я оживила бы его и убила во второй раз, но только уже медленно.
Отчего он умер?
— Разрыв сердца, надо полагать. Не знаю уж, что там намалюет патологоанатом. Тебе я могу сказать проще: я наслала на него порчу, — с ледяным спокойствием сказала ведьма.
Даф тревожно уставилась на нее, не зная, верить или нет. Потом внезапно поверила, и ей стало жутко.
— Не беспокойся, я не скажу Мамзелькиной и Арею, — пообещала она.
Улита передернула плечами:
— Говори, если хочешь. Думаешь, Аиду или Арея взволнует смерть какого-то ничтожества? Для них людишки — нуль, разменная монета. Даже если бы я, взяв топор, устроила бы тут кровавое месиво, Арей и не почесался бы, а Мамзелькина, эта старая перечница, так же спокойно пила бы медовуху и курила бы свою травку.
— Табак! — поправил Меф, вспоминая глиняную трубочку Аиды Плаховны.
— Наивный болван! Поменьше верь этой дряхлой дуре! Я бы тебе многое могла про нее порассказать! — сказала Улита.
Мефу неприятно было, что Улита так отзывается о Мамзелькиной, но одновременно он ловил себя на том, что жадно прислушивается к ее словам.

Глава 6
ЕGO TE INTUS ET IN CUTE NOVI 5

Композиционный прием, использованный Генри, состоит в том, чтобы начать рассказ с конца, довести его до начала и закончить серединой.
Джером К. Джером

Меф проснулся, когда что-то холодное коснулось его шеи. Он открыл глаза и понял: одно неосторожное движение — и он станет на голову короче. У кровати с обнаженным клинком в руках стоял Арей. За окном вяло разгорался рахитичный зимний рассвет. Снег продолжал валить, и снежинки перед тем, как окончательно занять свое место в сугробах, с любопытством заглядывали в окно резиденции мрака.
— Скверно, синьор помидор! Ты дрыхнешь как молочный поросенок. Я трижды касался твоей щеки мечом, и всякий раз ты отмахивался от него и зарывался в подушку… Хорош воин! Если это называется боевой интуицией, то я император Аляски!
— Но я спал! — сказал Мефодий с вызовом.
— «А вот кочевряжиться не надо! Мой покойный муж очень любил этот борщ!» — заметила старушка, нахлобучивая на голову воришке кастрюлю с кипящим варевом, — проговорил Арей.
— Что, уже и спать нельзя?
— Сам делай выводы. Спящий страж — прекрасный объект для атаки. Неподвижен, безоружен. Даже если проснется и меч окажется рядом — очень неудобное положение для защиты…
Арей разжал руку, и меч исчез. Начальник русского отдела подошел к стене и сдернул простыню, закрывавшую одну из картин. Меф терпеть ее не мог, однако картинам полагалось висеть в каждом помещении резиденции на Большой Дмитровке.
— Давненько я не видел это монументальное полотно! Подумать только: «Лигул на третьем съезде партии самоубийц». Только ты не совсем правильно ее повесил, — с усмешкой произнес Арей.
Уцепившись за стол, Лигул болтался сверху и, видимо, возмущенно визжал, дергая ногами. Самоубийцы, столпившиеся уже внизу, на бывшем потолке, вежливо ждали, пока глава Канцелярии разожмет пальцы.
— Я переворачиваю ее каждую неделю, — похвастался Меф.
— Чтобы дать малютке Лигулу оценить радость полета? Очень заботливо с твоей стороны, — хмыкнул Арей. — А видишь вот этого самоубийцу слева? Ну, который собран по кусочкам на выходе из мясорубки?
— Безголовы?
— Нет, рядом. Это сам художник. Лигулу не понравилось, как у него прорисованы уши. Он почему-то убежден, что в жизни уши у него гораздо меньше.
— Разве? — усомнился Меф.
— Ты случайно не тот художник? Он тоже мяукнул «разве?» на замечание Лигула… А теперь к делу! Где эйдос валькирии-одиночки? Почему я до сих пор его не вижу?
Меф улыбнулся торопливой, неловкой улыбкой человека, который хотел незаметно уйти из гостей, но его поймали на пороге. Отвечать не имело смысла. На риторические вопросы отвечают только дураки.
— Мрак шлет депешу за депешей. Не усложняй курьерам жизнь! Очень скоро Канцелярия может потерять терпение и просто прислать тебе дарх. Понимаешь? — спросил мечник, с каким-то странным сочувствием взглянув на Мефа.
— Ну и пускай присылает, — сказал Меф легкомысленно.
Арей провел языком по сухим губам. Меф узнал это движение — быстрое, почти змеиное. Так Арей нередко делал, когда, высыпав на стол песчинки захваченных эйдосов, бережно сметал их гусиным пером к центру стола.
— Боюсь, ты не представляешь последствий своих слов. Дарх по определению не может быть пуст , — сказал мечник веско. Сердце Мефа пропустило один такт. Затем два или три раза отработало ровно и пропустило еще один. Он понял.
— Пустой дарх немедленно отберет у тебя твой собственный эйдос. Странно, что Лигул до сих пор не прокрутил эту комбинацию, — протянул Арей, разглядывая болтавшегося на перевернутой картине горбуна.
Тот, жадно прислушиваясь, перестал дергать ногами.
— Хотя я, кажется, догадываюсь, отчего он тянет. Вообрази себе ситуацию, при которой твой эйдос оказывается в твоем же дархе. При этом раскладе ты добровольно отрекаешься от своей души. Фактически сам становишься собственным поработителем. В результате ты будешь, конечно служить мраку, но всему мраку, а не конкретно Лигулу… Сейчас же наш малютка сам мечтает получить твой эйдос в свой дарх. Иметь эйдос повелителя мрака в своем дархе — это уже кое-что. Ты будешь главой мрака, а Лигул — твоим хозяином. Ощущаешь разницу?
— Есть такое дело. Ничто так не губит абсолютные идеи, как мелочный эгоизм, — прокомментировал Меф.
Горбун гневно дрыгнул ногой и, разжав руки, шлепнулся на головы самоубийцам. Те, хотя и делали вид, что ловят, в последний момент расступились и позволили ему упасть.
— В общем, не теряй времени, синьор помидор! Отправляйся за эйдосом валькирии! — сказал Арей настойчиво.
Мефу стало жаль валькирию. Он вспомнил ее лучистые, грустные глаза и как порхало копье в ее руках. Копье, которым она великодушно не нанесла ему ни одного действительно опасного удара, хотя могла бы нанести десяток. «Это нечестно. Получается или я, или она», — подумал он.
— А если не отдаст? — спросил Меф с надеждой.
— Я догадываюсь, что ситуация тебя не радует, однако организация, в которой ты работаешь, мягко говоря, занимается не благотворительностью. Не отдаст — попроси получше. Никогда не видел в магазине шутливый плакат: «Купи у нас — или я застрелю этого пca? Используй тот же принцип! — сказал Арей.
Лицо мечника пожелтело от затаенной боли. Мефодий вспомнил, при каких обстоятельствах погибли его жена и дочь. И, хотя он отомстил, месть не ослабила боль. Странно другое, то, что после этой истории Арей не перешел на сторону света. Наверное, потому, что дорога крови и мести не ведет в райский сад, чьей бы кровь ни была. Даже перебей Арей Лигула и всех его соратников — он лишь занял бы их место, не более того.
Арей сунул руку в карман и достал маленький стеклянный шар.
— Держи! — приказал он.
Меф осторожно взял. Шар был холодным и, учитывая скромные размеры, неожиданно тяжелым. То, что находилось внутри, нельзя было назвать просто черным. Непроницаемый, холодный, сосущий мрак из глубин Тартара.
— Брось его под ноги валькирии и не забудь закрыть глаза! Выжди минуту, а затем, можешь мне поверить, она отдаст тебе эйдос, шлем и все, что ты захочешь… — сказал мечник.
— Если все так просто, то почему этот шар не может бросить какой-нибудь комиссионер? — спросил Меф.
Арей ухмыльнулся:
— Нашел где искать героев! Копье валькирии летит немного дальше стеклянного шарика — и комиссионерам это хорошо известно. Ступай, Буслаев!…
Мечник круто повернулся и вышел. Меф услышал, как скрипят под его весом рассохшиеся ступени.
— На улице тебя ждет Тухломон. Он подскажет, где найти валькирию-одиночку, — донесся с лестницы голос Арея.
Меф быстро оделся и спустился в приемную, еще пустую в этот час. Буслаев был рад этому. Ему не хотелось никого видеть, даже Дафну.
Мраморные колонны белели в темноте. В уютных нишах скрывались многочисленные упаднические диванчики — плод дизайнерской фантазии Улиты. Слово «упаднические» можно было трактовать в разных смыслах, поскольку падать на них было чрезвычайно приятно.
Меф дернул примерзшую дверь. Снега за ночь намело столько, что Меф присвистнул. Большая Дмитровка представляла собой вылизанную ветром снежную равнину. Мефа кто-то окликнул. Он увидел Тухломона. Комиссионер, одетый в тулуп, полулежал в санях. Впряженный в сани олень разрывал мордой снег в поисках гипотетического ягеля. Олень был крупный, широкогрудый и имел то несколько отрешенное выражение морды, которое имеет уважающий себя северный олень.
— Что, нравится? Это олень Клауса, — сказал Тухломон. Слова «Санта» он по определенным причинам технического характера произнести не мог.
— Откуда он у тебя?
— Душещипательная история! Как-то Дед Мороз завязался с Клаусом. Развозя подарки на Аляске (все-таки исконно наша территория!), он подрезал его на троечке вьюжных коней и случайно отбил у оленя рог. Вот тот, правый, видишь? Ну притормозили, ясное дело. Клаус вылез и пошел разбираться. Слово за слово — зацепились. Клаус что-то неуважительно вякнул про Снегурочку, мол, видали мы таких внучек, а Дед Мороз в ответ поинтересовался, какие, отношения у Клауса и его гнома. В общем, Клаус ударил слева, а Дед Мороз поднырнул, встретил его в корпус и добавил справа в челюсть. Отличная школа русского бокса! Когда Клаус очухался, Дед Мороз уже уехал, а саночки с оленем, признаться, я увел… Хороши сани, а?
Тухломон говорил это восторженно, ответственно надувал щеки, и именно поэтому Буслаев сильно усомнился, что все сказанное им является истиной хотя бы в далеком приближении. Он давно усвоил, что самые глупые вещи говорятся всегда с самым умным выражением лица. Причем не только Тухломоном.
— Ну что, поскакали? — нетерпеливо спросил Тухломон, когда Меф, чтобы не увязнуть в снегу, одним прыжком перескочил в сани.
— Поскакали! — согласился Меф.
Одно дело — сказать самому, другое дело — услышать. Физиономия Тухломона выразила лексическое недоумение. Он совсем не был уверен, что на оленях скачут. Ну, может, едут, несутся, тащатся? Хотя какая разница? Были бы копыта!
— Н-но, залетный! — крикнул Тухломон, щелкая кнутом.
И опять же в единственном числе это прозвучало убого и даже где-то двусмысленно. Олень оторвал от снега морду. Сани дернулись. Мефодий, не устояв в санях, упал на медвежью шкуру. А олень уже несся, выполняя поручение своего пластилинового возницы. Широкие сани, не проваливаясь, скользили по снегу. Все быстрее, быстрее, быстрее мелькали дома. А снег падал и падал. Мягкий, спокойный, сознающий свою силу. Должно быть, еще в воздухе каждая снежинка выбирала место и, не тратя времени даром, степенно его занимала.
Автомобили давно превратились в снежные кучи. Дорожные знаки заиндевели и казались выцветшими. Вырываясь из переулков, ветер лохматил снег, качал вывески и сразу отскакивал, наигравшись. Делал он это неохотно, апатично, на одной ноте, словно страдая от зубной боли. Будто не дул, а играл чеховскую пьесу.
— Мы к валькирии? — крикнул Меф в пластилиновое ухо.
Тухломон утвердительно взмахнул кнутом.
— Н-но, пошел, волчий завтрак!… Три недели выслеживал — выследил-таки!… От меня не уйдешь! Везде отыщу! Ежели у кого эйдос есть, я просто нюхом чую! Под землей не спрячешься! — говорил Тухломон с самолюбованием.
Мефу, у которого эйдос тоже был на месте, захотелось толкнуть комиссионера ногой в спину и сбросить в сугроб. Возможно, так ему и следовало поступить.
Полчаса спустя Тухломон лихо подвез Мефодия к высокому забору, за которым начинался лес. Здесь он попытался натянуть поводья и остановить оленя извозчицким «тпр-ру!», однако на оленя его «тпр-ру» подействовало как на неврастеника возбуждающая пилюля. Несколько боком, скосив морду, он продолжал нестись и остановился лишь у самого забора, когда Мефу начинало уже казаться, что он сейчас разобьет сани вдребезги.
— Уф! А я уж было струхнул! — сказал комиссионер, вытирая со лба пластилиновый пот. Вам теперь через заборчик и все время прямо. Вон то высокое дерево видите? Вам чуток правее надо держаться.
— А ты со мной не пойдешь? — спросил Меф.
Тухломон замотал головой с такой энергией, что захлопали уши.
— Ни в коем случае! Я маленькое, ранимое и хрупкое существо-с. Мне о копье валькирии уколоться никак нельзя-с. Даже единым пальчиком! Вас она, может, еще и помилует, а меня ни в коем разе-с. Без всякого сумления! Уж больно мы жалки-с и ничтожны-с, на ихнее рассуждение! — кривлялся Тухломон и пакостно улыбался, показывая проеденные зубки.
Меф спрыгнул с саней, отошел на пару шагов и обернулся. Тухломон уже исчез, мало заботясь о судьбе оленя. Олень постоял немного, лизнул забор, ткнулся мордой в снег и тоже пропал, оставив неясный запах задохнувшейся кислой капусты.
«И этот туда же!» — подумал Мефодий разочарованно.
Перед тем как лезть через забор, Меф купил в утопающем в снегу киоске бутылку воды. После общения с Тухломоном ему хотелось прополоскать рот. Мефа кто-то окликнул. Он оглянулся. На автомобильной шине сидел заросший бомж в женской дубленке, грязной настолько, что ее начальный цвет был неопределим.
— Хочешь совет, брат? Деньги надо хранить в швейцарских франках! Это единственно стабильная валюта! Ей не грозят никакие потрясения!…
— Буду знать, — сказал Меф.
— Бутылочку не выбрасывай, дай хлебнуть, умоляю!
Вздохнув, Меф сунул бомжу недопитую бутылку и еще десять рублей. Вообще служащим мрака оказывать кому-либо бескорыстную помощь не полагалось, но, учитывая, что бомж потратит их скорее всего на водку, пожалуй, что и можно. Тут Лигул не придерется.
Рядом с бомжом лежала большая грязно-желтая собака. Морда пса имела выражение сдержанное, умное и очень даже себе на уме. Меф даже озадачился. Ему никогда не приходилось видеть такого умного пса.

Предыдущая страница 9 Следующая страница


Мефодий Буслаев.Тайная магия Депресняка 10

Буслаев уже выпрямлялся, когда желтая собака вдруг вскочила и, не лая и даже не рыча, распорола ему зубами карман.
— Кыш! Прочь! Вон пошла! Вот я тебе! — закричал бомж, размахивая руками. Он не столько оттаскивал собаку, сколько мешал Мефу. Наконец он вцепился псу в ошейник и оттащил его от Буслаева. — Видно, плохой ты человек, брат! Она у меня никого никогда не кусала! — укоризненно сказал он Мефу.
— Какой есть! — сдержанно произнес Меф и, покосившись на собаку, вновь подозрительно затихшую, пошел к забору. История ему не понравилась. С другой стороны, не убивать же собаку, разодравшую ему карман?
Бомж проводил Буслаева задумчивым взглядом и, обращаясь к своему псу, негромко произнес;

Facilis descensus Averni —
Noctes atque dies pa-tet atri janua Ditis —
Sed revocare gradum superasqu evader ad auras,
Hoc opus, hie labor est. 6

Пес серьезно взглянул на хозяина, точно знал, что именно Авернское озеро в Кампании считалось во времена Вергилия преддверием подземного царства.
Убедившись, что Мефодий перемахнул через забор парка и не может ни слышать его, ни видеть, бомж расстегнул ворот. Под женской дубленкой блеснули золотые крылья.
— Генеральный страж Троил, как слышите меня? Это Гай, наблюдатель тайного караула! Мефодий Буслаев проследовал к валькирии-одиночке!… — произнес он, потянув цепочку.
— Шар подменили? — спросил голос из крыльев.
Наблюдатель тайного караула Гай взглянул на пса. Пес приоткрыл пасть. На снег выскользнул стеклянный шар со сгустком мрака.
— Да, Генеральный страж. Страж под личиной Энний выполнил задание! — сообщил наблюдатель и почесал псу шею. Страж под личиной высунул язык и запыхтел, крайне довольный. Заметно было, что работать псом ему нравится.
— Значит, новый шар со светом из Эдема уже у Буслаева? Тем лучше. Если он бросит его под ноги валькирии, то погибнет в ту же минуту. Собственное зло вернется к нему, — грустно прозвучал из золотых крыльев голос Троила.

* * *

В лесу снега было еще больше. Меф держал курс на высокое дерево, которое указал ему Тухломон. Поначалу ему казалось, что дерево где-то рядом, но чем ближе он подходил тем дальше оно отодвигалось. Наконец Мефодий сообразил, что дерево, вероятнее всего, растет на холме, он же медленно поднимается наверх.
В ботинках чавкало. В брюки набилось столько снега, что Меф почти перестал ощущать снежное покалывание. Ему было уже все равно. Он чувствовал себя как студент, который, попав под летний ливень, вначале пытается спрятаться под пакетом, затем втягивает голову в плечи, чтобы не затекало за ворот, и под конец, когда нечего терять и некуда уже больше промокать, хладнокровно идет прямо по лужам, насвистывая идиотическую песенку.
Несмотря на то что ноги увязали, Меф двигался не отдыхая, с невероятным упорством. Лишь однажды Буслаев остановился, когда увидел на снегу свежие кошачьи следы. Цепочка следов пересекала поляну, тянулась метров двадцать и исчезала, будто кот, невесть как оказавшийся в лесу, провалился под снег или был унесен хищной птицей.
Наконец Меф миновал огромную сосну, указанную ему Тухломоном. Снег продолжал валить. Небо было неразличимо. «Ну и куда дальше?» — подумал Буслаев, недоуменно озираясь. Он не видел ничего, что могло служить жилищем валькирии. Темные, влажные стволы деревьев разлиновывали снегопад. Внизу под пригорком рос кустарник, похожий на спутанные волосы. Глаза Мефа, прежде скучавшие в снежном однообразии, быстро заблудились среди суетливого мелколесья, сомкнувшегося вокруг царь-сосны.
Неожиданно взгляд Мефа зацепил что-то лишнее, случайное, логически необоснованное. Это была веревка, свисавшая меж четырех столбов. Он сделал шаг навстречу, вскинул глаза и увидел днище вагончика. Меф подпрыгнул и, уцепившись за веревку, стал быстро карабкаться. Узлы очень ему помогали. Веревка уходила в щель, выпиленную в люке. Понимая, что, пока люк закрыт, подняться ему не удастся, а постучать означает выдать себя, Меф потянулся к рукояти меча. Однако прежде, чем он извлек меч, люк распахнулся и чья-то мощная рука втащила его за шиворот внутрь вагончика. Запоздало Меф понял, что его появление не прошло незамеченным.
Меф вырвался и, перекатившись, увернулся от удара булавой. Промахнувшийся Антигон — а это был он! — вновь занес булаву, но, увидев, что рука Мефа уже на рукояти меча, отскочил.
— А, Буслаев! Притащился-таки! Дождались на свою лысину! Умный, прекрасный юноша с множеством совершенств! — крикнул он.
Меф, не знавший речевых особенностей Антигона, немного удивился. Меч, выдвинутый до половины, вновь вошел в ножны. С чего это Антигон говорит ему комплименты? Откуда Буслаеву было знать, что «прекрасный юноша с множеством совершенств» на языке кикимора означает обремененного множеством недостатков мужа козы.
Меф огляделся. В полумраке он видел ничуть не хуже, чем при дневном свете. Это началось еще в детстве. Мефа уже тогда привлекала темнота. Наверное, потому, что для него темнота никогда не была полной. В одном черном он различал до сотни разных оттенков.
Внутри вагончик был не так уж и тесен. Длинный дубовый стол, лавки, кадка с водой, мишень с торчащим в ней метательным ножом и неожиданный для такой обстановки ноутбук. Ирке непросто было полностью отказаться от старых привычек.
Самой валькирии в комнате не было. Во всяком случае, Меф ее пока не замечал.
— Ну скажи, что ты тут нашел? Чего тебе надо, красавец нестрашный? Отвечай Антигону! — продолжал бушевать кикимор. Он подскакивал к Мефу, как пес, который хочет укусить, но все никак не наберется храбрости.
— Уже бегу отвечать! Мне нужна твоя хозяйка! — сказал Буслаев.
— Убирайся, красавчик потноглазенький! Мерзкой хозяйки нет! Она ушла!
— Так позови ее!
— Говорят тебе: нету никого! А ну крути виласапет!… Ушла она! Ушла! — крикнул Антигон.
Мефу показалось, что маленькие хитрые глазки кикимора быстро скользнули к единственной двери, ведущей в другую часть вагончика.
— Куда она ушла? Уж не туда ли? — насмешливо спросил Меф, кивая на дверь.
Кикимор сердито подпрыгнул, и Буслаев понял, что не ошибся.
— А-а-а, пронюхал-таки, птиц ползучий, свин летучий! Не пущу! Только через мой живой труп! Видал я тебя на троне в сафьяновых сапогах! — с яростью завопил Антигон, загораживая дверь.
Меф впервые озадачился. Уж больно это на «троне в сафьяновых сапогах» походило на хрестоматийное в «гробу в белых тапочках». Сделав вид, что собирается прыгнуть вперед, он добился того, что слуга валькирии метнул в него булаву, от которой Меф ушел шагом влево с легким уклоном. Школа Арея — есть школа Арея. Меч — продолжение руки, тело — тень мысли. Теперь согласно той же школе нужно было резко сократить дистанцию, отвлечь кикимора ложным рубящим ударом и прямым выпадом вогнать меч ему в шею, сразу над панцирем. Вот только панциря у Антигона не было, да и желание убить это нелепое существо у Мефа отсутствовало.
Позволив, кикимору кинуться за булавой, Меф подставил ему ногу и, дернув дверь на себя, ворвался в соседнюю комнату.
— Валькирия! Где ты? — окликнул он, озираясь.
Он находился в спальне. Справа была узкая кровать, чуть левее кресло и низкий столик, заваленный книгами. Валькирии нигде не было видно. Меф машинально опустил взгляд и… замер. В шаге от него, оскалившись, прижалась к полу белая волчица. Желтые выпуклые глаза неотрывно смотрели на горло вошедшего.
— Спокойно, подруга, спокойно!… — быстро сказал Меф.
Он мгновенно понял, что резких движений делать не следует. Но и пятиться назад не стоит. Нужно вести себя раскованно и по возможности дружелюбно. Мефодий не испугался. Давно прошло то время, когда он был способен испытывать страх. В сущности, страх — самое бесполезное и самое неокупаемое чувство. В самосохранении логика еще есть, но в этом случае самосохранение и страх стоит разграничить. Самосохранение — это круг, который удерживает на плаву и позволяет подольше не расстаться с телесным мешком. Страх же — камень, тянущий на дно.
Буслаев даже не попытался направить клинок навстречу волку, опасаясь, что тот случайно налетит на него. Вместо этого Меф наклонился и твердо заглянул зверю в глаза. Уши волка были прижаты. Кожа на переносице морщилась.
— Хороший песик!… Умный песик!… Послушный песик!… — произнес Меф и сам понял, что сморозил глупость. «Песик» выскочил у него спонтанно. Волчица мало походила на песика. С другой стороны, в такие минуты важны не слова, а уверенность.
Зверь не прекращал рычать, но и не нападал. Шерсть на загривке волчицы мало-помалу улеглась. Клыки, которые при появлении Мефа обнажились полностью, скрылись почти наполовину. Лишь в прямом волчьем хвосте все еще таилась подозрительность.
— Хорошая девочка! Ласковая девочка!… Нежная моя девочка! — сказал Меф и, сам не зная зачем, из озорства ли, из желания ли испытать степень своей власти над зверем, осторожно, почти неуловимо стал протягивать к волчице руку.
Волчица предупреждающе щелкнула зубами. Ирка, даже в волчьем образе, даже в те минуты, когда ее человеческая память почти затиралась волчьей, не любила лишних нежностей. При всем при том Мефодий ощущал, что он на верном пути.
Дверь осторожно скрипнула. В щель просунулась украшенная бакенбардами физиономия Антигона.
— Куси его! Куси! Ты что, не видишь: это Мефодий Слюняев! — посоветовал кикимор волчице.
Прежде чем кикимор успел договорить, Буслаев цепко схватил его за бакенбарды и приставил к шее меч. Антигон рванулся, но скосил на клинок глазки и прикинулся паинькой.
— Ой, милый принц туточки! Очень приятно! Со всем нашим агромадным удовольствием! — сказал он.
«Милый принц» пощекотал ему шею мечом. Клинок отстранился. Он был брезглив и не любил заросшие шеи. Разбираться с заросшими шеями — дело бритв. Желтые глаза волчицы следили за ними, пожалуй, с интересом. В целом она вела себя довольно спокойно, хотя и продолжала рычать.
— Ты меня утомил!… Или ты произносишь клятву верности и гостеприимства, или я отрежу тебе для начала ухо! — сказал Буслаев.
— Какое: правое или левое? — деловито спросил Антигон.
— Вначале левое, а потом правое! — сказал Меф.
Кикимор, возможно, еще бы посомневался, но клинок, изогнувшись, потянулся к его левому уху; Что-что, а оттяпывать уши он любил. Меф знал, что ему пообещать.
— Я согласен! Клянусь, клянусь! — быстро крикнул Антигон, испытывавший к своим гномьим ушкам почти комиссионерскую нежность.
— Этого мало. После «клянусь» можно про себя добавить все, что угодно. Например: «Клянусь пристукнуть этого гада Буслаева кирпичом при первом удобном случае». Мне нужна универсальная клятва верности, единая для света и мрака.
— Не знаю я никакой клятвы! — заупрямился Антигон.
Меф недоверчиво усмехнулся:
— Ну не знаешь — так не знаешь! Повторяй за мной! Verba animi proferre et vitam impendere vero7.
Судя по тому, как Антигон скосил на Мефа глазки и как он заскрипел зубами, клятва была ему известна и очень даже хорошо. Клятва эта возникла в Средние века, когда в исключительных случаях стражам света и мрака приходилось путешествовать вместе и укладываться спать у одного костра. Только она одна гарантировала, что до утра у тебя не срежут дарх, не уведут крылья, да и сама голова не будет отделена от туловища предательским ударом меча. Вздумавший нарушить клятву пожалел бы об этом многократно.
— Verba animi proferre et vitam impendere vero! — неохотно произнес Антигон, пытаясь смухлевать хотя бы в одной букве.
Но нет, сухой, внезапный удар грома, донесшийся снаружи, доказал, что, несмотря на все фокусы Антигона, клятва была принята к сведению светом и мраком. Меф немедленно отпустил кикимора и, спрятав меч в ножны, опустился в кресло. Он ощущал нелепость ситуации: злобный паж, волчица и он, Меф, невесть зачем вторгшийся в их полоумный лесной мирок.
Волчица продолжала настороженно следить за ним.
— Антигоша, зайчик, кофейку не принесешь? — попросил Меф.
— Я его отравлю! — мстительно прошипел кикимор, знавший уже, что от клятвы никуда не денешься.
— Угу… Только отрави, горяченький! И сахара две ложки… Это очень важный нюанс: не одна, не три, а именно две ложки! Не перепутай! — сказал Меф.
Антигон быстро взглянул на Буслаева, на спокойно лежащую волчицу, и его мятая физиономия выразила недоумение. Видимо, встреча света и мрака должна была протекать куда как кровожаднее.
— А кофе полторы ложки на стакан, если он растворимый! — продолжал Меф.
— Не учи быка бодаться, отца ругаться и слона слоняться! — раздраженно отвечал Антигон.
Ругаясь и ворча, кикимор уплелся и закрыл за собой дверь. Страшный грохот посуды, раздавшийся минуту спустя, подсказал Мефу, что кофе Антигон все же делает, и притом с большим чувством.
Не теряя из веду волчицу, Меф взял со столика книгу и прочитал вслух абзац, крест-накрест зачеркнутый ногтем; «Доказывать нелепость дуэли не стоит — в теории его никто не оправдывает, исключая каких-нибудь бретеров и учителей фехтования, но в практике все подчиняются ему для того, чтобы доказать черт знает кому свою храбрость. Худшая сторона дуэля в том, что он оправдывает всякого мерзавца — или его почетной смертью, или тем, что делает из него почетного убийцу. Человека обвиняют в том, что он передергивает карты, — он лезет на дуэль, как будто нельзя передергивать карты и не бояться пистолета. И что за позорное равенство шулера и его обвинителя!»8.
Меф захлопнул книгу.
— Я разочарован, валькирия. Скверная мыслишка, на троечку с о-очень большим минусом. Арея бы передернуло от такой цитатки. В том обществе, где нет дуэлей, нет и чести. Надеюсь, валькирия, ты с этим согласна, иначе зачем бы тебе пришлось перечеркивать эти строки? — сказал он.
Волчица внимательно слушала. Едва ли понимала, но не пропускала ни звука. Ее рычание давно перешло в клокотание, волнами сопровождавшее голос Мефодия. Дважды она принималась грызть говяжью кость и дважды бросала, хотя была голодна. Что-то неясное, необъяснимое со звериной точки зрения беспокоило волчицу. Это превращение было особым. Волчица, которую тревожило полнолуние и ее собственные, смутные желания, заняла все сознание, не пустив Ирку даже на роль наблюдателя. И именно в этот день в приюте валькирий волей случая появился Меф.
Буслаев захлопнул книгу и взял другую. На этот раз это оказались «Опыты» Мишеля Монтеня. Меф скосил глаза и откровенно удивился обилию «умных» книг на столе. У большинства тех, кого он знал, серьезные книги всегда соседствовали с двумя-тремя томиками беллетристики, причем беллетристика всегда выглядела куда как более зачитанной.
— Я знал только одну девушку, поглощавшую серьезные книги в таком количестве. И ноутбук у нее тоже был. Когда-то мы дружили. А сейчас что я ей скажу, если мы увидимся? «Привет! Как дела?» — произнес Меф задумчиво.
Буслаев почувствовал, что, произнося это «когда-то», он предает если не саму Ирку, то ее далекий, почти идеальный образ, слившийся с его прошлым, с тем временем, когда он был одинок и никому не нужен. Ни Эдьке, ни Зозо. Только Ирке и Бабане, которая, любя Ирку, любила и Мефа ее отраженной любовью. Felix qui quod amat, defendere fortiter audet9. И эта измена ничуть не отличалась от реальной. Каждый предмет, каждая мысль имеют свою тень. Все слова материальны. Все мысли материальны. В одной только материи не так много материальности, как ей самой того хочется.
Неожиданно что-то коснулось его левого колена. Меф вздрогнул, увидев на нем морду волчицы. Когда она подошла, что привлекло ее? Быть может, голос? Зверь приблизился настороженно, точно опасаясь укуса или удара. Меф потрепал волчицу за ухом, однако совсем мимолетно, потому что волчица, встревоженная его прикосновением, отскочила к стене и зарычала.
Меф продолжал читать, изредка отрывая от книги глаза. Так прошло около четверти часа. Внезапно волчица перестала метаться и издала неясный, тревожный звук — нечто среднее между воем и попыткой заскулить. С ней явно что-то творилось. Она то беспокойно ходила по комнате, то замирала, то в замешательстве вскидывала морду.
— Превращаешься? — спросил Меф.
Зверь отозвался воем. Меф понял, что разговаривать с волчицей в этот миг все равно что читать сонеты Шекспира человеку, которому тупой пилой отнимают ногу. По телу зверя пробежала судорога, распластавшая его на полу. Кости росли непропорциональными толчками. В жалобном вое проступало нечто родственное человеческой речи. Шерсть вылезала клочьями. Изгибающаяся спина и ноги были уже человеческими, но передние лапы и морда оставались волчьими. Волчица пыталась приподняться и всякий раз падала.
Меф подумал, что более удачного момента для нападения на валькирию-одиночку не существует. В таком состоянии ее зарубил бы даже комиссионер, не говоря уже о том, что можно просто бросить шар. Но Меф чувствовал, что не сделает этого, хотя за спиной у него и маячила мрачная тень Лигула с дархом в руке.
Наконец изменение коснулось лицевых костей. Волчица щелкала зубами и выла, медленно подползая на четвереньках к Буслаеву.
«А она ничего… Какая смуглая гибкая спина! Вообще хорошо, что я не слабонервный!» — подумал Меф, ласково почесывая почти превратившуюся Ирку за ухом. Несколько мгновений спустя превращение вполне завершилось, и лишь сознание оставалось пока волчьим. Ирка подвывала и терлась лицом о его колено. Сообразив, что еще немного — и к валькирии вернется разум, Меф поспешно встал и набросил на раздетую валькирию покрывало.
Стыдливость — прекрасное качество, но схлопотать в шею копье потому только, что случайно увидел нечто не предназначенное для публичного просмотра, удовольствие небольшое. Понимая это, Меф вновь опустился в кресло и невинно уткнулся в томик Монтеня.
Негодующий возглас и надвинувшаяся на страницы книги тень подсказали Мефу, что сознание валькирии-одиночки вернулось и незнакомец на кресле, скрывающий лицо за книгой, обнаружен.
Книга отлетела в сторону, отброшенная круговым ударом ноги. Меф оценил растяжку. Принимая во внимание мешавшее покрывало, удар был хрестоматийно хорош, Ирка увидела лицо того, кто сидел на кресле, и, вскрикнув, отшатнулась. Копье, уже занесенное для удара, выпало у нее из рук.
— Привет! — поздоровался Меф.
— ЭТО ТЫ?
Схватив с пола одежду, спавшую с нее, когда она превратилась в волчицу, Ирка метнулась за ширму.
В дверь просунулся Антигон. Испытующе покосился на Мефа, на хозяйку. Ирка закричала на него, метко швырнула ботинком, и кикимор сразу скрылся. «Какие чистые патриархальные отношения!» — оценил Меф.
— Ты здесь давно? — спросила Ирка из-за ширмы.
— Ну, некоторое время, — сказал Меф осторожно.
— Некоторое время — это сколько? Десять минут? Пять? Минуту?
— Ну… минут сорок. Во всяком случае, не больше часа, — предположил Буслаев.
— ТАК ДОЛГО? И я… волчица тебя не разорвала?
— Как видишь: нет. Она неплохо ко мне отнеслась.
— Да уж! Ты небось сидел на шкафу!
Меф обвел глазами комнату, однако шкафа так и не увидел. «Спишем на речевой оборот», — решил он и сказал:
— Я чесал ее за ухом, пока она лизала мне руку… — заметил он.
Ирка двинулась с таким негодованием, что ширма упала. Хотя она была уже не нужна. Валькирия успела натянуть джинсы и свитер.
— Тебе? Руку? Да она отгрызла бы ее по локоть!
— Ну хорошо. Я преувеличил. Она не лизала мне руки. Она всего лишь положила морду мне на колени, — признался Меф.
Ощутив смутно, но верно, что на этот раз все сказанное правда, валькирия резко отвернулась.
— Какой позор! На колени! — сказала она.
— Я не понимаю, чего тут такого унизительного? Волчица положила мне на колени морду, я почесал ее за ухом, — удивился Меф.
Валькирия метнула копье, мгновенно оказавшееся у нее в руке. Копье вонзилось в спинку кресла в нескольких сантиметрах от уха Мефа. Буслаев даже не сдвинулся с места. Он знал, если бы валькирия-одиночка действительно пожелала попасть, она бы не промахнулась.
— Признайся, что ты солгал! Она бы не позволила! — крикнула валькирия чуть не плача.
Меф многозначительно промолчал. Зачем дедать чужую работу? Пусть теперь потрудится воображение. Валькирия бросилась лицом на кровать и зарылась лицом в подушку. Спина ее вздрагивала. Ирка ощущала, что Меф не солгал. А раз так, то какой позор! Неужели ее любовь к этому насмешливому типу так сильна, что проникла даже в сознание волчицы? Это уже полный финиш!
Кто- то толкнул дверь. В спальню ввалился Антигон с подносом, на котором стояла кофейная чашка. Избегая взгляда Ирки, он подошел к Мефу и протянул ему чашку.
— Ваш кофе, Осляндий Слоняев! Пейте — не обляпайтесь! — сказал он мрачно и, повернувшись, ушел.
Ирка проводила кикимора взглядом, полным изумления. Затем перевела глаза на Мефа:
— АНТИГОН СДЕЛАЛ ТЕБЕ КОФЕ? ДА МНЕ ОН ЕГО СРОДУ НЕ ДЕЛАЛ!
Меф отхлебнул из чашки.
— Это заметно.
— Что?! — не поняла Ирка.
— Как что? Дилетантизм налицо. Сахара здесь явно больше двух ложек! Я же его просил! — сказал Буслаев.
Валькирия заметалась по комнате.
— Это наглость! Ты уволок моего пажа! Ты заставил волчицу положить тебе морду на колени Ты… ты… ты… просто негодяй!
Меф слушал ее и досадливо хмурился. У него было ощущение дежавю. Когда-то он уже слышал подобные интонации. Но где, у кого? У Дафны, когда он впервые прикормил Депресняка? Или все-таки не у Дафны? Дальше память не пускала. Он словно пытался вспомнить некое хорошо известное ему слово, но не мог.
— Как тебя зовут, валькирия? — спросил он быстро.
— Ирка, — ответила она прежде, чем успела подумать. Есть вопросы, ответы на которые записаны на подкорку, и выскакивают быстрее, чем разум успевает предостеречь, что лучше промолчать.
— Ирка? — удивился Меф. — Я знал когда-то одну Ирку… Ту самую, которую ты похитила и вернула. И зачем тебе это надо было? Нелепость какая-то. Одни Ирки крадут других.
Память нашарила нить, но тотчас ее упустила. Ирка испытала одновременно и боль, и облегчение. «Он совсем ничего не понял. Даже сейчас! А… это же все магия!» — подумала она.
Мимолетно, но верно валькирия-одиночка сообразила, что, даже назови она ему свою фамилию, Меф никогда не связал бы ее с той, другой, до тех пор, пока она намеренно не пожелала бы открыть тайны. Магия, магия, магия…
«Никто из прежних знакомых валькирии не узнает ее. Валькирия не должна открывать никому тайны. Иначе тайна защитит себя сама, и всякий услышавший ее умрет », — прозвучало в памяти навеки затверженное.
Неожиданно ногу Мефа охватило точно жидким огнем. Вскочив, он сунул руку в карман и, дуя на пальцы, достал стеклянный шар. Сплошной темный туман, прежде заполнявший его, сменился золотым, настойчиво искристым, пылающим. Казалось, сияние пытается пробиться наружу и опалить Мефу руку.
Валькирия с недоумением уставилась на шар.
«Она не понимает, что это! Бросить его и все. Я получу ее эйдос, и дарх, который пришлет мне Лигул, будет чем заполнить», — подумал Меф.
Все казалось таким простым. Искусительно простым. Просто разжать пальцы.
— Откуда это? Там внутри свет! — сказала Ирка.
Меф очнулся.
«Да уж. Знала бы ты, какой там свет», — подумал он.
Шар раскалялся в ладони у Мефа. Он едва удерживал его. Буслаеву чудилось, что он слышит запах собственной горелой плоти. То, что он продолжал перебрасывать его из руки в руку, почти не спасало. Еще немного, и шар закончит все сам.
— Здесь есть окно? — крикнул он Ирке.
— Зачем тебе!
— Открой его! Живее!
Мефу казалось, что голос его прозвучал спокойно, но, наверное, в нем было нечто, заставляющее поторопиться. Валькирия на миг застыла, принимая решение, а затем метнулась к стене и сорвала персидский ковер, утепляющий стену. За ковром оказался люк, который Ирка без церемоний вышибла наружу ударом ноги.
Подскочив к окну, Меф размахнулся и с силой швырнул шар между деревьями. Тот прошел по дуге, задел ветку и упал в сугроб метрах в двадцати от «Приюта валькирий». Ирка хотела посмотреть, но Мефодий сбил ее с ног и навалился сверху.
Несколько секунд прошло в томительном ожидании. В комнату сунулся Антигон и в замешательстве запрыгал на пороге. Ничего не поймешь в этом переменчивом мире. То ли омерзительная хозяйка убивает прекрасного Буслаева, то ли милый принц Буслаев убивает омерзительную хозяйку.
— Встань с меня! Ходишь с ногами по душе, так не ходи хотя бы по спине! — озлобленно крикнула Ирка.
Меф начал приподниматься, но тут за окном запоздало полыхнуло. Это не был взрыв в привычном понимании. Из снега беззвучно взвился на огромную высоту и тотчас опал узкий столб золотистого света. Вдали залаял пес. Меф вскочил и подбежал к люку. Ему почудилось, что он увидел нечто желто-белое, скрывшееся в кустарнике.
Ирка удивленно смотрела на Мефа и шевелила губами. Похоже, она хотела что-то спросить, но не спрашивала. Мефодий внезапно ощутил, что ему нечего сказать. Он приходил убить валькирию. Не убил. Хотел отнять эйдос — не отнял. Даже шар и тот выбросил. Что тут скажешь?
Он буркнул что-то, что могло сойти за прощание, вышел из комнаты и спустился по канату. Ирка стояла у люка и смотрела, как он уходит, увязая в снегу.

Предыдущая страница 10 Следующая страница


11 Дмитрий Емец

Антигон стоял у дверей, переминаясь с ноги на ногу. Он умирал от любопытства и ждал объяснений.
— Зачем заходил Дохляндий Осляев? — спросил он.
Ирка не ответила. Она стояла к кикимору спиной, и плечи ее вздрагивали.
— Будем считать, что он заходил выпить кофе! — ответил сам себе Антигон, утоляя любопытство. Он уже понял, что никто ему ничего не скажет.
Что ж, лучше такое объяснение, чем совсем никакого.
Меф вернулся в резиденцию мрака в глубокой задумчивости. Арей ждал его, причем даже не в кабинете, а в приемной, что свидетельствовало о большом нетерпении.
— Где? — без предисловий спросил Арей, едва Меф появился.
— Что?
— Эйдос валькирии. Ты его принес? Я жду!
Арей протянул руку. Массивная и короткопалая — никогда прежде рука мечника не казалась Мефу такой огромной и загребущей, как ковш экскаватора.
— Я его не принес. Не сумел, — сказал Меф, заставляя себя спокойно посмотреть в глаза Арею. Он знал: мечник терпеть не может трусливых уверток и отговорок. Лучше сказать ему прямо.
— Почему не сумел? Струсил? У тебя не было возможности?
— У меня имелась отличная возможность. Я фактически ничем не рисковал, пока она была волчицей. Наконец, я мог бы заставить ее отдать эйдос, угрожая убить слугу… Но я не сделал ни того, ни другого, — сказал Меф.
Арей склонил голову и мрачно, исподлобья посмотрел на Мефа. Его взгляд прожигал. Меф ощутил на мгновение сверлящую боль. Видно, опомнившись, Арей закрыл глаза.
— А шар? — спросил мечник с убийственным презрением.
— Он мне не пригодился.
— В самом деле? А что тебе вообще может пригодиться? Тогда дай его сюда!
— Не могу.
— Почему?
— Я его выбросил.
— Ты выбросил мой шар? Шар мрака? Просто взял и выбросил? Тогда почему, будь ты проклят, я этого не почувствовал? Это не могло пройти незамеченным! Ты лжешь мне! — Голос Арея, поначалу тихий, набирал обороты. Под конец он стал таким громким, что у Мефа заложило уши.
Меф молчал, не оправдываясь. Он готовился уже к новой боли, но тут что-то отвлекло Арея. Рядом с ним материализовался один из суккубов — маленький потненький старичок, у которого не было даже имени, а лишь загадочная фамилия Маравебердыев. Под этой фамилией он, во всяком случае, числился в списках отчетности мрака. Эйдосов Маравебердыев приносил немного, зато был незаменим в слежке. Так уж он устроен, что на него никто и никогда не обращал внимания. Взгляд соскальзывал с него, точно старичок был облит жидким мылом из туалета супермаркета.
Маравебердыев склонился к уху Арея и что-то поспешно зашептал. Меф увидел, как Арей брезгливо отодвинулся и вытер ухо. Должно быть, суккуб забрызгал его слюной.
Мечник махнул рукой, и Маравебердыев исчез. Арей задумался о чем-то, не глядя на Мефа. Насколько можно было судить по его лицу, мысль была неприятной. Меф уже решил, что мечник забыл о нем, когда Арей вдруг сказал:
— Тебе повезло, если это можно назвать везением. Задание отменяется или скорее откладывается на неопределенное время… Пока это мое решение, но, думаю, на этот раз Лигул без возражений ко мне присоединится, — сказал Арей.
— Лигул. Но почему?
— Светлые знают, что ты охотишься за валькирией, и пользуются этим, чтобы охотиться за тобой. Мы не можем так рисковать.
— Светлые знают? Но откуда? — озадачился Меф.
Арей поморщился:
— Снова вопросы! Твоя наивность граничит с идиотизмом! Ты что, не заметил, как златокрылые подменили тебе шар?
Меф запоздало вспомнил, что туман в шаре был не темным, а золотистым. Тогда, правда, это его не особенно удивило, но теперь, после слов Арея, старые сомнения всколыхнулись.
— Златокрылые? Но я же нигде не… Так, значит, тот старикан с собакой… — начал он озадаченно.
Арей расхохотался.
— С собакой? Так ты поверил, что это была собака? Запомни, синьор-помидор: ничто не врет чаще глаз.

Глава 7
НИЛБ!

— Нилб! — сказал Меф, вытирая покрытый гарью лоб.
С недавних пор он произносил слово «блин именно таким образом. Равно как и некоторые другие слова, которые исключительно понимали комиссионеры. Особенно из тех, что являлись порой из невесть какой глуши в телогрейках и резиновых сапогах, принося с собой эйдосы в устарелых железных колбасках из-под валидола или на дне стеклянных мерзавчиков.
Таким экземплярусам нельзя было сказать «Обождите!», а только «Куды прешь?». И не «Отойдите от стола!», а «Ща нос вомну!».
— Нилб! — повторил Меф.
Почти двадцать минут, размахивая ботинком, он гонялся за огнедышащей — а точнее, огнеплюющей сороконожкой. Сороконожка выпрыгнула со страниц книги, когда он случайно прочитал вслух одно магическое заклинание, не отмеченное в книге даже кавычками. Ох уж эти скрытые цитаты!
Комната выглядела закопченной. Все, что могло сгореть, сгорело. Все, что могло оплавиться, оплавилось. Шторы были похожи на… хотя этому безобразию нет названия. Да и на что могут быть похожи болтавшиеся на карнизе кольца, а тлеющая вонючая дрянь — это разве матрас? Однако больше всего Мефу было жаль фотографии, которая стояла у него на столе до той минуты, пока двойной огненный пленок не превратил ее в ничто.
Фотография была с секретом. На ней как будто была Зозо, но стоило отвернуть рамку, и под первой фотографией оказывалась Даф, снятая летом на пляже, когда она на две недели летала к морю.
— Это завсегда похвально, когда молодые люди любят своих мам… Я так тронут! Просто слов нет, одни эмоции! — заявил как-то Тухломон, всунувший в комнату свое любопытное рыльце. Он зарыдал бы от умяления, не вышиби его Меф пинком за дверь.
— Я тебя прощаю! Ты жертва нашего века. В наше суровое время так мало человеческого тепла! — фялософски прошамкал Тухломон, скатываясь по лестнице.
Спустившись в приемную, Меф застал тренировку в самом разгаре. Арей занимался с Натой, Чимодановым и Мошкиным. Улита и Даф ограничивались ролью наблюдателей. Ведьма следила за боем с азартом, едва удерживаясь, чтобы не вмешаться. Даф морщилась. Она не любила ничего колюще-режущего. В случае необходимости ей хватало флейты.
Чимоданов, вооруженный коротким широким мечом, нападал яростно, но был слишком предсказуем. Все его атаки прочитывались еще до начала. Бойцу уровня Мефа было нечего с ним делать. Мастер же уровня Арел заколол бы его спичкой.
Ната больше визжала и строила глазки, чем думала о защите и атаках. Рапира, которой она вооружилась по примеру Улиты, была гораздо опаснее для самой Вихровой, чем для ее противников. Зато чего у Наты действительно было много, так это азарта. Уронив рапиру, она, недолго думая, сорвала с ноги туфлю, а, потеряв туфлю, кинула в Чимоданова вазой.
— Ты что, озверела, психопатка? Сейчас по мозгам получишь! — взвыл Петруччо.
Улита поймала его за локоть.
— Спокойно, юноша! Держите свои эмоция в трехлитровой сберегательной банке! Никто друг друга не убивает! Это всего лишь мирная дружеская резня! — сказала она.
У Евгеши дела шли, как ни странно, неплохо. Он работал чисто, но как-то слишком беззубо, без задора и азарта. Лицо у него во время рубки было виноватое, точно он говорил своему противнику: «Все это ужасно глупо, все эти мечи, все эти удары. Я тебе не надоел, нет? А мне-то самому как это все надоело!»
Арей наконец дал сигнал остановиться. Мефодий понял, что сейчас будет разбор полетов. И он действительно состоялся.
— Я не нанимался созерцать это убожество, — сказал Арей Чимоданову.
Нате он кивнул сдержанно и вполне благосклонно. Видимо, не ожидал от нее большего.
— А у меня? Все плохо, да? попытался сам догадаться Мошкин.
— У тебя внешне все нормально, но ты пока не боец. И не уверен, что когда-нибудь им будешь, — с сожалением сказал Арей Мошкину.
— Почему?
— От клинка ты уклоняешся так далеко, что это уже походит на панику. С противником ты церемоиншься. даешь ему работать. Рубка на мечах не шашки. Здесь не требуется ходить по очереди. Почему ты не сделал выпад, когда Чимоданов открылся?
— Э… ему было бы больно.
— Ну хорошо. А по кисти почему ты его не рубанул?
— Боялся попасть по пальцам.
— О Тартар, за что мне такое испытание? И это ученики мрака, наша гордость и надежда! Первый осел бьет второго осла железкой по голове, а второй осел думает о его пальцах!… И это в то время, когда третья макака хихикает и строит всем рожи! — простонал Арей и отвернулся.
В резиденции воцарилось долгое молчание. Улита от нечего делать взяла со стола выпущенный на Лысой Горе журнальчик.
— Никто не хочет развлечься? Вступительные тесты в магический колледж! Читать? Там всего один вопрос.
— давай! — сказала даф.
— Закончите историю! Одна девочка гуляла в лесу и нашла замерзшую змею. девочка подошла и…
Откусила ей голову, чтобы выгрызть спинной мозг. Говорят, помогает от перхоти, — кровожадно сказал Чимоданов.
Зудука на его плече потер ручки. Глазки его загорелись. Улита, склонив голову, посмотрела на Петруччо долгим проникновенным взглядом.
— Фу, какая гадость! дорогой, ты перепугал магический колледж и маньячное училище. Тест провален. Еще версии? Ты, Мошкин?
— Д-девочка выкопала я-ямку. Похоронила змею, сделала холмик и положила сверху камень, — предположил Евгеша.
Улита похлопала его по широкому плечу.
— Умничка, чувствуется опыт! Спорю, что у тебя в детстве был хомячок… А вдруг змея жива, а ты ее закопал, да еще и камнем придавил. Низкий балл… Еще желающие? Мефодий?
— Ну… э… девочке стало жаль змею, и она сунула ее за пазуху, чтобы согреть своим теплом. Змея отогрелась и укусила девочку. Хорошая девочка умерла. Змея же вновь притворилась замерзшей. Это была уже седьмая ее девочка в эту зиму… — сказал Буслаев.
Ведьма посмотрела на него пе без уважения.
— Шмыг-шмыг! Я рыдаль!. Так, ценой своей жизни, юннаты спасали редкие виды пресмыкающихся… Не знаю, как остальные экзамены, но этот тест ты бы прошел. Ты, даф?
— А, может, все было не так? Может, змея была заколдованным принцем и ждала именно этого часа, чтобы кто-то снял заклятие? — с надеждой спросила Дафна.
Улита фыркнула:
— От тебя, светлая, ничего другого я не ожидала… Лишь ты умеешь приляпать свадебный хеппи-энд в историю с гадюкой. Только вообрази себе эту шизофреничку, которая идет и целует всех подряд: кошек, сусликов, змей, жаб. И все в надежде, что хоть кто-то превратится в принца и на ней женится. А потом какая-нибудь жаба — раз! — и превращается в пьяного водопроводчика, который был наказан за то, что перепутал резервуар родниковой воды с канализацией.
Даф улыбнулась — открыто, радостно. Ее улыбка обезоруживала. Даже самоуверенная ведьма после такой улыбки ощущала себя не в своей тарелке. Шуточки должны жалить, когда же они не жалят и тебе так спокойно улыбаются, ощущаешь, что что-то не в порядке в датском королевстве.
— Сьехидничала? Надеюсь, тебе стало легче, — сказала Даф.
— И не надейся… Ты мне лучше другое скажи. Если б история Мефа о змее, которая ужалила отогревшую ее девочку, была правдой, попала бы девочка в Эдемский сад, или о ней сказали бы там, что она непроходимая дура?
Даф честно задумалась. Признаться, этические задания всегда давались ей со скрипом.
— Скорее всего попала бы, — предположила она осторожно. — Но не только потому, что пригрела змею. Тут все сложнее. У одних к поступку ведет длинный и мучительньгй путь, другим же поступок дается легко — как дыхание, как продолжение мысли.
— Вот-вот. Полностью согласен с предыдущим оратором. Пожертвовать жизнью сознательно — это одно, а случайно подавиться во сне вставньтми зубами — другое. За второе проездные билеты в Эдем не выдаются, — демагогически заявил Меф.
Арей хлопнул ладонью по столу и молча ткнул пальцем в групповой портрет бонз мрака. Бонзы мрака на портрете слушали их разговор с жадным вниманием.
— Главное отличие умного от дурака в чем? — спросил Арей.
— Дурак слюни пускает, — сказал Меф.
— Нет. Слюни — это уже дело третье. В том, что умный мечтает про себя. Адью, господа! — сказал Арей.
В следующую секунду он щелкнул пальцами и куда-то исчез. Исчез мгновенно, без шума, пыли, молний и прочей скучной рутины, которой так любят сопровождать телепортацию дилетанты. Мефодий посмотрел на его освободившееся кресло и подумал, что сесть туда, конечно, можно, но почему-то не хочется.
С исчезновением Арея исчезла и та нотка официальности, которая заставляла всех вести себя более-менее прилично. Чимоданов обнаглел и стал ссориться с Натой, но получил отпор и переключился на Мошкина, как на самого безобидного. Мошкин слушал Чимоданова рассеянно, улавливал лишь обрывки слов. Вокруг Енгеши вился Зудука, казавшийся продолжением своего хозяина. За спиной он прятал, судя по застенчивой улыбочке, что-то особенно пакостное.
Дафне надоело попусту беспокоиться, и она поднесла к губам флейту. После короткой лирической маголодии — сугубый экспромт! — на Зудуке очутились смирительная рубашка и почему-то синяя купальная шапочка. Эта шапочка взялась неизвестно откуда и очень озадачила даф, вовсе не стремившуюся к тому, чтобы она возникла. «Наверное, побочный продукт магии!» — подумала она.
На улице мело. Ветер гнал по Большой,дмитровке волны снега колючие как деньрожденный поцелуй небритого родителя. Снег вновь вошел в контакт с Мистическим Скелетом Воблы. Мошкина, единственного, кто видел мистическую воблу вблизи, посетили визуальные глюки. Эти маленькие заросшие существа непоседливой ратью роились вокруг. Как следствие, мир вновь начинал страдать повышенной хвостатостью.
Мошкин незаметно посмотрел на Нату. Ее рыжий лисий хвост беспокойно обвивал ноги, непрерывно двигался, точно заметал следы. Мошкин вздохнул. Ну конечно, ничего другого, по большому счету, он не ожидал. Любовь зла, и не одних же козлов любить, на долю лис тоже должно что-то перепасть.
Хвост Даф оказался лошадиным — таким же легким и длинным, как ее волосы. «Это еще ничего, даже романтично где-то», — подумал Енгеша не без зависти и переключился на Петруччо. Оказалось, что Чимоданова природа обременила маленьким непоседливым обрубком, какой бывает у бесхвостой обезьяны.
А что у Буслаева?
Ага! Хвост у Мефа был прямой, длмнный и склонный к полосатости. Тигр.
Лошадь и тигр, по-моему, нормальное сочетание, — подумал Евгеша, увлекавшийся некогда гороскопами. Одновременно он поймал себя на том, что боится оглядываться. Вдруг его собственный хвост окажется ослиным?
Евгеша не заметил, как перед ним вырос бесхвостый обезъян Чимоданов. Он наклонился и оказался вдруг так близко, что Мошкин сумел разглядеть поры на носу врага и застрявший кусок яичницы между глазным зубом и одним из его соседей.
Что он от меня хочет? Надоел — прямо тошнит! — подумал Мошкин. Ему хотелось забиться в угол и читать. Больше ничего. Чтобы не было мельтешащих, надоевших людей и комиссионеров.
— Ау, гараж! Я с кем разговариваю? Ты меня слушаешь, нет? — завопил Чимоданов, размахивая перед глазами Мошкина ладонью.
Взгляд Евгеши беспомощно сместился вниз. Вьюга за окном завыла потерявшимся псом. Рамы задрожали. Бедного Мошкина заштормило. Сущность Петруччо окончательно слилась для него с сущностью обезьяны.
— Блоха… Нет, рукой не надо! Выкуси ее зубами, — сказал Евгеша, сочувственно протягивая руку к подмышке Чимоданова.
Петруччо ударил его по ладони.
— Ты что делаешь? Заболел? Топай к своей Нате! Я видел: ты целовал вчера стул, на котором она сидела!
— Что? Правда, стул? Сиденье или спинку? — заинтересовалась Улита, обожавшая, как известно, романтичные подробности. И почему все самое хорошее достается всегда стулу?
Мошкин застыл, как человек, которому загнали под лопатку нож Это было уже слишком. Хвосты разом исчезли.
— Чимодан! Ты…, ты…, ты… — выпалил Мошкин, замахал руками и выскочил из приемной.
Петруччо крайне удивился:
— Что «ты… тьы… ты?» Ну «я, я, я»! Уже и правды нельзя сказать? Что за бешеный собак его укусил?
— А ты не лезь в его дела, — сказала Даф.
— При чем тут его дела? да он глаз с нее не сводит! Вчера весь вечер разглядывал ее отражение в подсвечнике. Видно, неудобно было в упор пялиться. И еще он украл у нее перчатку! Помните, Ната вопила, что не может найти, а Зудука видел ее в комнате Мошкина! Ну он после этого нормальный, нет?
— Все, что происходит между двоими — нормально. Ненормально — это когда третий начинает совать нос, — отрезала Даф.
Чимоданов оскорбился.
— А-а-а! Светлая! Ты меня достала! Я подошлю к тебе сто пластилиновых человечков с отравленными булавками! — заявил он. Это была его постоянная угроза.
Даф вздохнула.
— Милый Петя, твоя склонность к вербальным оскорблениям — свидетельство некрофильских тенденций в поведении. В свою очередь, упомянутые некрофильские тенденции в поведении говорят о двух вещах: недоразвитии коры головного мозга и запоздалом младенческом инфантилизме!
Чимоданов некоторое время осмысливал сказанное. Так и не осмыслил, но на всякий случай повторил:
— Все равно подошлю человечков!
— Только сначала подошли их ко мне!… И сам приходи с ними! — хладнокровно сказал Меф.
Петруччо быстро взглянул на него. С Буслаевым он по некоторым причинам дальновидно не связывался. Рассерженный Меф мог, сам того не желая, размхзать его по стене слоем не толще пяти миллиметров. И его, и его пластилиновых друзей. Такой аккуратный бутерброд на тему человека.
— Я — что? Я так просто, — пробурчал он и улетучился.
Даф некоторое время потопталась, ощущая внутренний дискомфорт, а затем отправилась отыскивать и утешать Мошкина. Ей было его жаль. Школа света есть школа света. Ну, конечно… Из чужой ноги занозы вытаскивать всегда приятнее, чем из собственной! — хмыкал по этому поводу Меф, отравленный цинизмом Эди Хаврона.
Гулять с Даф по московским улицам было одно наказание. Она вечно отыскивала несчастненьких и принималась им помогать. Несчастненькие это интуитивно ощущали и тянулись к ней косяками. Бездомные собаки, побитые пьянчужки, нюхающие клей подростки, выпущенные досрочно уголовники и несчастные влюбленные — все находили у Даф утешение. Редкая прогулка с Даф обходилась без того, чтобы к ним не подошел малоадекватный тип и, кося лиловым глазом, не рассказал бы про стерву-жену, которая отправила его в психушку, а пока он лежал, выписала его из квартиры. С одной стороны, типа как будто было жалко, а с другой — Меф интуитивно ощущал, что перебивать его не стоит — может укусить за нос.
Если же несчастненьких поблизости случайно не обнаруживалось, Даф вполне могла отправить Мефа помогать какой-нибудь старушенции поднимать на пятый этаж телевизор. И это при том, что старушенция явно опасалась Буслаева, прятала от него ключи и не отрывала глаз от коробки.
— Она же меня боится! Ей небось казалось, что я этот телевизор ей сейчас на голову опущу и квартиру ограблю! — говорил Меф.
— Ничего-ничего… Терпи! Делать добрые дела все равно полезно! отвечала на это Даф.
Сейчас она нашла Мошкина у него в комнате. Евгеша сидел на диванчике, обняв колени, и раскачивался. Рядом лежал вафельный торт со следами зубов на шоколаде. Заметно было, что Евгеша уже утешился сладеньким.
— Привет! — сказала Даф, делая вывод, что Мошкин переживет и этот пинок судьбы.
«Пожалуй, Меф прав. Профессиональные несчастненькие, они самые живучие. Их хлебом не корми — дай только помучиться», — подумала она грустно.
— Привет! Торт будешь? — сказал Евгеша, любуясь лошадиным хвостом Даф.
Даф кивнула. Мошкин стал ломать торт. Он съел еще куска два, напитался жирами и углеводами, и из него вдруг полился нескончаемый поток речи, прерываемый лишь риторическими вопросами. Даф, страдая, уже косилась на часы, как вдруг Евгеша прекратил жаловаться на судьбу и рассказал ей о Депресняке, за которым гнались златокрылые, и о Мистическом Скелете Воблы у кота в зубах.
— Я действительно это видел, да? — спросил он под конец.
Даф подавилась вафельным тортом и едва не отправилась в Эдем с рейсовым автобусом. Она поняла!

* * *

Около полудня шеф-повар крупного столичного ресторана принес обед. Повар отдувался и был весь в снегу. Некогда он отдал эйдос в аренду и теперь выслуживался. Фургончику по снегу проехать было невозможно, и обед пришлось везти на санках. Несмотря на это, повар ухитрился доставить его горячим.
— Умница! Вижу, что старался! Солить-то надо? Или соль, сахар и яды добавляются по вкусу? — поинтересовалась Улита, когда повар, принужденно улыбаясь, закончил расставлять тарелки.
Повар подобострастно захохотал и хохотал так долго и натянуто, что всех утомил.
— Отставить смех! — поморщилась ведьма. — Чем больше человек пытается мне угодить, тем меньше я ему верю. Бери пример с Мефа. Хамит каждый день, зато какой милашка! Просто по головке бы погладила, да патронов мало!
Дафна быстро взглянула на нее. Улита выглядела веселой, но внутренне — Даф нельзя одурачить была на пределе. Даф вызывала в памяти календарь полнолуний и состыковывала его с расстановкой планет в Водолее. С точки зрения звезд день был вполне благоприятный, хотя и не без своих тараканов.
«3начит, опять Эссиорх! Ну и дела творятся в мире! Нет любви — плохо. Есть любовь — опять плохо. А среднего, видимо, вообще не бывает», — подумала Даф.
Улита завершила обед бутылкой белого полусухого вина, после чего занялась обычным для себя делом. Набросав карикатурного Эссиорха, принялась надевать ему на шею сиденье от унитаза. Тем временем со второго этажа повалил зеленый дым, и Чимоданов с воплем: «Убью, Зу-у-уудука-а!» умчался в свою комнату.
Мошкин грустно встал и пожелал всем приятного аппетита.
— Да сядь ты! Посиди со мной! — сказала ему Ната.
Евгеша послушно сел, как загипнотизированный глядя на ее лисий хвост.

Предыдущая страница 11 Следующая страница


Мефодий Буслаев.Тайная магия Депресняка 12

— Чего ты мне на ноги все время смотришь? Раннее взросление? — понимающе поинтересовалась Ната.
— Я не на ноги! — слабым голосом отвечал Евгеша.
— О! О! О! Даже и не на ноги! — сказала Ната и запустила в него клубникой.
Ягода разбилась о белую рубашку Мошкина прямо против сердца, оставив почти кровавый след.
Даф вновь вспомнила о Депресняке. Требовалось как можно скорее найти кота. Покуда Мистический Скелет Воблы у него, по своей воле Депресняк не вернется. Во всяком случае, пока окончательно не вымотается и усталость не возьмет верх над магией. Он сейчас не столько кот, сколько слуга артефакта. Проказливое кошачье сознание объединилось с не менее проказливым сознанием воблы, и чем все закончится, неизвестно даже в Эдеме.
Не исключено, что через месяц Москва будет представлять собой огромный сугроб с торчащим университетским шпилем. На шпиле же с Мистическим Скелетом Воблы будет восседать безумный кот и смотреть на снежную равнину.
— Идем за Депресняком! Скелет воблы у него! — шепнула Даф Мефодию.
Буслаев неохотно оторвался от десерта, прикидывая, насколько эта новость испортила ему аппетит. Оказалось, что не особенно.
— Ты уверена? — спросил он, слизывая с губ крем.
— Да. Мне сказал Мошкин.
— Хм… То-то он был таинственный, как три шухерящихся обезьянки разом. Но почему именно твой кот? Неужели в Москве мало котов? Что объединяет Депресняка и эту бывшую рыбину?
Даф сдула со лба непослушную челку.
— Точно не знаю. Могу только предположить. Депресняк — создание света и тьмы, создание почти невозможное, кощунственное по своей сути, но все же реально существующее. Гремучей крови адского кота и крови райской кошечки в нем равное количество. То есть он, по логике вещей, нейтрал, и вместе с тем совсем не нейтрал. Тьма и свет существуют в нем реально, не смешиваясь, если ты понимаешь, о чем я. Не исключено, что артефакт заинтересовался моим котом именно по этой причине.
— Угум. Артефакт заинтересовался… С таким же успехом можно сказать, что мороженое в киоске заинтересовалось случайным прохожим и стало кокетничать с ним, чтобы его поскорее сожрали, — насмешливо сказал Меф.
Даф серьезно посмотрела на него:
— Пример дурацкий, но на самом деле все так и есть… Для наследника мрака ты слишком часто опровергаешь очевидные вещи. Так ты идешь искать кота? Рано или поздно Депресняк, конечно, вымотается и завалится спать в какое-нибудь известное ему место, но кто знает, когда это будет? Сейчас? Через три дня? Не исключено, что к тому времени город станет филиалом Северного полюса.
Меф кивнул и встал из-за стола.
— Погоди, я соберусь! — сказал он Даф.
Дафна терпеливо наблюдала, как Меф поддевает под куртку легкую кольчугу. Когда же он взял метательные ножи, она не удержалась и спросила:
— Я чего-то не пойму. Мы идем играть в войнушку?
— Надеюсь, что нет. Но все же флейту тебе лучше не забывать, — ответил Меф.
Сегодня ночью ему приснился тревожный сон, будто черная когтистая лапа взламывает асфальт, тянется к Даф, хватает ее и утаскивает, а он, Меф, ничего не может сделать. Даф зорко и быстро посмотрела на Мефа и перестала задавать лишние вопросы. Недаром в Эдеме шутят, что девушка, задающая лишние вопросы, бесполезна, как шкаф, повернутый дверцами к стене.
Они вышли из резиденции. Снег налил уже не так густо: похоже, небесные дворники, сбрасывающие его лопатами с туч, ушли на перекур. На самом деле причина была в том, что Депресняк перестал летать над городом и где-то ненадолго присел отдохнуть. Даф, однако, по опыту знала, что долго кот не просидит. Если бы только понять, где он! Она попыталась нашарить сознание кота, но канал связи был слишком широким, и на ее мысленный призыв немедленно откликнулись сознания доброго миллиона котов, проживающих в Москве. Кроме того, отозвались коты из Подмосковья, а также котята, которых можно было в расчет не принимать, равно как и безумного соболя из Московского зоопарка, примазавшегося к котам на том основании, что его когда-то выкормила кошка.
«Тупиковый путь!» — подумала Даф разочарованно, поспешно разрывая связь с многочисленными дивизиями кошачьих.
Пока Дафна разбиралась с кошками, Меф уверенно вел ее по протоптанным в снегу дорогам. Москвичи, вполне освоившиеся с ситуацией, умело прокапывали снежную равнину, как кроты. Какой же русский не любит быстрой езды и боится снега! Еще немного, и люди додумаются прикрыть прорытые проходы сверху, и станут перемещаться по снежным тоннелям, уверенно растущим вширъ.
Шагов через сто Меф остановился и, делая вид, что зашнуровывает ботинок, скосил глаза на одну из крыш. Между трубами мелькнула и скрылась серая тень. Интуиция подсказала Мефу, что это отнюдь не дух заблудившегося трубочиста.
— Не оглядывайся: мне кажется, за нами следят! — сказал Мефодий Дафне.
— А мне не кажется. За нами действительно следят, — кивнула Даф.
— Так ты об этом знала? — удивился Буслаев. Даф скатала снежок и с удовольствием куснула его, как яблоко. Страж света может позволить себе не думать о такой пошлой прозе жизни, как простуда.
Ну я этого не исключала. Да только что толку знать то, чего не можешь изменить? — сказала она.
Не прятать же голову в песок!
— Это ты напрасно. Песочек — штучка теплая и приятная. Вот только дышать через него неудобно… — с иронией заметила Даф, доставая флейту. — Ну где там этот шпик?
— Труба крайнего дома.
— Того пятиэтажного, что по правую сторону? — уточнила Даф, не оборачиваясь.
— Да.
Даф подняла флейту к губам. Маголодии Меф не услышал, но снег вокруг них внезапно взлохматился, точно они оказались в центре бурана. Когда же снег улегся, Меф увидел, что труба, за которой пряталась тень, невредима, зато с дома напротив слизнуло разом все три трубы. Серая тень, вполне невредимая, на миг показалась, нырнула куда-то и пропала.
— Нилб! Дафна, ты пугаешь право и лево! — сказал Меф.
Даф обиделась.
— А ты пугаешь пятиэтажные дома с шестиэтажными! Купи себе счетные палочки!… И вообще, мы стояли с тобой лицом в разные стороны! Можно же было догадаться, что справа от меня — это слева от тебя? — огрызнулась она.
— Ладно, проехали! Будем надеяться: тот друг на крыше понял намек, — сказал Меф.
— Убедился, что ты был неправ? Убедился? — напирала Даф, которой, как светлому стражу, хотелось докопаться до истины.
— В философские диспуты после обеда не вступаю! — миролюбиво сказал Буслаев.
Меф по опыту своему знал: чем пустячнее повод, тем бесконечнее спор. Снисходительность — главное оружие мужчины в его беспощадной и вечной борьбе с женщиной, которая по определению всегда права.
Они искали кота до вечера и, отчаявшись найти, по предложению Мефа вновь засели в кафе.
— Так мы его никогда не найдем! — сказала Даф. Врожденное чувство ответственности мешало ей расслабиться.
— Не факт! Может, как раз и найдем, — заметил Меф.
— Почему?
— Ну вообрази: он мечется по городу, и мы мечемся. Много суеты и минимум шансов пересечься. Не умнее ли сидеть и ждать, пока он просто свалится тебе на голову? Причем ждать в хорошем и вкусном месте? — заметил Меф.
Дафна не нашла что возразить и заказзла себе приличный кусок сливочного торта.

Глава 8
АХ ТЫ, СУККУБОЧКА!

«Стрелки разделяются на три класса: бывают между ними ахалы, пукалы и шлепалы. Ахалы только ахают, когда вскакивает дичь; пукалы стреляют и не попадают; шлепалы стреляют и попадают. Из пукалы может еще выйти шлепал; из ахалы — никогда».
Л.И. Татаринов

Меф постучал в дверь кабинета и, услышав не то чтобы приглашение, но нечто вроде благожелательного рычания, вошел. Непривычно близко придвинувшись к столу (обычно он предпочитал расстояние закинутых на стол ног), Арей разглядывал в лупу нечто, лежащее перед ним. Чуть в стороне, у локтя, на столе помещался его дарх, похожий на извилистую сосульку.
Затычка из красного дерева была выдернута, а сам дарх открыт. Из дарха лились нежные мелодичные звуки, похожие на далекий печальный колокольный звон. Зрачки Мефа расширились.
В жизни мрака нет момента опаснее. Увидеть дарх стража открытым — это словно попасть в клетку голодного льва. Страж — даже настроенный дружелюбно — может зарубить вас только потому, что вы вошли к нему в момент, когда он прячет в дарх очередной эйдос или, точно Скупой Рыцарь, обозревает свои сокровища.
Понимающе покосившись на Мефа, Арей ухмыльнулся и вставил в горловину дарха затычку. Дарх скользнул под расстегнутую рубашку и исчез в темно-рыжей шерсти, покрывавшей грудь мечника. Меф немного успокоился.
— Принес? — спросил Арей.
Меф молча положил на стол две книги, прочитанные на этой неделе. Это была «Теория нравственных пыток» под общ. ред. Гнуса Зануддинова» и «Практическая философия зла». Кто был автором «Философии», Меф так и не уяснил, но, вероятно, это его высушенный язык использовался в качестве закладки. Сами стражи мрака писатели весьма посредственные, у них есть занятия и поинтереснее, зато широко пользуются услугами литературных рабов, которых специально отсаживают в отдельный чан, довольно комфортный.
Во всяком случае, перепады дневной и ночной температур там не больше ста градусов.
Не отнимая от глаза лупу, Арей посмотрел на Мефа и подмигнул. Правый глаз шефа, увеличенный стеклом, жуткий, круглый, с прожилками, разглядывал сотрудника мрака с любопытством.
— И что руна школяра? Приятная штука, а?
— Да уж, — процедил Меф.
За последний год он так выучился говорить это «да уж», что однажды слышал, как Улита сказала Нате: «Во всей канцелярии только мы двое, я и Буслаев, умеем так произнести самое обычное слово, что собеседника выворачивает наизнанку, как старую перчатку».
— Никто никогда не говорил, что получать образование приятно. Удовольствие приходит потом, да и то уезжает с первым троллейбусом, когда ты понимаешь, что счастье все равно проживает по другому адресу, — сказал Арей без иронии.
— Тогда зачем? — спросил Меф.
Мечник поморщился:
— Зачем? Забудь это слово. Зачем — самый бестолковый вопрос в мироздании. Зачем светит солнце, зачем губы встречаются в поцелуе, зачем люди убивают друг друга… А шут его знает зачем! Лучше пойми, как это работает, и пользуйся.
Перед Ареем на пергаменте лежали две песчинки. Одна яркая, излучавшая голубоватый пронзительный свет, и другая — блеклая, расплющенная, похожая больше на рыбью чешую. Она тоже светилась, но едва-едва, умирающим, едва заметным светом.
Арей небрежно ковырнул этот второй, гаснущий эйдос толстым желтоватым ногтем и, сбросив его с пергамента, сдул на пол, где он сразу смешался с пылью. Арей нечасто позволял Улите убирать его кабинет. Второй же, сияющий эйдос он бережно ссыпал в дарх. И опять на краткий миг Мефодий услышал тоскливый и печальный гул.
— Стоило столько лет нянчиться с Глумовичем, чтобы в конце концов получить эту дрянь, — сказал он с насмешкой, кивая на пол.
— Это эйдос Глумовича?
— Эйдос? Это та гниль, которую он носил в груди. Теперь я понимаю, почему Тухломон так гадко ухмылялся все эти годы. Он знал, что мы увидим, когда аренду Глумовичу все-таки не продлят.
— Сразу знал, что эйдос гнилой? — не поверил Меф.
— Ну конечно. Этих маленьких бестий комиссионеров не проведешь. У них нюх на эйдосы и вообще нюх… Они как мелкие чиновники задолго до падения большого начальника, когда тот еще витает в облаках, знают, что он вот-вот рухнет, и поспешно раздвигаются, чтобы, падая, он не придавил их… Про эйдосы же они знают вообще все! Пронырливые липкие гадики!
Смягченное и вместе с тем противненькое слово «гадики» из уст Арея прозвучало неожиданно. Со склонностью к анализу, проявившейся у Буслаева в последнее время, когда он стал вести дневник, Меф подумал, что логичнее было бы услышать его от Улиты. Хотя и сюда, в кабинет, могло проникнуть заразное, как грипп, влияние ведьмы.
— А у стражей мрака нюха нет? — спросил он с удивлением. Это было нечто новое.
— Стражи — охотники, комиссионеры — наши псы. Ожидать от охотника, что он будет бегать на четвереньках и носом тыкаться в след, довольно глупо. Да, у комиссионеров нюх лучше. Когда умирает человек с эйдосом, который они считают негодным, они даже не являются. Сколько раз их наказывали за это. Иной раз и комиссионер может ошибиться. Возможно, эйдос залепило жиром. Всякое бывает.
Заметно было, что Арей раздосадован. Он то и дело посматривал на пол, где в пыли лежал бесполезный эйдос Глумовича.
— Я этого не знал, — сказал Мефодий.
— Да, стражи мрака не всегда бывают зоркими. Равно как и светлые стражи не всегда так мудры и добры, как многим бы хотелось. Но разве грибник всегда видит: трухлявый гриб или нет? В большинстве случаев он может лишь предполагать это, но наверняка узнает, лишь когда гриб уже срезан.
Арей вытянул через ворот за цепочку дарх и стал задумчиво покачивать его. Витая сосулька гипнотически закручивалась спиралью. Меф понял, что не может отвести от нее глаз. В памяти проснулся забытый детский восторг: вот он стоит и смотрит на елку, а на елке такая же игрушка, с ваткой, торчащей из закрученного стекла, взамен потерянной распорки с колечком.
— Думаешь, эйдосы ничем не отличаются? Это все равно что утверждать, что все бриллианты одинаковы или все собаки похожи, — с увлечением продолжал Арей. — Встречаются эйдосы гиганты — с горошину, и эйдосы карлики — с семя перца. Есть яркие и тусклые, есть со светом пронзительным, атакующим, бесстрашным, а есть с сиянием мягким, задумчивым, чарующим. Одни ласкают, другие прожигают, третьи забавляют, четвертые поражают глубиной и печалью. Их можно разглядывать бесконечно. У каждого свой звук, своя мелодия, свое чувство. Каждый дает свои силы! И что за силы — ты расширяешься до размеров маленькой вселенной. Что мы все без эйдосов? Сдувшиеся шары, фантик от ничего.
Не потому ли светлые так любят заполучать их в свой сахарный Эдем? Да, они дают им свободу, но разве в дархе знающего им цену стража мрака хуже?
Меф предпочел не отвечать на этот риторический вопрос. В частности потому, что его собственный эйдос обжег его. Точно к сердцу прикоснулись тлеющей сигаретой.
— Теперь я понимаю, почему малютку Лигула так колбасило в последние месяцы. Жадность обуяла. Хороших эйдосов все меньше. За ними приходится охотиться. Пошла бедная, убогая порода. Там, где прежде был строевой лес, теперь лишь пеньки и кислый осинник, — продолжал мечник.
Арей подошел к окну, нетерпеливо дернул ручку и, когда она в очередной раз обломилась, легко высадил раму толчком ладони. Мелочь, комиссионеры восстановят, а если нет, то рамы можно вылепить и из самих комиссионеров, замазав щели неуместно хихикающими суккубами. В кабинет ворвался морозный воздух. Снежинки, смелея, оседали на столе и пергаментах. Высушенный в Тартаре язык, жадно шевелясь, слизывал их.
— Улита! — негромко, но властно окликнул Арей.
Ведьма тотчас явилась. Она умела разбираться в интонациях шефа. Порой можно было не приходить по полчаса, иногда же и за секундное опоздание тебе могли оторвать голову.
— Собирайся! Мы едем на встречу с бонзами мрака.
— Что? На какую встречу? — ошалел Меф.
— На такую. Лигул почтил наш карликовый городок своим великанским присутствием, — насмешливо отвечал Арей.
Воспользовавшись тем, что мечник отвернулся, Улита провела большим пальцем по горлу и на секунду высунула язык, точно висельник. Лигул в Москве! Ну и новость! То-то забегает, замечется всякая подлая мелочь!
— А почему у нас? Что, других мест нет? — спросил Меф.
— А Тартар их знает… Хотят попутно поглазеть на снегопад.
Глаза Арея насмешливо сузились. Меф вспомнил, как весь вечер и часть ночи они выгоняли комиссионеров на поиски мистической воблы.
Больше всех усердствовал, конечно, Тухломон. Он нарядился в альпийскую куртку, взял с собой две лопаты — штыковую и совковую и стал требовать себе индивидуального сенбернара с пристегнутым к шее бочонком, на случай, если его, Тухломошу, придется спасать из-под лавины. В таком клоунском виде он выперся из резиденции на Большую Дмитровку и тут же, с ходу, утянул эйдосы у группы хохочущих иностранцев, заставив их повторять формулу отречения от эйдоса под предлогом разучивания популярной военной песни.
Другие комиссионеры, не наделенные в такой мере творческим воображением, завистливо вздыхали.
— Когда встреча? Что, уже сейчас? — спросила ведьма.
Арей покосился на часы:
— Мы опаздываем… Другое дело, что вовремя у нас никто не приезжает. Вызывай Мамая!
Улита кивнула и вышла. Почти сразу рев мотора сообщил о прибытии хана.
— Это все письмо, которое принес Тухломон, да? — спросил Меф.
— Ты как всегда прозорлив, синьор помидор! Золотую медаль за интуицию можешь взять из мусорной корзины!
— Обязательно, — спокойно пообещал Меф. — А что за тема конференции?
— Тема определится по ходу дела. Сдается мне, с этими гнилыми эйдосами надо что-то решать.
Последнее время они стали портиться, как битые фрукты. Улита, где ты там? Скажи Мамаю, что мы едем в спортклуб «Пижон»!
— В спортклуб? Что, серьезно? Неожиданное место!
— У мрака не бывает неожиданных мест. В равной степени все бонзы мрака могли бы встретиться у тебя в ухе… Опять же в спортклубе неплохая сауна. Сдается мне, заседать мы будем там. Буслаев испытал мгновенный укол авантюризма.
— А мне можно в сауну? — спросил Меф.
Мечник ухмыльнулся.
— А кто будет трудиться? «Работать, сестры, работать!» — так говорил великий Чехов, пощелкивая кнутом. Ну так и быть… Ты сможешь приехать к нам позднее, когда разберешь пергамента.
Мы пришлем за тобой Мамая. Говорят, у него новая машина. На прошлой он влетел под бензовоз.
Не смотрел новости? Все каналы снимали. Никак не могли понять, куда делся труп водителя легковушки.
Меф кивнул. Мамай умел устраивать красивые аварии. Можно сказать, это было единственное хобби престарелого хана.
— А если я их прямо сейчас разберу, можно сразу поехать? — спросил Меф.
Арей зацокал языком.
— Я тебе искренне не советую. Когда парятся бонзы мрака, бывает жарковато. В Тартаре и без того чрезмерно теплый климат. Чтобы наши старички пропотели, им нужен термоядерный реактор…
Кивнув Мефу, Арей вышел. Буслаев заметил, что меч он захватил с собой. Кроме того, взял и кинжал. Когда встречаешься со старыми добрыми друзьями, никакая предосторожность не бывает излишней.

Едва Арей и Улита уехали, Ната, Чимоданов и Мошкин немедленно расслабились, как клерки в офисе в отсутствие начальства. Первые пять минут они послушно разгребали бумаги, но потом Зудука ухитрился поджечь штору. Все это он проделал с видом застенчивого интеллектуала, который режет ножичком сиденья в общественном транспорте. Взбешенный Чимоданов погнался за Зудукой, и дисциплина рухнула, как нетрезвый крановщик со своего орудия производства.
После того как Зудука был пойман и, точно Кощей на цепях, подвешен к потолку на старых подтяжках, Чимоданов извлек из кармана английский разговорник, изданный для сознаний мрака. Карманного формата несгораемая книжонка, закаленная в огне Тартара, содержала в себе душу английского гувернера, скончавшегося в Питере от чахотки осенью 1851 года. Гувернер, печальный и смешной старик, утративший эйдос скорее по недоразумению, ибо пороков, как и достоинств, он имел очень мало, терпелив повторял фразы от «В каком году был построен Биг Бэн?» до «Ваш эйдос, сэр?».
Английским Чимоданов увлекся совсем недавно, уже после того, как более-менее прилично выучил французский и немецкий.
— Эй, Шакеспеарий! — задорно окликнул его Меф.
— Сам ты Шакеспеарий! Шейкспая! — огрызнулся Чимоданов.
Суть этой таинственной перебранки была известна только Мефу и Петруччо. Состояла она в том, что Чимоданов с недавних пор вместо «Лондон» говорил «Ландан», вместо Англия — «Инглэнд» и так далее.
Однако сегодня английский у Чимоданова продвигался плохо. Немного помучив старика гувернера, Петруччо спрятал разговорник и извлек маркер. Отыскав пергамент с очередным доносом, которые комиссионеры строчили друг на друга со скоростью швейной машины, Чимоданов перевернул его другой стороной и крупно написал:
«Всем-всем! Я рыдаль и плакаль!
Пропал адский котик. Похож на обычного кота, вывернутого наизнанку. На спине имеет два лысых крыла от ощипанной курицы. Глаза добрые, красные. Особых примет и мозгов нету. Обращаться к светленькой Дафне в резиденцию мрака. Звонить по любому телефону, предварительно обрезав трубку».
Этот пергамент он, незаметно подкравшись, приколол булавкой к свитеру Даф. Возмущенный Меф хотел вступиться, но Даф отлично справилась сама. Она лениво вытянула из рюкзачка флейту, а в следующий миг жалобное мычание Чимоданова доносилось уже из огромного сейфа в углу.
— Он там задохнется! — сказал Меф.
— Не задохнется. Там есть дырки, я проверила. А спать можно и на бумагах, — небрежно отвечала Даф.
— Светлая, ты психованная! Что я такого сделал? Я же просто пошутил! — жалобно спросил из шкафа Чимоданов.
— И я пошутила.
— Ничего себе шуточки!…
— Увы, мой друг, добро должно быть с кулаками, — резонно заметила Даф.
— Должно-то оно должно. Но когда у добра слишком большие кулаки, они начинают чесаться, — заметил Меф.
Петруччо в сейфе обреченно заскулил. Он уже усек, что выпроситься на свободу будет непросто.
— Меня сильно нервирует исчезновение Депресняка. Он где-то рядом, но явно не собирается показываться. Он нас точно дразнит… — сказала Дафна Мефу.
— Мы его честно искали. Даже несколько раз, — напомнил Меф.
Даф засмеялась.
— Да, но всякий раз мы очень скоро оказывались в кафе. Так котов не ищут.
Меф вынужден был признать, что она права.
С другой стороны, что мешало Депресняку оказаться в том же кафе? Скудость меню, в котором забыли упомянуть серную кислоту?
— Слушай, может, дело совсем не в этом скелете воблы? Вдруг он отправился жениться? — предположил Меф.
Депресняк, как настоящий кошачий мужчина, отправлялся жениться с завидной регулярностью. Возвращался он обычно неделю спустя, исцарапанный, но довольный. А еще месяца два спустя желтые газеты взахлеб писали о мутациях и помещали на обложках лысых котят с крыльями.

Предыдущая страница 12 Следующая страница


13 Дмитрий Емец

— Нет, тут что-то другое… Если бы тут была обычная история — я бы почувствовала, — кратко сказала Даф.
Ее саму особенно тревожил факт, что Депресняк исчез накануне прибытия в Москву бонз мрака. Конечно, это могло быть и не связано, но кто его знает.
Мамай приехал спустя шесть часов, когда за окном уже сгущались сизые несвежие сумерки.
С помощью Даф и Мошкина (от Наты и Чимоданова помощи было как от козла кисломолочных продуктов) Меф разобрал пергаменты. Доносы и прочие деловые бумаги рассортированы по коробкам, а все явившиеся не вовремя комиссионеры отосланы на деревню к бабушке Аиде Плаховне скоростным словесным экспрессом.
Наконец Мамай появился в резиденции. Меф приготовился наброситься на него, но застыл. Выглядел хан неважно. Нос был вмят явно не без участия каблука, а правое ухо загадочно торчало мочкой кверху. Кривая татарская сабля, висевшая у хана на поясе, была вся в пластилине. Похоже, не одному Мамаю пришлось несладко. «Опять не поделил место на парковке», — догадался Меф.
Ухмыляясь, Мамай поманил Буслаева пальцем. Мефодий взглядом попрощался с Дафной, ободрившей его быстрой улыбкой и мимолетным взмахом руки, и, захватив с вешалки куртку, отправился за ханом. Фонари глядели совиными глазами. Их зябкий свет расплывался в снегопаде. Метель ослабела и, превратившись просто в ветер, коварно поддувала снизу. Меф застегнул куртку. Большая Дмитровка бьиа вся завалена снегом. Меф благоразумно воздержался от вопроса, как хан проехал через заносы.
Почти сразу Мефодий понял, почему Мамай ухмылялся. Он приехал в желтой двухдверной машине с открытым верхом. Зимой, в метель, это выглядело вдвойне нелепо. Не менее забавным (с точки зрения Мамая, во всяком случае) было то, что машину следовало заводить допотопной пусковой рукояткой, что хан и проделывал с комичной серьезностью.
Меф сел сзади, смахнув с сиденья автоматные гильзы. Похоже, прежде чем отправиться к праотцам, водитель и пассажир желтой машины долго отстреливались. Следы перестрелки заметны были и в коже сидений, и на дверцах. «Хорошо хоть трупов нет», — подумал Меф, знавший, до какой степени хан терпеть не мог убираться.
Мамай покосился на него узким глазом.
— Пристегиваться не будете, наследник?
Меф удивленно мотнул головой. Хан задавал этот вопрос впервые за всю историю их знакомства. И лишь минуту спустя, когда автомобиль рванул с места и понесся по воздуху, выписывая на поворотах виражи, бросавшие Мефа то на Мамая, то на дверцу, он понял все почтительное лукавство хана.
Несколько минут спустя Мамай внезапно затормозил, использовав для этого заметенный снегом газетный киоск, и, ткнув пальцем через плечо, прошипел сквозь зубы:
— Лигул едет!
Дальше в разговорной речи Мамая следовало несколько слов, о которых беспокойные умы до сих пор спорят, являются ли они монгольскими, индоевропейскими, выросли ли из языческих обрядов плодородия, либо возникли стихийно, на волне единого народного творческого порыва.
— Где?
— Вон, из переулка высунулся!
Меф увидел нос длинного черного лимузина, действительно, как и говорил Мамай, «высунувшегося» из Камергерского переулка. Лимузин не то свернул, не то обтек дом, и со змеиной вкрадчивостью двинулся в их сторону. Судя по тому раздражению, с которым Мамай смотрел на лимузин, шофер Лигула принимал непосредственное участие в придании носу хана его нынешней формы.
«Ага! Значит, встреча бонз закончилась», — подумал Меф без особого сожаления. Сильного желания встречаться с Лигулом у него не было.
Равно как, впрочем, и слабого.
— Лигул нас увидит? — спросил Меф.
Мамай ткнул пальцем в лобовое стекло.
— Нэт. Глаза будет совсэм ломать, а нэ увидит.
— Почему?
— Улита поспорила с Ареем, что сумеет начертить руну невидимости пальцем ноги. Хех! — сказал хан.
— И кто выиграл?
— Всэ, — сказал хан, ложась щекой на руль.
— Как все?
— Улита начертила руну. А Арей поспорил со мной, что она отморозит палец. Улита об этом нэ знала. Я так смеялся, так смеялся, — сказал хан гнусавым голосом штатного плакальщика на похоронах.
Меф нетерпеливо следил за приближающимся лимузином. Если бы в этот момент у Тухломона хватило прозорливости предложить ему гранатомет в обмен на эйдос, он мог бы не устоять.
К счастью, Тухломоша был занят какой-то другой аферой и мыслей наследника не сканировал. Ну да если Лигула нельзя взорвать, то, может, реально хотя бы подслушать, о чем он говорит?
— Хочешь отомстить? — предложил Меф Мамаю.
— Хочу! Водитель у него больно здоровый. Финикиец, бывший гладиатор! Уж я его рэзал-рэзал, пилил-пилил! Я рэжу, а он ржет, разве так можно?
Помятый Мамай ударил кулаком по рулю и пригорюнился.
— Очэнь хочу отомстить! Саблю мою надо? — деловито спросил он у Мефа.
— Сабли не надо. А вот кусок пластилина может пригодиться! — сказал Меф.
И прежде чем Мамай понял, о чем он говорит, он решительно оторвал у Мамая ухо, зная, что оно все равно восстановится через день-другой.
Хан мрачно ощупал пальцами пустое место и надвинул шоферскую фуражку, чтобы отсутствие уха не бросалось в глаза.
— Нехорошо! Пусть мне не больно, но мне абыдна, — сказал он с покорной укоризной.
— Жди меня здесь!
Размяв пластилин, Буслаев разделил его на две части: маленькую сунул себе в левое ухо, а побольше зажал в кулаке, нагревая, чтобы она не затвердела. То, что он задумал, было чистейшей воды авантюрой.
Меф выпрыгнул из машины и сразу провалился в огромный сугроб. Зачерпнув снега, носки раздулись, как хомячьи щеки. Через четверть часа все это размокнет, и ботинки грустно захлюпают что-нибудь в меру музыкальное. Пока же Меф, проваливаясь, выбежал на дорогу и, дождавшись, пока невидимый простым смертным лимузин Лигула окажется над ним, метнул согретый в кулаке кусок пластилина. Тот послушно прилип к днищу лимузина и, не дожидаясь подсказки, расползся по нему тонким слоем.
— Изгрязень вкнязень! — прошептал Меф.
Вообще-то стражам, и особенно наследнику мрака, использовать магические заклинания не полагалось. Не тот уровень. С другой стороны, порой даже на серьезном совещании молодые клерки бросаются шоколадными конфетами, пока начальство рассуждает о новых проектах.
У Мефа с его счастливой рукой и бешеной энергией магические заклинания срабатывали почти всегда. Иногда, правда, с ненормируемой силой, ибо Буслаев плохо умел сдерживать свою с каждым днем усиливающуюся мощь. Как-то раз Улита вздумала обучить его слабенькому заклинанию Расклиниус, расстегивающему молнии и пуговицы. Мефодий из любопытства испытал заклинание на Даф, желая всего-навсего расстегнуть пуговицу ей на вороте, и той с воплем пришлось заворачиваться в сорванное с дивана покрывало. Случившийся при этом Мошкин ужасно побагровел и раз десять, забывая ответы, спрашивал: «Я ведь ничего не видел, нет?»
— Говорил тебе доктор: если хочешь поковырять в носу, не используй отбойный молоток. Для этого существует мизинец! — говорила потом Мефу Улита.
Размазавшись по дну, пластилин улавливал вибрации в салоне лимузина, и с ним вместе вздрагивал и кусочек в ухе Мефа, передавая ему все звуки. Фокус простой и безотказный. Недаром комиссионеры так любили забывать в резиденции волосы, якобы упавшие с расчески, и обрезки ногтей.
Лимузин уже отполз на сотню метров. Все было тихо. Меф решил было, что не сработало, как вдруг молодой, зашкаливающе энергичный голос стал отстреливать слова, как горошины из трубочки.
— Хотите свежую шутку моего сочинения? Самый простой способ убить сразу двух зайцев — натравить их друг на друга!
Меф машинально оглянулся, словно говоривший мог оказаться за его спиной. Но нет, вне всякого сомнения, звуки доносились из куска пластилина. А вот и второй голос. Лигула ни с кем нельзя спутать. В его голосе, точно во фритюрнице, булькал и потрескивал жир:
— Не смешно, Гервег!… А снег все идет. Москвичи так одеревенели, что им лень даже грешить.
Они сидят по своим квартиркам, мерзнут и орут на родственников, потому что больше им орать не на кого. А это скучно, друг мой, скучно и банально. В сварах с родственниками нет полета!
Красивые пороки исчезают и замещаются тошной бытовухой. После семейных ссор комиссионеры гребут эйдосы лопатой, да только что толку? За прошлую неделю количество испорченных эйдосов выросло на семь процентов! На семь! На любой лопухоидной бирже это бы вызвало обвал!
Меф жадно вслушивался, слизывая с губ падавший снег. Он внезапно сообразил, кто тот шутник, что пытается натравить зайцев друг на друга. Новый советник Лигула. Как дальновидный руководитель, горбун редко отдает приказы сам. Обычно они передаются через советника, чтобы было кого обвинить в случае провала. Таким образом, сам горбун всегда находится в стороне.
Бедные же советники долго не живут. Но, несмотря на все это, молодых стражей, желающих поиграть в большую политику, всегда хватает.
«Представь себе высоченного дылду! С широкими бедрами и узкими плечами. Лысоватого. Щеки худые, впалые. Глазки плутоватые. Улыбочка на губах точно наклеенная. Такая сладкая и кривая. Непонятно, зачем он вообще улыбается. Зовут Гервег… Так вот, эта орясина ко мне еще и клеилась!» — описывала Улита, недавно побывав вместе с Ареем в Тартаре.
— И ты его отшила? — спросил Меф.
Улита многозначительно промолчала. Она относилась к числу тех женщин, которые, хотя и любят кого-то одного, предпочитают иметь стратегический запас, которым, возможно, никогда не воспользуются.
«Этот Гервег из кожи вон лезет, чтобы стать незаменимым. Да только у Лигула ни один советник долго не задерживается», — добавила Улита.
Смятое ухо Мамая вновь зашуршало голосами.
— Сколько темных стражей в городе?
— Как вы приказывали, с сегодняшнего вечера никого, кроме Арея. Нельзя, чтобы мечник что-то заподозрил.
— А рыбий скелет?…
— К поискам воблы я привлек некоторое количество комиссионеров из стратегического резерва Тартара.
— Златокрылые их разгонят, — сказал Лигул.
Меф не увидел, но безошибочно почувствовал, что Гервег ухмыльнулся.
— Потери среди комиссионеров не так уж и велики. А резервы у нас чудовищные. Даже если мы будем терять по тысяче комиссионеров в день (а мы не теряем и сотни!), их хватит на три миллиарда лет. А ведь есть еще, к слову сказать, суккубы.
— Ты не очень-то расшвыривайся! Запас карман не тянет, — проворчал Лигул.
— И тут еще один момент! Охота за комиссионерами здорово отвлекает златокрылых от собственных поисков, — бойко добавил Гервег.
— В любом случае первыми Мистический Скелет Воблы найти должны мы, а не светлые! Это ты, надеюсь, понимаешь? Имей в виду, Гервег, в случае неудачи твой череп станет пепельницей. Не слишком оригинально, согласен, да только пепельницы всегда бывают нужны. В твои глазницы я буду бросать окурки, — прошуршал Лигул.
Гервег хихикнул, но хихикнул как-то без особого веселья.
— Зачем в глазницы, хозяин?
— Затем, что снизу, где сейчас шея, я поставлю серебряное блюдо. Мне давно хотелось так сделать, но лопухоидные черепа не то, совсем не то…
Что с девчонкой? Ты все подготовил?
— Нет еще. Я хочу дождаться, когда прибудет отряд из Нижнего Тартара, — сказал Гервег.
— Те головорезы, чьи пороки утомительны даже для мрака? Но зачем? — удивился Лигул.
— Всякое может случиться… Арей выскочит и — чик!… Случайная стычка, хи-хи… — заискивающе сказал советник.
Лигул задумался. Похоже было, что он колеблется.
— Арея не трогать! Отряд из Нижнего Тартара не посылать! Слишком много чести, девчонка не так уж опасна. Достаточно будет нескольких стражей из моей Канцелярии. Выбери из них кого побойчее, — сказал он наконец.
— Хорошо, повелитель, — согласился Гервег.
Заметно было, что приказ ему не слишком по вкусу. На отряд из Нижнего Тартара явно было больше надежд.
— Светлая ни о чем не подозревает? — после долгого молчания спросил Лигул.
— Нет, не думаю. За ней следят уже месяц. Нам известны все ее передвижения. Несколько раз она встречалась с одним очень подозрительным мотоциклистом. Мы не можем точно утверждать, что это страж, однако не исключено, что девчонка льет воду на мельницу света.
— Перестань, Гервег! Говоря откровенно, мне безразлично: верна она нам или им. Что нам действительно нужно — это ее сердце… Охо-хо-хо, некогда я любил держать в руках их сердца. Но это было давно, очень давно, — мечтательно прервал его Лигул.
— Совершенно точно… — залебезил советник. — Сердце светлого стража, который опекает Буслаева! Какое решение! Гениальное и лаконичное, как двадцатитомник спартанских высказываний с примечаниями и комментариями!…
— ГЕРВЕГ! Дошутишься!
— А что я такого сказал? Только то, что это разом решает вопрос с контролем над эйдосом наследника, прекращает снегопад и усиливает наше влияние в славянском секторе за счет сокращения присутствия здесь светлых стражей.
Другие сектора давно не так значимы. Третьим Римом у них и не пахнет. В плане эйдосов там ловить фактически нечего, все задавлено жиром.
— Ты что, мне лекции вздумал читать? — рассердился Лигул.
Гервег заерзал.
— Простите, повелитель! Прикажете мне принять яд?
— Ты и так принимаешь его чаще, чем слабительное, Гервег… А что будет, если девчонка разнюхает? Говорят, у светлых мощнейшая интуиция.
Гервег хихикнул с интонацией пакостной старушки, дождавшейся-таки смерти соседки, которой она два года упорно не возвращала сковороду.
— Не разнюхает! Двенадцать вавилонских мудрецов, которым мы создали почти что рай в Нижнем Тартаре (всего три часа пыток в неделю, хвала великодушию Лигула!) наложили на нее временное заклятье. Она мгновенно забудет о грозящей ей опасности, даже если ее предупредят.
— Хм… Ты и здесь распорядился? Но, кажется, у этой магии есть какие-то побочные действия.
— О да, повелитель! Повышенная обидчивость!… Теперь она будет набрасываться на всех, пока Мефодий не… — начал Гервег.
— Погоди! Все-таки мы на территории Арея.
Лучше будет… — резко прервал Лигул.
Меф так и не понял, что будет лучше с точки зрения горбуна из Тартара. Ухо ему обожгло жаром. Пластилин раскалился. Буслаев едва успел отбросить его, прежде чем он превратился в оплавленную растекшуюся массу. Проклятый Лигул! Он был слишком осторожен.
Мамай ждал Мефа в машине с тем равнодушным терпением (ехать так ехать — стоять так стоять), что встречается лишь у профессиональных водителей. У разбитого киоска уже начали собираться прохожие. Машины они явно не замечали. Один из мужчин даже ухитрился пройти ее насквозь, на мгновение став расплывчатым.
Помнится, первое время Меф долго привыкал к подобной магии. Она казалась ему противоестественной.
Меф легко вскочил в машину. Для него она была вполне реальной.
— Где мое ухо? — спросил Мамай.
— На совести Лигула. Все вопросы к нему… — кратко ответил Меф.
Мамай сплюнул в пространство — сплюнул, разумеется, тоже пластилином — и резко дал задний ход. Буслаев подумал, что обращаться с вопросами к совести Лигула хан не станет. Причем не только за отсутствием оной.

У спортклуба «Пижон» Мамай стал сдавать задом, собираясь с разгону въехать в парковочное место, куда в обычных условиях не встала бы и детская колясочка.
— Перегрелся? — доброжелательно поинтересовался Меф.
— Слушай, а! Новую машину хочу! Эту разбить надо, нет? В канцелярии что скажут: «Совсем с ума сошел! Старый машина не разбит, а новый бэрэшь!» — доверительно сказал он Мефу.
Меф в очередной раз удивился Мамаю. Тот то начинал говорить вполне литературным языком, то общался как узбекский джинн. Должно быть, комиссионеры, эти природные клоуны, были вообще мало последовательны в своих действиях.
Меф не стал дожидаться, пока Мамай разберется со старой машиной, и выскочил. К клубу вели обледенелые ступени из гладкого мрамора — идеал строительной бестолковости. Поднявшись, он толкнул вертящуюся дверь и вошел. Никто не спросил у него пропуск. За стойкой дежурного никого не было, лишь пищал сдернутый с рычажков телефон. Рядом стоял белый стаканчик с кофе. Сам не зная зачем, Меф заглянул в него. На дне стаканчика шевелились белые черви. Под ноги Мефу подкатилась старая газета. Он ловко наступил на нее и провернулся на каблуке. Газета стерпела, лишь издала короткий сдавленный хрип. На полу на краткий миг обозначился некто, со внешностью плоской и невзрачной, как профиль на старой монете. «Ну, разумеется! Ничто так не губит комиссионеров, как излишнее любопытство», — подумал Буслаев.
Буслаев прошел через раздевалку, толкнув мешавшую ему дверцу шкафчика. Отсюда вели две двери — в душевую и в зал. Меф машинально выбрал дверь в душевую. До сих пор никого, кроме прикинувшегося газетой комиссионера, ему не встретилось. Куда подевались Арей и Улита? Об отъезде Лигула он уже знал. Другие бонзы мрака, видно, тоже не стали задерживаться. Пока все говорило о том, что мероприятие закончилось, гости схлынули, а он опоздал.
Через душевую Меф заглянул в бассейн, сохранивший следы недавнего разгула. В бассейне плавали пустые кувшины из-под бухарских джиннов и несколько спасательных жилетов с «Королевы Элизабет». Кроме того, на дне бассейна лежал колоссальных размеров якорь. Кто-то из бонз или скорее из их свиты порядком повеселился.
Решив заглянуть и в другие помещения клуба, Меф огляделся и понял, что ему придется вновь пройти через душевую. Он был уже почти у раздевалки, когда услышал чьи-то шаги. Не задумываясь, Меф прижался к стене. Едва он это сделал, как мимо него кто-то быстро прошел. Это был суккуб Хнык, сшитый суровой ниткой из двух половин: мафиозного красавца и томной девицы расшатанной нравственности. Хнык был так увлечен, передразнивая кого-то, что Мефа не заметил. С суккубами это случается сплошь и рядом.
— Ах, нюня моя, какая прелесть! Разрушить самую великую любовь столетия приятнее, чем убить родную маму!
Меф застыл. А Хнык уже томно вертелся, высоко вскидывая руки, как балетный танцовщик.
— Легче, легче, еще легче! Вот так! Возможно, мне позволят взять ее крылья! Хотя обманут, противные, точно обманут! Бедного Хныкуса Визглярия Истерикуса Третьего вечно обманывают! Вытирают ноги о благородство его души!… А, кто здесь?
Хнык пугливо замер. Холодная сталь меча Древнира, меча, способного уничтожать даже духов, коснулась его горла.
— Не двигайся!
Суккуб умоляюще скосил на Мефодия глаза. Обычного оружия он бы не испугался, но этого… Опаснее меча Древнира была лишь коса Аиды Мамзелькиной.
— Не убивайте меня, наследник! — пискнул он.
— Отвечай: чьи крылья тебе обещали? Дафны?
— Мне? Какие крылья? Что вы, наследник? Клянусь мамой, папой, дедушкой и братцем Тухломошей: ничьи.
Знавший, как мало нежности связывает Тухломона и Хныка, Мефодий невольно усмехнулся. Хнык знал, кем поклясться.
— Жаль. Надеюсь, нитки у тебя с собой? Штопаться придется долго и упорно, — Буслаев с трудом удерживал меч, которому не терпелось сделать Хныка на голову короче.
— Не надо, наследник! После вашего меча раны не зарастают! Бедный Хнык окажется в Тартаре. Там такой кошмарный климат! Срочно требую политического убежища в Эдеме!… Пусть меня там насильно обкуривают благовониями и кормят апельсинами! Но предупреждаю: разрезанными на дольки, а то я буду подло плеваться гремучим ядом… Ай, что вы делаете? Вы чуть не отрезали мне нос!
— Сожалею. Это не я, это меч! У меня устала рука, — сказал Меф.
— В каком смысле устала? Что, совсем?… Ай, нюня моя! Что бедный несчастный Хнык сделал вашему мечу? Взял у него в долг и не отдал? Обидел его маму? Почему ему так хочется меня прикончить?
Рука Мефа снова дрогнула. Заметно было, что клинку Древнира суккуб сильно не нравится. Его конец стал подозрительно изгибаться. Поняв, чем он рискует, суккуб взвизгнул.
— Не затягивай! Чем быстрее ты все расскажешь, тем больше шансов, что я сумею убрать его в ножны, — заметил Меф.
Перепуганный Хнык облизал губы и, не сводя глаз с кривящегося клинка, затрещал, как счетчик Гейгера.
— Гервег! Новый советник Лигула! Он хочет, чтобы я выманил Даф из резиденции. Придумал бы все, что угодно, но чтобы она хотя бы на минуту вышла наружу.
— Зачем?
— Уберите меч!… Он меня щекочет!… Они пришлют стражей, чтобы Даф схватили и доставили в Тартар.
Меф кивнул. Это он и без того знал.
— Зачем?
— Да не знаю я, правда не знаю… Кто я такой, чтобы сам Лигул открыл мне тайну? Я жалкий, я ничтожный, я…
— Рука разжимается. Я предупреждал, чтобы ты не тянул… Когда ты должен выманить Даф?
— Вечером второго числа, наследник. Больше я ничего не знаю! Ничего!
На этот раз Мсф ему поверил. Срок, названный Хныком, вполне совпадал со сроком, о котором упоминал советник Лигула. Итак, второго февраля. Усмирив клинок, Меф спрятал его в ножны. Меч Древнира разочарованно зазвенел. Он предпочел бы не оставлять суккуба в живых.
— Что нам делать, наследник? Если Гервег или Лигул узнают, что я проболтался, бедного Хныка убьют, совсем убьют… — протягивая к нему руки — одну тонкую, женскую, и другую, грубую и сильную, спросил суккуб.
Меф изучающе посмотрел на него. Насколько можно доверять суккубу? Хотя дело и так зашло слишком далеко.
— Они не узнают. Во всяком случае, не от меня! Но держись от Даф подальше. Тебе все понятно? Клянусь эйдосом, увижу рядом с Даф — зарублю.
Суккуб быстро заглянул в темные глаза Мефа и торопливо закивал;
— Конечно, наследник! Хнык все понимает! Если Хныка не убьет Лигул, его убьет Буслаев… Не убьет Буслаев — убьют Арей или светлая… Хныку себя жалко. Почему он, такой красивый, должен всех бояться? Почему все не могут просто любить Хныка, гладить его, целовать? Вначале спинку, потом шейку, потом ушки, потом, возможно, животик…
Меф передернулся.
— Оставь свои фантазии для доктора Фрейда! Сгинь!
Суккуб жалко улыбнулся женской половиной рта.
— Хорошо, наследник! Хнык все понимает. Хнык не хочет умирать. Он попытается затеряться… Он не сунется к Даф. Он обманет Лигула, обманет Гервега, всех обманет. Он знает местечко, где его никто не найдет. Никто и никогда… Хнык заляжет на дно.
— Ни Лигул, ни Гервег не должны знать, что мы с тобой встречались! — предупредил Меф.
Суккуб закивал так поспешно, что едва не потерял голову:

Предыдущая страница 13 Следующая страница


Мефодий Буслаев.Тайная магия Депресняка 14

— Само собой! Хнык ни с кем не встречался!… Он одинокий, совсем одинокий… Никогда ни с кем не встречался!… Как вы думаете, наследник, Хныка кто-нибудь когда-нибудь полюбит большой и чистой любовью? Или все его будут только подло желать?
Меф досадливо отмахнулся. Ему было уже не до суккуба. А тот все не отставал. Ощущал жар непроданного эйдоса и, теряя голову, жался к Мефу, как голодная собака. Приседал, вставал на цыпочки.
— Какой-то мудрец, нет, не я — какой же я мудрец? я всего лишь скромный гений! — говорил, что неразделенной любви не бывает. Бывает только неразделенная похоть… Мысль какая, а?
Меф потянулся к ножнам. Уловив его движение, суккуб отпрыгнул.
— Все-все! Меня уже нету! Я залег на дно! Я просто милое воспоминание, ваш сладкий сон в июньскую ночь!
То и дело оглядываясь, Хнык быстро направился к выходу, но вдруг остановился и, нелепо щурясь, что у суккубов, выверенных до последней ноты, было верным признаком искренности, быстро крикнул:
— Берегите вашу великую любовь! В нашем замусоренном страстями мире давно не было ничего такого же красивого!… Даже мы, суккубы, в умилении. Мы умеем ценить прекрасное. И не думайте: Хнык умеет быть благодарным! Чмоки-чпоки, наследник!
Суккуб лукаво подмигнул Мефу миндалевидным правым глазом и растаял.

Глава 9
ТРЕТЬЯ СИЛА

Человек должен возвыситься над жизнью, он должен понять, что все события и происшествия, радости и страдания не затрагивают ее лучшей и интимной части.
Артур Шопенгауэр

Меф вышел из душевой, миновал раздевалку и свернул в один из проходов, где вдоль стены тянулись длинные гофрированные трубы. В конце коридора была приоткрытая дверь, в которую Меф и заглянул. Почти все небольшое помещение занимал неглубокий квадратный бассейн, из тех, что обычно устраивают в банях. С его поручней свисал старый полосатый халат. Меф узнал его: это был халат Арея, подаренный мечнику одним стражем из Бухары.
Почти сразу из парной раздался шипящий звук, какой бывает, когда поддаешь пару. Значит, Арей все еще был здесь. Меф скинул свитер, рубашку и потянул на себя дверь парной. Ему показалось, что он оказался в геенне огненной. В полутемной парной висело колеблющееся марево.
Камни были накалены докрасна.
— Закрывай скорее дверь, мальчик мой! Ты хочешь меня заморозить? Мое хрупкое здоровье не перенесет сквозняка, — прозвучал знакомый голос.
На лавке лежал Арей. Здоровенный лысый банщик хлестал его березовым веником. На красной распаренной спине мечника Меф заметил не менее дюжины давних шрамов.
— Ну и жарко у вас тут! Просто как в геенне! — сказал Буслаев и тотчас пожалел о своих словах.
Арей расхохотался:
— Тоже мне: сравнил палец с рапирой! Хорошо, что Лигул уже уехал. Он давно мечтает затащить тебя в Тартар на экскурсию. А то как? Наследник и никогда не бывал в собственных владениях? Геенна, синьор помидор, это чистый сгусток огня. И тут же рядом — холод, от которого трескаются кости…
— Но зачем? — наивно удивился Меф.
— Привычка, друг мой! Сто лет мучений, и любой сможет с легкостью спать даже на раскаленном железе. Тогда из жара его бросят в холод, а потом из холода снова в жар, и так множество раз. А бывает, руки и голову пожирает огонь, в то время как ноги пребывают в ледяном холоде… Но это все мелочи. Пытки — это для слабонервных тупиц и институток. В сущности, нет мук хуже нравственных. Когда-нибудь ты это поймешь, увы.
По въевшейся с младших классов привычке Меф вскинул руку в жесте, который Улита с издевкой называла «школьный хаиль».
— Можно спросить?
Мечник с иронией взглянул на его взметнувшуюся руку.
— Вольно! Расслабьтесь, юнкер!
— Так я спрашиваю?
— Ну, рискни…
Меф решился. Этот вопрос давно маячил где-то на горизонте его сознания, выныривал и сразу скрывался, потому что непросто было набраться мужества и задать его.
— А зачем вообще муки? Зачем мраку заставлять тех, кто попал в Тартар, страдать? Где логика? Что мешает мраку отказаться от всех его пыток? Если бы в Тартаре была жизнь как в Эдеме, многим людям стало бы все равно куда попадать, — выпалил Меф.
Арей привстал и уставился на Мефа. В руках у банщика замер березовый веник.
— Это что еще за вражеская агитация? Кто тебя подучил?
— Никто.
— Ну-ну, знаю я твою «никто» с котом и косичками… Думаешь, только мы их мучаем? Они и сами друг друга мучают, посменно. И палачи, и заплечных дел мастера — все туда же. Запутались уже, кто кому и за что не отомстил. Нравственность падает один раз, зато бесконечно. У свалившегося камня тормозов нет. Соображаешь?
— Смутно.
— Скверно, что не понимаешь. Сдается мне, что если бы Эдем и Тартар вдруг поменялись местами — то есть наши насельники оказались бы в Эдеме, а их светленькие в Тартаре, всем составом, — через год у них под землей зеленели бы сады, а наши спилили бы все райские деревья на виселицы, предварительно все старательно загадив. А что? Очень даже запросто… Предложим этот вариант светленьким?
— А оно им нужно? — усомнился Меф.
— Почему бы и нет? Им лишняя фантазия не помешает. У них со своей туго, особенно когда дело касается счастья. Счастье — состояние по определению однообразное. Тебя не удивляло, как человек представляет себе ад? Какие подробности! Волосы встают дыбом! И дыбы, и колесование, и подвешивание на крючьях за язык, и танталовы муки, и пронизывающий ветер! А как про Эдем заговаривают — сразу фантазия в тупик. Точно открытка с курорта. Оливки, молодые дубы, цветники, жеребенок, играющий со львом… Вот и все. Убогий минимум из сектантской брошюрки.
— Все равно не понимаю, зачем страдать, — честно сказал Меф.
Он был весь мокрый. Мозг, чудилось ему, от жара сварился вкрутую. Арею тоже было жарко.
Он провел синеватым языком по потрескавшимся губам.
— На самом деле никому не известно, когда возник Тартар и, главное, зачем. Но кое-что важное для себя я все же уяснил. Только в страдании может выковаться характер. Тот характер, который нужен стражам мрака. Это вторая половина ответа про мучения! — сказал он с неожиданной доверительностью. — Ты не видел моего халата?
— Принести?
Арей мотнул головой:
— Не надо, не сейчас, я хочу еще попариться. Хасан вытворяет с моими старыми костями настоящие чудеса.
Арей гортанно приказал что-то Хасану на не известном Мефу языке, и тот, отбросив веник, стал растирать ему спину войлочной рукавицей.
— Эх, хорошо! Когда Хасан, мой старый друг, растирает мне спину, я ощущаю себя почти стражем света. Помнишь, Пушкин в «Путешествии в Арзрум» упоминает безносого банщика? Мой Хасан ничуть не хуже, и даже то, что у него пока есть нос, не слишком роняет его в моих глазах.
Меф поднял глаза на лысого банщика, который с невозмутимым видом массировал Арею поясницу.
— Не волнуйся! — сказал Арей. — Он по-русски ни бельмеса не понимает или притворяется, что не понимает. Этого я пока не уяснил.
— А откуда он вообще взялся? Комиссионер?
— Выше бери! Хасан — сын одного из джиннов.
— Внебрачный? — зачем-то спросил Меф, пытаясь осмыслить, как можно быть сыном джинна.
Тяжелые веки Арея дрогнули.
— Идиотский вопрос, мальчик мой! Мне не приходилось слышать, чтобы кто-нибудь из джиннов был женат. Странно другое, откуда у джиннов вообще могут быть дети? Впрочем, этот вопрос лучше задать Улите. Она обожает вникать в детали, при условии, что они не касаются ее основной работы.
Арей замолчал. Меф стоял и обливался потом, не решаясь уйти. Казалось, мечник целиком отдался умелым рукам банщика и совсем забыл о нем. Однако пауза вышла не такой уж и длинной.
— Да, кстати, Лигул спрашивал о валькирии, — вдруг сказал Арей. Слова прозвучали медлительно, в такт движениям рук Хасана.
Меф покачнулся и ухватился за стену.
— Он уже знает, что я не отнял у нее эйдос? Ему рассказали?
— Еще бы. Кто-то из комиссионеров подглядел, как вы с ней мило беседовали.
— По-моему, мы беседовали не так уж и мило, — неуверенно произнес Мефодий.
— По правде говоря, Лигул тебя не так уж и ругал. Он сказал, что ничему не удивляется, учитывая, что ты общаешься с… В общем, он использовал это как повод, чтобы заговорить о Дафне! — произнес Арей без каких-либо эмоций.
Меф вытер мокрое лицо и смахнул пот на камни. Капли зашипели. Если бы Лигул мог отбросить копыта от одного его желания, начальник Канцелярии уже сейчас задергался бы в конвульсиях. «Спокойно! Главное, не проявлять интереса!» — сказал себе Меф.
— А-а-а!-протянул Буслаев.
— Особенно малютку интересовало, не встречаешься ли ты с Дафной. Вопрос, простительный для старушки, но несолидный для главы Канцелярии Тартара, — продолжал Арей.
Меф осторожно заблокировал сознание. Это была ненавязчивая и умелая блокировка. Опасные мысли отодвигались в глубь сознания, при том, что сознание оставалось внешне прозрачным. Высший пилотаж. Арей, как учитель, был бы доволен, даже смекни он, что его собственная наука используется против учителя.
— И что вы ему сказали? — спросил Меф, первым не выдержав молчания.
Арей, распаренный, крякающий, красный, блаженствовал в умелых руках Хасана. Внебрачный сын джинна вкалывал, как гномик в урановых шахтах.
— Я сказал, что меня не интересует личная жизнь моих сотрудников, пока они хорошо выполняют свою работу. Даф, сказал я, неоценима в сортировке пергаментов! — лениво отозвался Арей.
Меф, знавший, как хитро Даф путает делопроизводство мрака, посылая пергаменты не в те отделы, промолчал. Арей всегда относился к бумажной рутине со снисходительностью воина, ненавидящего писанину. Ему проще было зарубить комиссионера, чем проштамповать ему регистрацию.
— Дафна молодец. Она… ну это… старается. Делает успехи… то есть… — поправился Меф, заметив насмешливый взгляд Арея.
— Лигулу мой ответ не слишком понравился. Он сказал, что твоя личная жизнь его интересует мало. Пороки для мрака — это святое. Встречайся с кем хочешь, хоть с суккубами, только не со светлой.
— Она не светлая, — сказал Меф.
Арей насмешливо скривился.
— Ой ли?… Ну мне-то не пудри мозги, дружок! Создания Эдема не для тебя. Ищи девушек на другой дискотеке.
— Почему?
Арей приподнялся и предупреждающе взглянул на Мефа.
— Третья сила. Это тебе скажет кто угодно. Ты перестанешь быть темным, она перестанет быть светлой. Это дурной, очень дурной пример. На эйдосы он влияет разрушительно.
— При чем здесь эйдосы?
— В ментальном мире все взаимосвязано. Ты наследник мрака. Что допустимо для слуги, недопустимо для господина.
Арей говорил, а Меф и слушал, и не слушал. Он уже понял, что его шеф ничего не знает о планах Лигула и о том разговоре в лимузине. Говорить ему или нет? Можно ли считать Арея своим союзником или, прежде всего, он союзник мрака? Мысли плавились, мешались. Перед глазами все плыло. Сознание Мефа съеживалось, как шагреневая кожа. С веника, которым размахивал Хасан, разлетались обжигающие капли. Внебрачный сын джинна уже двоился, но и это была еще не конечная станция.
Нет, понял Меф, сейчас он ничего не скажет. Просто потому, что язык заблудится, потеряется в звуках, как белая овечка в окрестностях мясокомбината.
Внезапно стены покачнулись, и Меф, убежденный, что продолжает стоять прямо, с удивлением увидел, как на него наплывает деревянный пол. С сауной клуба «Пижон» определенно что-то происходило. Она раскачивалась, как палуба корабля. Меф шагнул к двери, но внезапно понял, что никуда не идет, а зачерпывает ногами пустоту, поскольку давно лежит на полу.
А бас Арея все звучал, и непонятно было, обращен ли он к Мефу или в пустоту.
— Четырнадцать — пятнадцать — шестнадцать лет — это возраст любви, мой мальчик. Настоящей любви. Дальше эта способность нередко теряется, ибо к чистой любви примешивается много других чувств, которые имеют к ней столько же отношения, сколько жук, попавший в миксер, имеет отношение к молочному коктейлю.
Думаешь, я тебя не понимаю? Еще как понимаю. Но главного это не меняет: ты должен расстаться сДаф!… Если ты этого не сделаешь, Лигул рано или поздно до нее доберется. Я хорошо знаю этого паука: он способен долгое время умильно улыбаться, а затем однажды подкрадется эдак бочком, будто между прочим, и нанесет ядовитый укус.

Глава 10
ТАЙФУН «ДАФНА»

Женщины с легкостью лгут, говоря о своих чувствах, а мужчины с еще большей легкостью говорят правду.
Жан деЛабрюйер

Пока Меф по капле вытягивал истину из суккуба Хныка и беседовал с Ареем, Даф в одиночестве шла по улице, поражаясь, как быстро приспосабливаются москвичи к климатическим изменениям. Из окон второго этажа подростки прыгали в гигантские сугробы и выбирались оттуда, извиваясь червяком, часто без шапки, но в великолепном настроении. Отчасти великолепное настроение объяснялось тем, что школы были закрыты третий день.
Пропуская друг друга, пешеходы пробирались по все углублявшимся тоннелям. Кое-где тоннели покрывались щитами, поверх которых их благополучно заваливало снегом. На оживленных улицах тарахтели снегоходы, и тут же рядом крайне довольный чудак с лицом, увенчанным блюдцами круглых очков, лежал животом на санях, в которые впряжены были две лайки. Все чаще попадались люди на самодельных снегоступах из коробок и ящиков, бодро шлепавшие по глубокому снегу.
Что касается лыжников, то их было столько, что это уже не стоит упоминания. Причем лыжи у большинства были охотничьи, широкие, беговые же совсем почти исчезли.
— Хм… Пожалуй, немного лишений — это как раз то, что нужно зажравшейся цивилизации, чтобы прийти в чувство и стать немного человечнее», — подумала Даф.
Она была не в духе. Ей хотелось летать, а не ползать по сугробам. Но летать-то как раз и нельзя было. Трижды она отмечала на горизонте, в молочном небе, стремительные росчерки. Златокрылые! И тоже небось ищут ее котика. Про комиссионеров и говорить не приходилось. Их пластилиновые шустрые мордочки мелькали всюду — в толпе, на крышах, на рекламных вывесках, где они обнимали стройных красоток, находившихся в полном экстазе от минеральной воды, или, потягивая коктейль, раскачивались в туристических гамаках дальних стран, где никогда не бывает зимы.
Некоторые комиссионеры превращались в манекены в магазинных витринах и, одетые в сезонную одежду с ценниками, вертели лысыми головами. Замечая Даф, комиссионеры кривлялись и высовывали языки. Даф поначалу демонстрировала им однопальцевые, двупальцевые и трехпальцевые комбинации, унаследованные у Мефодия, но после, заметив, что комиссионеров это исключительно забавляет, стала отвечать им магической латынью, что крайне загрязнило многие витрины.
Неожиданно Дафна увидела на крыше газетного киоска, почти скрывшегося под снегом, розовый пляжный зонт. Среди заснеженного города он выглядел так нелепо, что она невольно остановилась. Под зонтом на идиллическом пластиковом стульчике сидел мужчина в белом халате.
Его загораживали сгрудившиеся вокруг люди. Дафна протолкалась ближе. К ручке зонта была прикреплена картонка:

«Фирма психологического консультирования: «ПОПЛАЧЬСЯ в ЖИЛЕТКУ!» оказывает бесплатную помощь населению. Здесь вы можете пожаловаться на своих соседей, одноклассников, сослуживцев, начальство, родителей, братьев и сестер. Готовьте жалобы заранее в компактной, лаконичной форме. У вас 5 минут. Облегчение гарантируется.
Прием ведет врач высшей категории, доктор психологических наук, профессор Хламонов».
Кто- то из очереди нервно дернул Дафну за рукав:
— Девушка, вас тут не стояло!
— Меня тут и не будет стоять!… Здравствуйте, доктор Припадочкин! — сказала Даф, узнавая в профессоре Хламонове небезызвестный ей персонаж.
Тухломончик, беседовавший с заплаканной дамой, тревожно вскинул голову. Вскочил, схватил Даф за рукав и торопливо потянул за киоск.
Оставленная без попечения дама проводила их растерянным взглядом.
— Что ты делаешь? Зачем тебе их нытье? — спросила у него Даф.
— Это так, эксперимент! Новая форма работы! — заявил комиссионер.
— Какая еще форма?
Тухломон веско ткнул себе в лоб указательным пальцем:
— Тут не заржавеет! Я все записываю!… Ты не представляешь, с какой готовностью люди жалуются на своих близких! Я прямо умиляюсь, сколько дряни можно выудить из самого милого на вид человека! Прям захлебнуться!
— А тебе зачем?
Тухломон посмотрел на Даф удивленными бараньими глазами.
— Да это же проще пареной репы! Он мне жалуется, распаляет себя, а я ему под конец: «Ах, ах! Какое чудовище! И как вы его только терпите? А нагадить ему не желаете?» И тут бац! Ты не представляешь, на что человек готов пойти, чтобы навредить маме, папе, братику или бывшему возлюбленному.
С этими словами Тухломон быстрым движением извлек из кармана стеклянный пузырек из-под валерьянки, махнул им перед носом Даф и сразу спрятал, опасаясь, как бы чего не вышло. На дне пузырька что-то желтело. Решив, что златокрылые вскоре прикроют Тухломошину лавочку, а если нет, то она сделает это сама, Даф продолжила путь. На каждом перекрестке она закрывала глаза и телепатически прощупывала город, пытаясь хотя бы вчерне определиться с направлением, в котором ей следует двигаться. И всякий раз картинка действительно вспыхивала, правда, размытая, без деталей. Это все равно как если бы кто-то толстой иглой пытался указать на карте мира место, где он посеял студенческий проездной и стоптанные шлепанцы.
Однако Дафне было не занимать упрямства. Она продолжала искать, заглядывая повсюду, где кот мог оказаться хотя бы теоретически. Ей думалось, что она хорошо представляет себе его любимые местечки — мусорные контейнеры, подвалы, крыши… Несколько раз из-под ящиков, которые она переворачивала, и из контейнеров, по крышкам которых стучала палкой, действительно выскакивали коты. Однако это были коты бескрылые, имеющие как к Тартару, так и к Эдему весьма опосредованное отношение.
Наконец, в районе Триумфальной, во дворе одного дома, Дафна ощутила явную близость Депресняка. И, видно, ощутила не она одна, потому что снег на небольшой площадке разрывало ничуть не меньше двадцати комиссионеров. Все они неумело маскировались кто под археологов, кто под санитаров, а один под сбежавшего из дурдома психа, воображающего себя главврачом. Пожалуй, этому, последнему, его роль удавалась лучше всех.
Сгрудившиеся комиссионеры лопатами, детскими совочками и просто руками торопливо отгребали снег. Дафна вознегодовала, решив, что они загнали, окружили и сейчас схватят ее котика. Движением Грязного Гарри, выдергивающего из кобуры грязный кольт, она извлекла флейту, однако не успела поднести ее к губам, как золотая молния рассекла небо. Златокрылые!
Комиссионеры с писком улетучились. Кто-то забился в щели, кто-то телепортировал, а кто-то сгинул так, что и сам бы затруднился описать как и куда именно.
Дафна поспешно метнулась в подъезд и замерла за дверью, стараясь казаться как можно незаметнее. Она ощущала, что златокрылым сейчас не до нее и искать они ее не будут, но все же на всякий случай сжала в ладони бронзовые крылья — единственное, что могло ее реально выдать.
Крылья нагревались, сияли, рвались к своим, соскучившись по Эдему, хотели общения, однако Даф держала их крепко, не разжимая пальцев.
«Ну не смешно ли? Я уже боюсь своих и довольно нормально отношусь к комиссионерам и суккубам, к которым привыкла как к зимней простуде. Правду говорят: человек — это то, с кем он общается», — подумала Даф, не замечая, что случайно назвала себя «человеком». Прильнув к щели между железной дверью, пахнущей свежей краской, и стеной, она осторожно выглядывала наружу. Она увидела, как на заснеженную площадку, в которой комиссионеры прорыли множество сырных дыр, опустились двое златокрылых. Одного из них Даф узнала сразу. Это был Фукидид. Другого видела впервые.
Впрочем, знать всех в Эдеме было нереально, особенно если ты не прожил на свете и несчастных двадцати тысяч лет.
Златокрылые не стали тратить время на рытье снега вручную. Один из них поднес к губам флейту, а в следующий миг столб снега взметнулся выше дома. На дне образовавшегося котлована Даф увидела сияние. Златокрылые нетерпеливо склонились к нему, соприкасаясь головами.
— Это всего лишь жалкая кость от воблы! Не весь артефакт! Проклятый кот ее зарыл! — услышала Даф разочарованный голос Фукидида, плечистого стража, похожего на гнома.
— А где остальная вобла? — озадаченно спросил его напарник, юный блондинчик, сияющий и свежий, будто вымытый огуречным рассолом.
— Вдруг кот ее сожрал? — предположил Фукидид.
— Сожрал артефакт? Такое разве возможно? — испугался блондинчик.
— А почему нет? В лопухоидном мире возможно все. То же, что невозможно, то вероятно, — мрачно сказал Фукидид.
Часто посещая мир смертных, он уже ничему не удивлялся. Удивление — чувство неискушенных. Блондинчик наклонился и, материализовав пинцет, осторожно подцепил им кость Мистического Скелета Воблы.
— Странно, всего одна кость, а магическое поле такое, словно рядом и остальной скелет, — сказал он задумчиво.
— Это потому, что мы слишком близко от кости. Не расслабляйся, а то начнет глючить, — со знанием дела предупредил его Фукидид.
Он провел пальцем по рукаву и, посадив на палец несуществующую божью коровку, стал горячо просить ее полететь на небо. Блондинчик уставился на его палец.
— А это что, к примеру, за штука?
— Божья коровка. Сейчас улетит.
— Куда она полетит-то! Крокодилы не летают! Они отгрызают руки вместе с часами. Кость Мистического Скелета Воблы продолжала распространять радостное, похожее на радугу сияние, которое постепенно слабеющими волнами раскатывалось по двору. Девизом артефакта-пересмешника явно было: «Сэкономь на цирке, развлеки себя сам!»
Наконец, по мнению Фукидида, божья коровка улетела. Страж опустил палец и загрустил, провожая ее взглядом. Мнение же его напарника выяснить не удалось, потому что Фукидид решительно сказал:
— Ну все, полетели! Нам нужно еще получить нектар за вредность; В лопухоидном мире нельзя находиться долго…
Две золотистые молнии взвились в небо и растаяли. Дафна оценила уровень. Неплохая техника взлета с вертикальным ускорением. Когда-то и ей удавались такие маневры! Эх, давненько она не летала! Так недолго совсем потерять форму.
Дафна вышла из подъезда. Рыться в снегу больше не имело смысла. Здесь и голодная курица не отыскала бы ничего стоящего. После златокрылых искать там было нечего. Но все же Даф попыталась проявить воображение. Она подо-шла к полуподвальному окну, заваленному по самую форточку, и, наклонившись, позвала:
— Кис-кис! Депря, кис-кис!
Разумеется, кот не отозвался. Если он и сидел в подвале, то наверняка брезгливо щурился, что у порядочных котов (если среди котов есть такие) означает насмешку. Однако более вероятно, что в подвале его вообще не было.
— Кис-кис! — вновь безнадежно сказала Даф.

Предыдущая страница 14 Следующая страница


15 Дмитрий Емец

— Кис-кис! — внезапно ответили ей простуженным голосом.
Даф пугливо обернулась и увидела здоровенного мужика в надвинутой на глаза лыжной шапке.
— Ну что, попалась? Гони деньги или флейту! Живо! — прохрипел он.
— Привет, Эссиорх, — поздоровалась Даф. Мужик в лыжной шапке огорчился.
— Как ты узнала, что это я? — сказал он печально.
— Только тебе придет в голову требовать флейту.
— А-а… Ну да. Дешевый прокол… Что ты делаешь?
— Я делаю «кис-кис!» со взломом… Кота ищу! Эссиорх заинтересованно заглянул в темный провал подвала.
— Думаешь: он там?
— Ну мало ли? А вдруг?
— Сейчас проверим!
Хранитель качнул треснутую форточку, понимающе прищурился и коротко свистнул. Через некоторое время в подвале обозначилось шевеление и из форточки выглянул молодой бомж в шапочке, крайне похожей на шапочку Эссиорха. Даф хихикнула.
— Ну че вам всем надо? Чего неймется? — спросил бомж жалобно.
— Коты там у тебя есть? — спокойно спросил Эссиорх.
— А деньги у тебя есть? — в тон ему отвечал бомж.
Эссиорх порылся в кармане и сунул ему три купюры по десять рублей. Бомж исчез, за кем-то гонялся и вскоре вернулся с двумя котами — черным и белым, которых очень умело, со знанием дела, держал за шкирку, чтобы они не могли его укусить. Коты шипели, как сало на сковороде,
— Вам какого? Если варить, то белый жирнее. Если же для гадания шкуру ободрать, то и черный сойдет, — сказал бомж, демонстрируя удивительную осведомленность. Дафна подумала, что он явно не состоит в обществе защиты котов, а если и состоит, то где-то потерял свой членский билет.
— А больше никаких кошек нет? — спросила Даф.
— Больше никаких.
— Ясно, — грустно сказала Даф и ушла.
Эссиорх, пожав плечами, потянулся за ней. Бомж задумчиво посмотрел им вслед, плюнул и, разжав руки, отпустил обоих котов.
— А того, что в дыру забился, ловить не буду… На фиг мне кот, который трубы когтями раздирает? — сказал он задумчиво.
Дафна с Эссиорхом покинули двор и вскоре, решив отдохнуть, присели на крышу одной из заметенных машин.
— Фукидид говорит, что Депресняк мог сожрать Мистический Скелет Воблы. Хотя вообще-то он у меня в еде разборчивый. У него деликатный желудок, — сказала Даф, болтая ногами.
— А кто спорит-то? Гурман есть гурман, — сказал Эссиорх, вспомнив, как однажды Депресняк при нем лакал серную кислоту.
— И зачем ему только этот скелет? И голодает, и гоняются за ним все, и не спит толком, — продолжала переживать Даф.
Эссиорх промокнул рукавом нос и с интересом посмотрел на рукав.
— Как, однако, все физиологично в этом мире. Зато теперь я понимаю, что такое насморочное настроение, — сказал он задумчиво.
— Эссиорх, ты отвлекаешься! Я же спросила!
— Ты спросила, а я ответил. Есть такой зоологический парадокс. Хочешь сделать маленькое животное несчастным? Подари ему такую кость, которую оно не сможет разгрызть, но жаба задушит выбросить.
Даф быстро взглянула на Эссиорха. Она внезапно услышала серебряный колокольчик интуиции.
— Погоди-ка! Ты пришел потому, что меня едва не обнаружили златокрылые? Или есть другая причина? — спросила она.
Эссиорх замялся. Он не любил и не умел врать. В Прозрачных Сферах ложь, в отличие от лопухоидного мира, не поощряется, даже если это ложь во благо. В действительности главной причиной, почему хранитель явился сейчас к Даф, была замучившая его совесть. Чем меньше времени оставалось до часа, когда ему вместе с Иркой предстояло похитить Дафну, тем сильнее грызло его это существительное женского рода.
«Бедная Даф! Скоро ей придется рисковать жизнью, впрочем, не ей одной. И никуда от этого не денешься. Свет хочет, чтобы его секретный агент был похищен красиво и убедительно», — подумал Эссиорх, впервые в жизни раздражаясь на ту силу, которой служил.
— Ты должна оставить Мефодия, — сказал Эссиорх, понимая, что должен сказать хоть что-то. В любом случае Дафне вскоре предстоит это узнать. Здесь или в Эдеме. Лучше будет подготовить ее заранее. С другой стороны, наивный в житейских делах Эссиорх не учитывал, что страх разлуки — лучший бензин для любви.
— Это официальное заявление или дружеский совет? — спросила Даф.
— Это официальный дружеский совет, — произнес Эссиорх самым канцелярским тоном, на который был способен.
— Но почему?
Эссиорх испытал облегчение. Голос Даф прозвучал грустно, но одного в нем не было: удивления. Похоже, Даф предчувствовала нечто подобное уже давно. Свет не мог оставить ее вместе с Мефодием. Кто она такая? Страж-недоучка, зависшая на земле и с каждым днем все больше становящаяся обычной (ну или почти обычной) земной девчонкой. Она не справляется. Это понятно и бритому ежу, у которого хватило ума побывать в парикмахерской. Меф слишком важен для света и для мрака, чтобы можно было приставлять к нему кого попало.
— А что будет потом? Когда я уйду? Ему пришлют нового стража? — спросила Дафна отрешенно.
Когда человеку по-настоящему тяжело, он не плачет и голос его звучит почти спокойно. Боль уходит вглубь. Истерика и слезы — спутники скорее слабой или показной боли, чем истинной.
— Думаю, пришлют, — отвечал Эссиорх. Не было смысла отрицать очевидное. Генеральный страж Троил, вне всякого сомнения, так и поступит.
— Стража? Не стражиху?
— Уверен, это будет мужчина. Морально подкованный. С большим опытом работы в сложных условиях, — заверил ее Эссиорх.
Если Даф и стало легче, то очень незначительно.

* * *

Ближе к вечеру, когда Даф была уже на Большой Дмитровке, 13, в резиденции появился Мефодий. Даже скорее не появился, а нарисовался.
Он был красный, распаренный. В глазах истома, белки в прожилках. Носки, майка и рубашка отсутствовали, сгинув в неизвестности. Ботинки он держал в руках. От Мефодия пахло алкоголем, Арей перенес Мефа прямо из бани, окатив из ушата коньяком. Можно было и холодной водой, но в суете мечнику это не пришло в голову.
Рядом с Дафной стояла Ната.
— Ты откуда, родной? Ни дня без приключения, ни ночи без загула? — спросила она.
Буслаев посмотрел на Нату мутным взглядом.
— Только не говори, что от верблюда! Так от верблюда не возвращаются, только от верблюдихи! — опережая его ответ, подсказала Ната.
— Умоляю, не кричи! Уши болят! Уйди куда-нибудь! — буркнул Меф. На самом деле Ната шкодничала, а говорила спокойно, просто Мефу любой звук сейчас казался воплем.
— Ничего себе, молодой и влюбленный! Куда мне уходить, когда я еще не пришла? — взбухла Ната.
Меф безразлично махнул рукой и направился к себе, шлепая босыми ногами по ступенькам.
Ему было тошно, голова кружилась. Сути вяков Наты он не понимал, они сливались для него в сплошное «ж-ж-ж». Точно большая синяя муха кружила и все никак не могла сесть.
Дафна отправилась было за Мефодием, но Ната вцепилась ей в руку:
— Не ходи за ним! Обойдется! Уважай себя!
На твоем месте я бы с ним три дня не разговаривала.
— Что, в самом деле?
— Ага. Слушайся меня, уж я-то понимаю, как правильно капать мущинкам на мозги! Он у нас запрыгает, как блоха в блошином цирке! Я тебе скажу, когда с ним можно будет разговаривать!
Даф понимающе усмехнулась. Ната обожала всех ссорить, а после выступать подругой-утешительницей. Дружить с Даф против Мефа, с Мефом против Даф, с Чимодановым против Мошкина, и с Евгешей против Чимоданова. Она была прирожденная посредница. Эта жизненная позиция приносила ей максимальное количество бонусов.
Однако с Даф такие фокусы не проходили.
У нее было достаточно опыта, чтобы пресечь такие игры на стадии зарождения.
— Дружеские советы я принимаю исключительно от друзей, — сказала она.
Ната отпустила ее руку и снисходительно фыркнула.
— Беги за своим хозяином, моська! Ату! Фас! — сказала она, сопроводив свои слова рядом ярчайших гримас.
Ах, как хороши, как совершенны были эти гримасы! Любой клоун, увидев их хотя бы раз, наглотался бы фосфорных спичек, ощутив свою полную непригодность.
— Разводка на уровне третьего класса училища для вурдалаков. «Кто тут самый смелый? А шейку слабо подставить?» — сказала Даф и, не обращая больше на Нату внимания, поднялась к Мефу.
Тот успел одеться и валялся на кровати, разглядывая потолок.
«Арей прав. При смеси белого и черного получается серое… Но проклятье! Я не хочу с ней расставаться! Если бы Лигул не пытался похитить ее и не подсылал к ней убийц, я наплевал бы и на тьму, и на свет…» — думал он.
Услышав, что кто-то вошел, Меф повернулся; увидел Даф и испытал почти физическую боль.
— Чего ты на меня так смотришь? — спросила она настороженно.
— Как?
— Как человек, который искал одно, нашел другое, втайне же мечтал найти третье.
Меф некоторое время переваривал этот сложный вербальный образ, но так и не переварил. Это его не удивило. Он давно привык к тому, что Дафна эмоционально настроена тоньше, чем он. Ну и правильно. Мужчина создавался и проектировался не с этой целью. У отбойного молотка мало чувствительных линий, именно поэтому он хорошо делает свою работу.
«Пора! Хватит размазывать кашу по голове повара!» — подумал он.
Меф рывком встал с кровати, на которой кто-то кого-то когда-то, предположим, все-таки задушил.
— Пошли! — сказал он властно.
— Куда? — не поняла Даф.
— Все равно куда. Куда-нибудь подальше отсюда. Нам нужно поговорить, — сказал Меф.
Даф занервничала.
— Что, прямо так официально?
Буслаев молча взял ее за руку и потянул за собой. Даф все взвесила и, решив быть беспомощной, позволила себя буксировать. Внизу, у лестницы, они вновь натолкнулись на Нату. Та ничего не сказала, зато скорчила такую гримасу, что, появись у Даф желание вникать в подробности, она ощутила бы, что ее опустили ниже подвала и там зарыли в песочек. Зато Улита, успевшая вернуться и даже с ногами забраться в кресло, посмотрела на Мефа и Даф с интересом.
— Наконец-то хоть какое-то проявление страсти! Когда кто-то кого-то тащит, это уже обнадеживает в плане продолжения банкета, — сказала она.
Чимоданов глупо захихикал. Не прибегая к флейте, Даф метнула в него семимильным сапогом, стоявшим у двери. Даф не промахнулась. Хохот Чимоданова размазался по стене. Арей любил порой побегать с утреца, нарезав три-четыре круга по Московской кольцевой автодороге. Семимильный сапог ничего не мог делать медленно. Когда его бросали, он летел со скоростью реактивного снаряда. Комиссионеры боялись его до жути, много раз порывались спрятать, но опасались мести Арея.
Мефодий повел за собой Даф по расчищенному снежному тоннелю в сторону памятника Юрию Долгорукому, однако остановился уже через два дома. Выбрался на сугроб и втянул за собой Даф. Они оказались на ледяном островке перед занесенными окнами какой-то туристической конторы.
Пока Меф процарапывал на ледяной корке руну против подслушивания, Даф взглянула на крышу, с которой белыми клыками свисали сосульки. Некоторые, самые уникальные, не уступали размерами мечу Арея. Здесь же к стене жались листы формата А4, сообщавшие четким языком лазерного принтера:
«НЕ ХОДИТЬ! ВОЗМОЖЕН СХОД СНЕЖНОЙ ЛАВИНЫ»
— Прям-таки лавины! Сразу видно, когда дворник увлечен горами! Нет чтоб написать: «Сосулькой по балде шарахнет!» Только на его месте я бы почаще бывала на крыше с лопатой и ломом, — заметила Даф.
Меф не ответил. Он смотрел себе под ноги. Вид у него был угнетенный, однако все попытки Даф осторожно проникнуть к нему в мысли натыкались на стену.
— Дафна, я хочу поговорить с тобой! — повторил он.
— Про поговорить я уже слышала! Слишком долгая прелюдия способна изгадить любой струнный концерт.
— ДАФ, Я СЕРЬЕЗНО!
— Ого, какие грозовые интонации! И что последует дальше: предложение руки и сердца? Или меня попросят вернуть какую-нибудь вещицу, которую я заиграла у тебя год назад?
— Примерно. Мы должны расстаться.
— К-а-ак?
— ТЫ ДОЛЖНА ВЕРНУТЬСЯ В ЭДЕМ! — сказал Меф.
Даф застыла. Да, спору нет, она сама готовилась к разлуке, но услышать такое первой! Негодный Меф сыграл на опережение: вышвырнул ее чемодан пятью минутами раньше, чем она проделала это с его чемоданом! Озеро хорошего настроения Даф мгновенно обмелело. На дне сидела и квакала кровосмесительная вариация на тему лягушки-царевны и утопшего водолаза.
— Куда я должна вернуться? Прости, я забыла утром почистить уши, — переспросила Даф вкрадчиво.
— В Эдем!
— И почему же, не уточнишь? Может быть, ты меня больше не любишь?
— М.Б., — машинально сказал Меф, которому вдруг пришло в голову, что «может быть» начинается с тех же самых букв, что и Мефодий Буслаев.
Это был самый неудачный ответ из всех возможных. Даже слово «нет» не обидело бы Даф так сильно, как это снисходительное «Мэ-Бэ».
Даф отвернулась. Она даже не удосужилась внутренним зрением заглянуть в сердце Мефа, что для светлого стража было совсем дилетантством. Как все, оказывается, просто! Никаких занудных разговоров и путаных объяснений. Должны расстаться, и адью! Звоните в звоночек, шлите письма с почтовыми голубями. Ваши вопли будут рассмотрены в трехдневный срок со дня первого писка!
— Вот и прекрасно! Ненавижу долгие объяснения. Если ты так хочешь, мы расстанемся! — сказала Дафна деревянным голосом.
Меф почувствовал, что сморозил что-то не то. Вся подготовленная заранее речь в духе: «Даф, тебе грозит опасность и потому мы с тобой должны…» куда-то ухнула и провалилась, не оставив ни записки, ни послания на автоответчике.
Реагируя на настроение Даф, где-то над Атлантическим океаном прогремела гроза. А чуть в стороне уже потирал свои облачные лапки зарождавшийся тайфун. Позднее он прокатится по американскому побережью, снесет сотню домов и коровник и по странному наитию одного из метеорологов получит имя «Дафна».
Меф попытался еще что-то сказать, исправить положение, но слова его увязли где-то на полдороге.
— Даф, ау! Ты меня не слышишь?
— Напротив, я тебя отлично слышу! Гораздо лучше, чем ты сам себя слышишь, — ответила Даф со зловещей многозначительностью.
Женская логика, этот коронный трюк театра абсурда, мигом переиграла все по-своему и выдала примерно такой итог бухгалтерской операции:
«Он хочет, чтобы я ушла. Он меня не любит. Я не уйду, потому что он этого хочет, но уйду, когда он не захочет, чтобы получилось назло…»
Да, именно таков был путаный вывод, который в конце концов сделала для себя обиженная Дафна. Игнорируя Мефа и не отвечая на его вопросы, она вернулась в резиденцию мрака, Меф поплелся за ней. У него было стойкое ощущение, что лучше ему было вообще не открывать рта в этот вечер.
Ох уж эти женщины! Без них мир стал бы гораздо спокойнее. Радостное и абсолютное бесполое счастье заполнило бы его. Ни объяснений, ни страданий, ни ссор, ни войн, ни… самого мира.

Глава 11
ХОЧЕШЬ ПОГЛАДИТЬ КИСУ — ДОСТАНЬ ЕЕ ИЗ КАМНЕДРОБИЛКИ!

— И продала-то за копейку! За копейку продала!
— И, милый, продают всегда за копейку. Христа и того в пустячок оценили. А теперь себя переведи в сребреники. Таких и денег-то мелких нету.
«Книга Света»

— Люблю карты России, выпущенные на Западе. Реально понимаешь, что, кроме зубров и балерин, у нас ничего не водится, — сказал Эдя, разглядывая стол.
— Это не карта. Это юмористическая скатерть, — поправила Зозо.
Она всегда уточняла, если нечто имело отношение к юмору. Вероятно, для того, чтобы у Эди было время подготовиться и засмеяться. А то ведь и заплачет еще, гад ползучий! С него станется.
Только бы досадить бедной несчастной сестре, которая так часто разбивала корабли своей мечты о мужскую твердолобость!
— А вот и нет! Это скатерть в виде карты, что, по сути, одно и то же, — заспорил ее брат.
Эдя задумчиво поскреб пальцем стол, убирая прилипшую лапшу. Согласно карте, в Австралии обитали броненосцы и кенгуру. В Европе — Эйфелева башня. В Африке — крокодилы и бегемоты. В Америке — скунсы, статуя Свободы и корабли, повернутые пушками к Мексике, в которой на фоне кактусов многозначительно прогуливался бородач с ружьем.
Разумеется, они вновь сидели на кухне — этом идейном центре квартиры. Почему идейном? Потому что идеи всегда там, где есть пища. Без пищи идеи усыхают и быстро становятся шаткими теориями.
— Тебе ножку куриную или ручку? — спросил Эдя, извлекая из холодильника сковородку.
— Ручку, — сказала Зозо.
— У нас нет ручки. И ножки тоже нет. Есть кожа. И часть… ну… назовем это копчиком, — заметил Эдя, созерцая содержимое сковородки.
— Не хочу копчик! Хаврон, ты людоед!
— И кто это говорит? Женщина, которая пожелала куриную ручку! — возмутился Эдя. — Кстати, твой Мефодий когда звонил в последний раз?
— Почему только мой? Он общий. Вчера.
— И как дела у нашего общего?
— Да разве он скажет? У него два ответа — «Норма» и «Отстань!», — сказала Зозо с досадой.
— Что, только два? Чего так плохо?
— В остальных случаях он использует фразу; «Ну чего еще?» И это мне, родной матери, которая ночей не спала… — начала Зозо убитым голосом и вдруг замолкла на середине фразы. Крайнее уныние не помешало ей углядеть в чайной чашке волос.
— Ну-ка, ну-ка! Это не мой. Для моего он слишком короткий. И не твой, — сказала она, выуживая волос ногтями.
— Откуда ты знаешь, что не мой? — удивился Эдя.
— У тебя они толстые, как проволока. Опять, что ли, девицу какую-то приводил?
— Ага. И стриг ее над твоей чашкой. Я всегда так делаю, — согласился Эдя. Иногда согласиться — самый простой способ прервать спор.
Зозо исторгла вздох:
— Хаврон, ты невыносим! Конечно, ты мой брат, но просто для сведения: я никогда не согласилась бы выйти за такого, как ты, замуж! Эдя самодовольно похлопал себя по животу.
Живот откликнулся сытым урчанием.

Предыдущая страница 15 Следующая страница


Мефодий Буслаев.Тайная магия Депресняка 16

— Ну это вряд ли! Такой, как я, никогда не сделал бы тебе предложения… Мне другое непонятно: почему твой Мефодий упорно не соглашается носить с собой мобильник? А? И звонит всегда сам? С автоматов каких-то.
— Откуда ты знаешь, что с автоматов? — удивилась Зозо.
Эдя злодейски ухмыльнулся.
— Я все знаю! «Это же элементарно, Ватсон! Яд вам в чай подсыпали мы с миссис Хадсон!» — сказал Холмс, склоняясь над трупом лучшего друга».
— Прекрати! Меф что, вообще не оставлял тебе никакого номера?
— Ну почему вообще? Один раз, когда я надавил на него, как новая соковыжималка на старый апельсин, он оставил какой-то городской. Канцелярия там, что ли, какая-то…
— Может, боится, что не сможет платить за сотовый и не хочет нас обременять? — предположила Зозо.
Эдя недоверчиво скривился.
— Кто не сможет платить? Меф? Осенью он расплачивался при мне в киоске. У него в кармане денег прорва. И все скомканное такое. Смотреть противно — отнять хочется.
Зозо пролепетала что-то про повышенную стипендию, которую Мефу платят в гимназии как лучшему ученику. Хаврон захохотал и заявил, что если так, он немедленно бросает работу, отправляется в школу и становится там лучшим учеником.
— Что, очень много денег? — спросила Зозо робко.
Эдя задумался.
— Ну как тебе сказать… Не так чтобы безумно много, но больше, чем у меня в тот момент, точно. А когда у парня четырнадцати лет слишком много денег, это наводит на всякие мысли, — сказал Эдя, воздевая палец так веско, будто там, на потолке, болталась в петле абсолютная истина.
Зозо встревожилась. Практической интуиции брата она доверяла.
— На какие такие мысли?
— Первым делом, что неплохо было бы поделиться с дядей. Он должен мне за чуткое мужское руководство и моральную опеку.
Зозо царапнула брата неласковым взглядом.
— Таких дядь у всякого винного магазина можно бульдозером сгребать. У Мефодия и мать есть, между прочим!
— То-то и оно, что между прочим — парировал Хаврон.
Он поскреб шею и ощутил неудержимое желание сказать сестре какую-нибудь гадость. Желание это посещало его тем чаще, чем хуже шли дела у самого Эди.
— А еще у Мефодия твоего девушка есть, а тебе плевать! — сказал он ябедническим тоном.
— Какая еще девушка? — встревожилась Зозо.
Мамы мальчиков почему-то всегда трясутся о своих тонконогих мальчиках куда больше чем мамы девушек о своих подрастающих девочках.
Им мерещится, что всякая готова загрести ее никому не нужное сокровище и спрятать его в мешок. Конечно, девушкам это кажется смешным, но потом они сами становятся матерями и ситуация повторяется.
— Ну эта… как ее… Дашка, что у нас когда-то жила!
Зозо немного успокоилась.
— Ну, Даша это еще ничего. Она неплохая девушка и положительно на него влияет.
Эдя передернулся. У него у самого морали было немного, что совсем не мешало ее блюсти.
— В четырнадцать-то лет! Ходят такие два шпендика: она с дудочкой, он-с мечом деревянным. Дункан Мак Даун, блин! Бродят, за лапки держатся, только народ дразнят. И днем, и ночью.
Помяни мое слово, отпинают их когда-нибудь за милую душу, спасибо если не убьют.
— Эдя, перестань! Мефодий — очень осторожный. И потом их в школе так поздно не отпускают! — торопливо возразила Зозо.
Она не хотела об этом думать. Ее собственная жизнь и так была похожа на ребус, а тут еще выросший, чересчур самостоятельный сын. Может, у Мефодия наследственность такая? Его папа Игорь в девятом классе уже имел дочь, которую она, Зозо, к слову сказать, никогда не видела.
— Не отпускают, ясный перец! Наручниками к батарее приковывают и ставят колыбельную.
А этот, как его, Глумович, подвывает в коридоре, чтобы всем было грустно и печально… — издевательски сказал Хаврон.
— Слушай, отвали! — огрызнулась Зозо. Ей вдруг пришло в голову, что это Эдя со своими словечками виноват в том, что она до сих пор никого не нашла. Ее брат взглянул на часы.
— Именно это я и собирался сделать. Отвалить! Привет женихам, если таковые откопаются! — сказал он.
Захлопнувшаяся дверь ударила как пощечина. По подъезду вечно скитался буйный сквозняк, превращавший любую скромную попытку закрыть двери в демонстрацию чувств.
— Кошмарная личность мой брат! Надо было в детстве почаще надавливать ему пальцем на родничок, — сказала Зозо со вздохом.
Последние годы эта запоздалая мысль все чаще приходила ей в голову. К сожалению, опаздывать — общее свойство всех удачных мыслей.

Кафе, в котором Эдя Хаврон трудился последних три месяца, было на его взгляд местом тоскливым. Называлось оно просто и ясно — «Блин» и щедро одаряло своих клиентов тем, что содержало в названии. Тут были блины с медом, блики с медом и орехами, блины с медом и изюмом, блины со сгущенкой, блины с шоколадом, с красной икрой и с черной икрой, с сахарной пудрой, с маслом и еще двадцать или тридцать видов на самый извращенный блинный вкус. Чтобы блины попали туда, куда надо, не заблудившись по дороге, можно было запить их чаем, который на кухне, прежде чем налить его в очень пафосный медный чайничек, втихомолку заваривали в эмалированном ведре.
Сегодня, несмотря на снег и непогоду, а возможно, именно благодаря упомянутым обстоятельствам, в «Блинах» было особенно людно.
Посетители помещались везде, куда может теоретически опуститься обтянутое офисной сбруей седалище. Эдя едва успевал подносить жующим ртам новые порции блинов для загрузки.
Официально ничего спиртного в «Блинах» не продавалось, зато в меню присутствовал такой многозначительный пункт, как чай с ромом. А ведь рома, было бы желание, можно плеснуть гораздо больше, чем чая. Хаврону то и дело подмигивали, и бутылки с ромом пустели гораздо быстрее, чей вскрывались новые пачки заварки.
Наконец рабочий день сделал то единственно мудрое, что может сделать всякий рабочий день, а именно закончился. Эдя вышел на улицу. Колючая метель дунула ему в лицо и сразу вбросила за расстегнутый ворот куртки горсть снега. Хлестнула и сразу остыла, точно узнав в нем своего.
Кое- как откопанные оранжевые снегоуборочные машины кружились на узком отвоеванном у метели пятачке, маниакально вспахивали снег, утробно урчали, однако со снегом не справлялись и лишь отгребали его к краям тротуаров.
Как вынужденный и давний фанат метро, Эдя направился к букве «М», которая вечно смешивалась в его язвительном и беспокойном мозгу с совсем другой буквой «М». Он сделал шагов двадцать, как вдруг вспомнил, что забыл в «Блинах» свою сумку. Мысленно выругав себя разиней, Хаврон вернулся в кафе и пошел в комнатку между кабинетом администрации и кухней, где официанты тайком покуривали, спасаясь от здоровой жизни, а заодно и держали свои вещи. Сумка Эди, благонадежно висевшая на одном из стульев, сразу сдалась в плен, не играя в любимую игру многих нужных вещей: «Найди меня, хозяин!»
Хаврон хотел уйти, как вдруг уловил под столом некий звук, полный природной непосредственности. Эдя уяснил, что кто-то что-то раздирает челюстями. «Или наш шеф-повар превратился в вурдалака, чего давно следовало от него ожидать, или кто-то притащил с собой пса!» — решил Эдя, осторожно заглядывая под скатерть.
Почти сразу Хаврон понял, что ошибся. Ни повара-вурдалака, ни крупного пса под столом не оказалось. На полу сидел страшный одноухий котяра и пожирал говяжью вырезку, явно украденную из здешнего холодильника. Не узнать одноухого кота было невозможно даже для такого относительного ценителя животного мира, как Э. Хаврон.
— Привет, жертва «Гринписа»! — доброжелательно сказал Эдя.
Кот поднял морду и задумчиво посмотрел на Хаврона глазами цвета тлеющих углей.
— А вот злиться не надо! Беру «жертву» назад! В конце концов, никто не виноват, что ты в детстве упал в камнедробилку! — поспешно поправился Эдя.
Кот потерял к Хаврону интерес и вновь занялся говяжьей вырезкой. Прикинув темпы, с которыми она поглощалась, Эдя понял, что блинчики с мясом текущей смене лучше не заказывать. В крайнем случае их дальновидно заменят на банальные блинчики со сметаной.
По правде говоря, Эдя не слишком удивился, что кот подруги Мефа оказался в кафе в центре города. Он вообще не имел привычки удивляться чему-либо.
Эдя хотел опустить скатерть и преспокойно отправиться домой, наплевав на дальнейшую судьбу вороватого животного, как вдруг заметил на полу рядом с мордой кота нечто. Нечто напоминало рыбий скелет и разливало острое голубоватое сияние. Эдя ощутил головокружение. Его мозг мгновенно словно наполнился пузырьками газа, будто он залпом выпил бутылку шампанского. Хаврон качнулся, сделав попытку удержаться за воздух. Ему внезапно почудилось, что он вырос и его макушка задевает потолок. Эдя торопливо присел, опасаясь, что прорастет головой сквозь бетонные перекрытия и окажется в агентстве недвижимости на втором этаже. Просидев некоторое время на корточках, Хаврон все же рискнул встать и убедился, что его отношения с размерами комнаты более-менее устаканились.
Потолок согласился быть выше бедного официанта, причем не только морально.
«Уф! Померещится же такое!» — подумал Эдя. Он вновь попытался уйти, но неожиданно ощутил, что у него окоченел указательный палец.
Взглянув на палец, бедняга Хаврон увидел, что он покрыт льдом до такой степени, что уже не сгибается. Эдя закрыл глаза, потряс головой, убирая вздорную мозаику явных галлюцинаций, и снова их открыл. Лед не исчез. Тогда Эдя сердито махнул рукой. По комнате разлетелись ледяные осколки. Это навело Хаврона на странную мысль. Он прицелился пальцем в стул и, надув щеки, громко произнес:
— Пуф!
Стул дернулся и упал. Эдя увидел, что в спинке у него торчит длинная острая сосулька. Хаврон хихикнул, до того ему это показалось забавно. Палец, стреляющий острыми сосульками, как подводное ружье! Продолжая экспериментировать, Эдя нацелился пальцем в фотографию на стене. Фотография запечатлевала хозяина ресторана Прушкина в момент, когда он подпирал Пизанскую башню, тревожась, чтобы она окончательно не упала.
— Пуф! — сказал Эдя.
Палец дернулся, и сосулька вонзилась в стену немного ниже рамки.
— Недолет! — огорчился Хаврон. — Пуф!
Новая сосулька разбилась выше рамки.
— Перелет! Ну да они не знают, с кем связались! Я внук пулеметчика!… Пуф-пуф-пуф-пуф-пуф! — сказал Эдя, потрясая пальцем.
Рамка покачнулась, и Пизанская башня выпрямилась впервые в истории нового времени. Эдя удовлетворенно подул на палец и, пошатываясь, вышел из официантской. Кот высунул морду из-под стола и проводил Хаврона сочувствующим взглядом.
Оказавшись в зале, Эдя прислонился спиной к кирпичной колонне (провыло номер № 1 для сетевых ресторанчиков и кафе: дизайн должен быть дешевым в той же мере, в какой и впечатляющим) и победительно обозрел «Блины». Грудь героя назойливо требовала подвигов на свою голову. Но, увы, внятных подвигов пока не предвиделось. «Блины» посещались преимущественно дамочками разной степени засахаренности, клерками и людьми робких профессий. Испытывать грозный палец было совершенно не на ком. Эдя, однако, не унывал. В углу зала он отыскал хорошенькую девушку, которая поедала свой блинчик рядом с подозрительным толстяком, и направился к ним, задевая стулья. Официанты новой смены провожали Хаврона тревожными взглядами.
Когда Эдя приблизился, толстяк перестал жевать и озабоченно уставился на него. Из правого угла рта у него, как у песика, свешивались ошметки блинчика. Эдя перевел взгляд на его спутницу.
Она была очень даже ничего, вполне во вкусе пирата, только что взявшего судно на абордаж. Желтый точечный свет расплывался на стенах, пузырьки веселого газа бушевали в крови, и на пышных волосах девушки Эде почудилась корона.
У- у-у! Кошмар гипофиза, буйство щитовидки, праздник гормонов! Приосанившись и ухватив себя левой рукой за кисть правой (нечто вроде полицейской стойки), Эдя прицелился в толстяка пальцем и крикнул высоким голосом:
— Как ты смеешь, ничтожный, сидеть в присутствии королевы? А ну встать!
Толстячок тревожно привстал и стал делать кому-то знаки. Не церемонясь, Эдя сгреб его за шиворот и пинком отправил в сторону ближайшего официанта.
— Вывести вон и отрубить голову! — приказал он.
Девушка перестала есть и уронила вилку. Заметив это, Эдя опустился на колено и с чувством произнес:
— Ваше Величество! Что я вижу? Вы, в этом жалком кабаке, одна!… Надеюсь, вы простите вашему слуге его верноподданнический инстинкт?
— Что вы сделали? — испуганно спросила девушка.
— Сударыня, я лишь сделал то, что сделал бы на моем месте любой дворянин. Вы мне не обязаны ничем, кроме пылких объятий! — великодушно заверил ее Эдя и присосался к руке девушки долгим поцелуем начинающего вурдалака.
Поцелуй еще не завершился, когда на Хаврона внезапно навалились сзади. Эдя сражался, как тигр. Он лягался, размахивал руками и даже су-мел вскочить, стряхнув того, кто повис на нем, прямо на столик… Дважды кулак его удачно нашел цель. Кто-то улетел головой в блинчики. Эдде ужасно хотелось сказать «Пуф!», но он не делал этого из человеколюбия. Вдобавок за правую руку его кто-то держал. Победа была близка, когда на Хаврона накинули скатерть. Эдя запутался, налетел боком на столик и упал. На него навалились все разом.
— Я ухожу, но, и мертвый, я вернусь! Героя ждет Валгалла! — крикнул Эдя, исчезая под грудой тел.
Очнулся он полчаса спустя в официантской. Он лежал на столе, старательно связанный каким-то несерьезным шпагатом.
Рядом на стуле сидел знакомый Эде молодой охранник и смотрел на Хаврона вполне доброжелательно. Его доброжелательности не мешал даже созревающий на правой скуле фингал. Эдя посмотрел на него, и костяшкам на его левой руке стало совестно.
— Очухался? — поинтересовался охранник.
Эдя кивнул.
— Ну ты даешь! И когда только успел напиться? Ты что, до дома не мог подождать?
В голосе охранника определенно ощущалось понимание.
— Кто напился? Я? — усомнился Эдя.
Голова у него болела, что в целом подтверждало эту версию. Вот только Эдя совершенно не помнил, чтобы он выпил хотя бы глоток. Охранник, сияя фингалом, наклонился к нему.
— А то! Набрал в холодильнике льда и стал им бросаться! Все тут разнес! Ну мама дорогая!… Затем ввалился в зал и принялся колобродить… Не помнишь разве, нет? — сообщил он радостно.
— Не-а, — сказал Эдя.
— А потом увидел хозяина и озверел! — продолжал охранник. — Сдернул его со стула и пнул два раза — га! — в область заднего кармана джинсов… Лучше бы в рожу, раз такая музыка пошла! Ребята бы тебя поняли.
— Пнул два раза? Разве не один? Хотя какая разница? — пробормотал Эдя, что-то припоминая.
— Ты что, не узнал его?
— Кого не узнал? Толстяка?
— Прушкина и его жену!… Ты ее королевой называл, ха-ха! Там такая королева, я вас умоляю! Силиконовая овца с кукольными глазами! Так не узнал их, что ли, нет?
Собеседник Хаврона был приятно взбудоражен. Эдя закрыл глаза.
— И что теперь будет? — спросил он тоскливо.
Охранник оглянулся, облизал губы в явном сомнении, говорить или нет, и, наклонившись к уху Эди, быстро произнес:
— Да ничего тебе не будет! Хозяин не хочет скандала, да и потом, что с тебя возьмешь?… Вышвырнут по-тихому и все дела!
Охранник оказался прав. Спустя час тугие двери «Блинов» распахнулись и недружелюбно вытолкнули Эдю на снег. В зубах Хаврон держал трудовую книжку. Эдя встал, отряхнулся, кулаком погрозил вывеске и направился к метро. Сумка, висевшая у него на плече, казалась на удивление тяжелой.
«Уж не подсунули ли они мне какой дряни?
От этих гадов всего можно ждать!» — подумал Эдя подозрительно.
Он остановился, быстро посмотрел по сторонам и открыл сумку. В сумке сидел кот.

Глава 12
СКРОМНАЯ РАЗБОРКА ВСЕЛЕНСКОГО МАСШТАБА

Если тот, кто любит вас, любит одновременно и другого, кто не любит вас, но любит того, кто любит его, то, при условии, что вы любите того, кто любит вас, но не любите того, кто не любит вас, у вас могут возникнуть натянутые отношения с тем, кто любит и вас и его, но не любит того, что вы не любите друг друга.
Йозеф Эметс

Вечером второго февраля по Большой Дмитровке по направлению к центру двигалась странная группа. Прохожие незаметно скашивали на нее глаза, а некоторые и оглядывались. Рядом с громадным мотоциклистом шла хорошенькая девушка. («Кто она ему, интересно?» — костяшками счет щелкали предсказуемые старушечьи мысли.) Между девушкой и мотоциклистом проваливался в сугробы кривоногий запыхавшийся карлик с пылающим носом и рыжими бакенами.
Мрачный Матвей Багров держался позади, и сложно было сказать, идет ли он сам по себе или вместе с ними. «Байроническая личность!» — сказал Ирке Эссиорх, увидев Матвея в первый раз. Мысль взять с собой Багрова принадлежала Ирке. Не будучи влюбленной в Матвея, как ей самой казалось, она упорно его дразнила. Странная запасливая расчетливость для валькирии. Умный Антигон, женатый в свое время на семи кикиморах, двух русалках и одной провинциальной ведьме с нечетным количеством глаз, посматривал на Ирку с пониманием.
На полпути к резиденции валькирия заметила, что слева от нее идет старушка. Маленькая старушка в рыжей, явно с чужого плеча куртке, с рюкзачком на плечах. Бабулька бодро топала по снегу, опираясь на странноватую длинную палку в брезентовом чехле. Невесть отчего Ирка решила, что старушка собирает бутылки. Палка же нужна ей, чтобы ворошить содержимое мусорных баков.
Старушка шла неожиданно резво и почти не проваливалась в сугробы, но все же Ирка, склонная к постоянным уколам совести, сразу сошла с утоптанной тропы.
— Не ходите по снегу, бабушка! Ноги промочите! — сказала она.
Старушка остановилась и посмотрела на Ирку сообразительными темными глазками. У Ирки появилось странное ощущение, что ее просветили рентгеном. Затем старушка загадочно улыбнулась и, ощупывая снег зачехленной палкой, подошла к Ирке. На ногах у нее были не ожидаемые ботинки «прощай, молодость!» и даже не сапоги с выдранной молнией, а растоптанные низкие кроссовки белого цвета. Валькирия сочувственно подумала, что бабуля, должно быть, сильно нуждается.
Одновременно Ирка с удивлением отметила, что Эссиорх и Багров напряглись. Она приписала это тому нехорошему зоологическому превосходству, которое испытывает так называемый гигиенический человек ко всем, кто равнодушен к мылу, но неравнодушен к пустым бутылкам и недокуренным бычкам.
Старушка переложила палку в левую руку, правую же с необычной решительностью протянула Ирке:
— Заботишься обо мне, милая? Что ж, дело хорошее. А ну-ка!…
Ирка, растерявшись, схватилась за карман, где у нее лежала мелочь, но старушка, довольная своим бутылочным бизнесом, в мелочи не нуждалась.
— Не это… Руку дай! — сказала она нетерпеливо.
Ирка протянула ей руку.
— Не смей! Не надо! — предостерегающе крикнул Багров.
Старушка строго взглянула на Матвея.
— Боишься, некромаг? За себя бойся! По звездам ты давно умер!…
Ирка напряглась. «Некромаг? По звездам? Откуда эта старуха знает, кто мы такие?»
— Смерть это. Разве непонятно? — хмуро сказал Эссиорх, сразу выдавая ответ.
Старушка посмотрела на него без восторга. Эссиорх и Багров явно нравились ей куда меньше, чем Ирка.
— Зачем же так сразу в лоб? У меня, между прочим, и имя есть. Аида Плаховна, старший менагер некроотдела, — представилась она. Ее малиновый носик шмыгнул не без кокетства.
Ирка не успела отдернуть ладонь, и рукопожатие, которого так не желал Багров, все же состоялось. Ладонь у Аиды Плаховны была сухая, пальцы цепкие. Ирка ощутила сильное желание освободиться и сдержалась, лишь сделав над собой усилие.
Аида Плаховна, должно быть, что-то почувствовала, и руку разжала. В ее глазках появилось нечто предостерегающее и недоброе.
— А вот этого не надо, девочка! Не брезгуй!
Жизнь-то по-всякому людей расшвыривает… Я тоже, может, не менагером родилась. Иной палач и тот в детстве за мороженым в киоск бегал… Впрыгнет в один сандалет, а другая нога босая. Уж я-то их ой как знаю, своих палачей-то!…
— Простите, — сказала Ирка виновато.
Аида Плаховна смягчилась. Должно быть, вспомнила, как валькирия беспокоилась, когда она топала по сугробам. Сунув руку в боковой карман рюкзака (когда она потянулась к рюкзаку, Эссиорх напружинился), старушка извлекла глиняную трубочку. Зажгла ее прикосновением ногтя и задымила. Ирка осторожно втянула дым носом. Дым пах как-то необычно.
— Ну то-то же… — сказала Мамзелькина. — На первый раз прощаю, а второго раза у меня и не бывает!… А ты, некромаг, смотри: не зли меня! Нечего глазками сверлить! Я тебе не девочка на пляже!
Багров резко отвернулся.
— Что, гордый? Я гордых люблю! Иного гордого в рюкзачке таш-щишь, а он елозит, нос кверху дерет! Ну прям камедь! — сказала старушка одобрительно.
Мамзелькина достала плоскую, с небольшим изгибом военную фляжку из тех, что продаются на Воробьевых горах для падких на экзотику туристов, открутила крышку и отхлебнула. Ирка ждала, что Мамзелькина поморщится, но та, если и поморщилась, то исключительно из кокетства.
— Моя походная больница! Работа уж больно нервная, сил нет! — сказала она.
— А вы сейчас на работе? — спросила Ирка.
— Не будь наивной! Она всегда на работе! — сквозь зубы ответил Багров.
— А ты не груби, некромаг! Ишь, развоевался, петух! — окрысилась на него Мамзелькина.
Матвей демонстративно смотрел в сторону. Старуха, как заметила Ирка, не нравилась Багрову, и он даже не пытался это скрывать. Антигон вел себя примерно так же, разве что менее задиристо. Должно быть, понимал, что испытывать терпение нервной сотрудницы некроотдела небезопасно.
Разговаривая, они продолжали идти. Вскоре вдали замаячил угол тринадцатого дома, с привычной стыдливостью закутанный строительной сеткой.
Эссиорх, видя, что Мамзелькина явно идет вместе с ними, остановился. Нападать на резиденцию мрака при деятельном участии болтливого менагера было, мягко скажем, нежелательно. Ох уж этот магический мир! Ничего важного нельзя сделать незаметно.
Эссиорх кашлянул, смутно надеясь, что Мамзелькина все же куда-нибудь свалит.
— Прекрасный вечер! — сказал он, глядя на небо. Поднятое вверх лицо мгновенно стало мокрым от таящего снега. Снег валил, как пух из распоротой подушки.
— Лучше не бывает, — усмехаясь, отвечала Аида Плаховна.
— В такой вечер приятно посидеть где-нибудь под крышей, у камина, потягивая винцо… — продолжал соблазнять Эссиорх.

Предыдущая страница 16 Следующая страница


17 Дмитрий Емец

Мамзелькина заинтересованно шмыгнула носом.
— Что, приглашаешь, что ли? Да кого оно проймет, твое винцо?
— Так медовушки можно, текилы или ямайского рома! Мы это враз! — влез прозорливый Антигон.
Аида Плаховна опустила голову и с некоторым удивлением обнаружила подобострастную физиономию кикимора где-то в районе своего пояса.
— Вижу: знаешь! За что люблю, за то хвалю! — сказала она, бесцеремонно сгребая его за бакенбарды и с неожиданной силой приподнимая для поцелуя. Антигон в панике засучил ногами. Ему почудилось, что его повесили. Поцеловав кикимора, Мамзелькина звучно сплюнула в сугроб и вытерла губы рукавом.
— Не могу я сейчас пить. Правду некромаг сказал: на работе я. Так что не отделаетесь от-меня, суслики! Уж не обессудьте! — сообщила она.
Эссиорх окончательно убедился, что старух, отлично знает, куда они направляются.
— Как иначе, милок? Наша служба такая, что бы все знать. Прикажут кого скосить — скошу, прикажут расцеловать — расцелую, — заверила его Мамзелькина.
Никуда не торопясь, она присела на снег и стала покуривать трубочку. Заметно было, что она наслаждается каждым мгновением отдыха, никуда не спешит, но и отделаться от нее не удастся.
— А на кого вы работаете? На свет или на мрак? — наивно спросила Ирка.
Ей неожиданно пришло на ум, что хорошие люди тоже умирают, причем ничуть не реже плохих. Эссиорх укоризненно уставился на Ирку.
Аиду Плаховну, напротив, вопрос немало повеселил.
— Я работаю на эволюцию! Принимаю заказы из обеих канцелярий. Тебя, валькирия-одиночка, когда придет твой час, обещаю, я скошу не больно. Чик — и готово! Ты мне нравишься, — важно сказала Мамзелькина, воздевая палец.
Багров, который в минуты боевого задора дружил с головой очень эпизодически, задиристо шагнул к Аиде Плаховне, схватившись за рукоять кавалерийской сабли. Менагер некроотдела ждала его с вежливой всевидящей улыбочкой. Ирка поспешно схватила Матвея за руку и оттащила в сторону.
— Перегрелся? Хотя скорее уж переохладился! — поставила она диагноз.
— Ты что, не видишь: она издевается! — сказал Матвей, пытаясь все-таки добраться до Мамзелькинои, которая, мило улыбаясь, делала козу костлявыми пальчиками.
— Пусть издевается. Ты, главное, повторяй: я ее люблю!
— Это еще зачем?
— Легко любить добрых и пушистых. Трудно любить таких, как она. И именно поэтому их-то как раз любить и необходимо. Это как тренировка, — сказала Ирка. Это была не шутка. Она в самом деле так считала.
— Чудесно! Я зарою ее живой в землю, буду прыгать на могиле и повторять: я ее люблю! — буркнул Багров, сердито отворачиваясь.
Он представил, как в Мамзелькину врезается грузовик и, пролетев метров триста по воздуху она размазывается о колоннаду Большого театра.
— Расслабься, некромаг! Лечение больной фантазии осуществляется за счет фантазера! Ее ли ты жив до сих пор, то не потому, что моя коса затупилась! — с ехидством сказала Аида Плаховна. Чтобы читать чужие мысли, ей не приходилось даже напрягаться.
Эссиорх присел на снежный вал и тоскливо уставился на резиденцию мрака. Время поджимало. Интуиция подсказывала, что их могут опередить. Извлечь Дафну из резиденции мрака уже проблема. Вытащить же ее из Тартара — задача реально невыполнимая. С другой стороны, тащить за собой Мамзелькину — не просто плохая затея. Это затея во всех смыслах идиотская.
— Послушайте, любезная! Не обижайтесь, но мы должны отлучиться! — страдая от необходимости быть невежливым, сказал Эссиорх. — Вы нас отвлекаете, настраиваете не на тот лад. Мы тихие, мирные люди, идем обделывать свои тихие, мирные дела, а тут вдруг такие дамы в эскорте. Нам, право, неловко.
Мамзелькина ухмыльнулась.
— «Мирные дела»! Одурачить меня хочешь, светлый? Когда пахнет жареным — вот тут, — Аида Плаховна ткнула себя перстом в лоб, — звенит колокольчик. Я собираюсь, беру инструмент и иду играть похоронный марш. Некоторые уже с ним познакомились!
Прежде чем Эссиорх понял, что она имеет в виду, Мамзелькина протянула руку и провела пальцем по заросшему шраму на шее мотоциклиста.
— Я свою работу завсегда узнаю! Красиво я душу от тела отделила, разве нет? На чем сейчас в Эдеме катается этот красавчик? Не на грифоне, нет? Не верю я, что он сидит под цветущими вишнями и поливает их слезами умиления. Не тот типаж.
Эссиорх поднял ворот, пряча свой шрам.
— А вот тут вы ошибаетесь, дорогая! В Эдеме он встретил девушку, с которой вы его разлучили. И, поверьте, они наконец счастливы. Ваша тяпка ей больше не страшна, — сказал он с вызовом, кивнув на зачехленную косу Мамзелькиной.
Рот Аиды Плаховны сузился, но все же не настолько, чтобы она не смогла в очередной раз отхлебнуть из фляжки. Отхлебнув, она нежно поцеловала фляжку и наживила пробочку, особо ее не закручивая.
— Я их разлучила? Ишь, и повернулся же твой поганый язык! Сами чистенькими хотят быть, а грязь моими руками вычерпывать. Да я бы и без работы посидела! Накосилася уже — во!… Да только разнарядочки мне кто подбрасывает? Лигул подает, а свет визирует, разве не так?
Эссиорх вздохнул. Мамзелькина могла обижаться бесконечно и столь же бесконечно препираться. Она-то никуда не спешила. Поняв, что выход остался только один, хранитель разжал руку. На ладони сверкнули серебряные крылья, от которых волнами исходил яркий свет.
— Не люблю злоупотреблять служебным положением, да куда денешься! Аида Плаховна, приказываю вам остаться здесь и не ходить за нами!
Мамзелькина не то чтобы попятилась, но все же заметно отстранилась.
— Ишь какой! — буркнула она. — По-хорошему не желаешь, по-официальному прешь? Ну ладно, умник!… Будут и на твоей улице поминки!… Попроси меня когда-нибудь о чем-нибудь!
— Вы остаетесь здесь! — повторил Эссиорх непреклонно.
— Ну и пожалуйста! Напугал ежа тонкими джинсами! Я и отсюда дотянусь ежели что! У меня руки, может, и короткие, да коса длинная! — фыркнула Мамзелькина и демонстративно отвернула от хранителя черепушку.
Небрежно махнув своим зачехленным орудием, Аида Плаховна расчистила крышу одной из занесенных машин и не без удобства уселась на нее. В ее левой руке материализовалась трубка, в правой — фляжка. Коса лежала поодаль, но все же в пределах досягаемости.
— Нехорошо ты с ней поговорил! Надо было помягче, — сказала Ирка с сомнением.
— Нет, нормально. Есть экземпляры, которые вежливость принимают за слабость, а уважают только кулак. Нормальная речь для них начинается там, где для других она давно закончилась! — запальчиво сказал Багров.
Антигон тоже не удержался и обозвал Мамзелькину «редкостной души женщиной», положив тем самым в общую копилочку свое «»гав».

* * *

Резиденция мрака приближалась. Казалось, не они подходят, но сам дом подползает. Ночь уже навалилась на город, вдавила дома, спутала переулки. Город вяло бредил мечтами о лете, и лишь снег слабо синел, подсвеченный скрытой за домами луной. Дойдя до резиденции, Ирка обернулась. Мамзелькина была уже не видна, лишь две красные точки тлели там, где угадывались ее глаза.
— Странно все это. Мне совсем не нравится! — озабоченно произнес Эссиорх.
— Кто, Плаховна? — спросила Ирка.
— Не нравится, что нет комиссионеров. Они есть всегда. Никогда не поверю, что Аида знает, а комиссионеры нет…
— Может, комиссионерам нечего ловить?
— А вот это неверно. Ловить-то им как раз есть что, — загадочно сказал Эссиорх.
Ирка задумалась, что он имеет в виду: ее эйдос и эйдос Багрова? Копье и шлем валькирии? Свои крылья и крылья Даф? Времени на вопросы, однако, уже не было, как не было его и на ответы.
Отделившись от угла дома, навстречу Ирке шагнула темная шаткая тень. Отделилась так спокойно и неторопливо, что Ирка не сразу осознала угрозу. Когда же осознала, поздно уже было писать сочинение на тему: «Что я почувствовала, когда рухнула с дуба?»
Прямой, молочно сияющий клинок царапнул Иркин нагрудник. Направлен он был в шею, но валькирия инстинктивно успела уклониться. В ответ Ирка сделала быстрый выпад копьем, пришедшийся в никуда. Атаковавший ее страж исчез. Мгновение спустя он материализовался у нее за спиной. Искусство столь быстрых боевых телепортаций оттачивается столетиями. А потом еще тысячелетия оно скромненько совершенствуется. Пока Ирка пыталась осознать, где ее враг, клинок взлетел вновь, но так и не опустился.
— Тебя не учили, что нападать на женщин нехорошо? Женщина — существо уязвимое. Если не для доводов разума, то хотя бы для тяжелых и колющих предметов, — поинтересовался у него хорошо поставленный бас.
Страж мрака нервно обернулся и наугад рубанул мечом. Клинок рассек пустоту, а в следующий миг нечто увесистое нежно коснулось его головы чуть выше уха. Эссиорх взял обмякшего стража под мышки и оттащил его к стене.
— Газовый ключ — самый верный друг сантехника и мотоциклиста после его мамы, — сказал он, ласково погладив ключ.
— Это еще почему? — спросила Ирка машинально.
— Ну как? Газовым ключом можно хватать — это раз. Бить — два. Угрожать — три. Он не является холодным или огнестрельным оружием — четыре. Не дает осечек — пять. Не нуждается в патронах — шесть. Летит далеко и в меру метко — семь. Полезен в домашнем хозяйстве — восемь.
— Разве у тебя есть домашнее хозяйство? — усомнилась Ирка.
— Ну мало ли… — В глазах Эссиорха явно обозначилось противоречие между высоким и чистым (Прозрачные Сферы) и домашне-уютным (Улита, мотоцикл и гипотетические дети). Правый глаз был приверженцем первого, в то время как левый малодушно склонялся ко второму.
— Разве стража можно нокаутировать газовым ключом? — спросила Ирка, разглядывая лицо нападавшего. Бледное, скуластое, с испанской бородкой и тонкими, точно наклеенными усиками, оно вполне могло принадлежать манерному посетителю ночных клубов.
— Если очень хочется, то можно. И потом, смотря кто бьет… — уточнил Эссиорх, посмотрев на свой ключ с большой нежностью.
Ирка крикнула, предостерегая. Прорезав леса, к ним шагнули сразу трое — молодые, юркие, с маслянистыми, вкрадчивыми и пристальными глазами убийц.
— Он был не один… — процедил Багров. Матвей опомнился первым. Его противником оказался страж, изо рта которого хронически пахло дохлой кошкой. Легкая кавалерийская сабля образца 1809 года нанесла удар. Стальной искривленный клинок попытался проникнуть врагу под доспехи, но встретил незримую преграду.
В следующий миг страж мрака не то ударил, не то хлестнул Багрова ладонью по глазам. Матвей упал. Маслянистые глазки стража затуманились удовольствием предстоящего убийства.
— В Тартаре нужны некромаги. Я продам тебе проездной билет со скидкой, мальчик! — произнес страж хрипло. Исходящий от него запах дохлой кошки сделался неотвязным.
Окинув Матвея взглядом мясника, приступающего к разделке туши, страж неторопливо поднял меч для добивающего штопорного удара. Багров, все еще полуоглушенный, тупо и равнодушно смотрел на молочно-белое лезвие. Ему чудилось, что его затягивает в узкую, булькающую горловину кухонной раковины вместе с мыльной пеной и спитой заваркой. Было почему-то не страшно.
Хотелось стать лунным лучом и навеки запутаться в волосах Ирки. Короткое и конкретное желание. Разве последняя воля приговоренного не закон?
Меч скользнул вниз. Однако прежде, чем лезвие коснулось шеи Багрова, огненная молния ударила стража в центр нагрудника. Сила могучая и непреклонная, упорная, как свихнувшийся бронепоезд, отбросила его тушу на стену, глубоко впечатав ее в клейменый кирпич с завода братьев Губайдуллиных.
Ирка недоуменно уставилась на свою ладонь. Она не запомнила момента броска. Запомнила только общее движение и то, что копье на миг стало продолжением ее руки.
Рядом уже бушевал Антигон. Раскрутив булаву, он напал сразу на двух стражей.
— Меня засосала опасная трясина! Потяни стоп-кран, урод, тебе говорят! — вопил он, в боевом экстазе смешивая все на свете.
Его булава носилась как неуправляемый снаряд. Антигон и сам не смог бы остановиться, если бы захотел. Удивленные стражи смотрели на агрессивную мелочь с недоверчивой ухмылкой, впрочем, лишь до тех пор, пока одному из них булава не попала по колену. Вопль, который он при этом издал, надолго запомнился москвичам.
Случайно записанный на микрофон видеокамеры снимавшим снег японцем, он двенадцать раз был прокручен по каналам Центрального телевидения и вошел в историю науки под именем «великого паранормального вопля». По нему было защищено несчетное количество дипломов, три кандидатские и одна толковая докторская по демоническим местам в центре столицы.
Вдохновленный успехом, Антигон продолжил размахивать булавой. Несколько секунд спустя удача улыбнулась ему вторично: случайным образом булава впечаталась в ухо одного из стражей, который пытался подкрасться к Эссиорху с тыла.
Этот второй страж сумел найти в себе силы и воздержался от вопля. Вместо этого он произнес несколько слов, еще неизвестных в человеческом мире. По стратегическому замыслу Тартара слова эти должны были войти в ругательную моду планеты только через восемьдесят лет. Ныне же они существовали лишь в виде проектируемых звукосочетаний и были не поняты широкой общественностью. Что же вы хотите? Времена определяют сознание. Неандерталец тоже не обиделся бы, если бы его настойчиво послали на деревню к бабушке собирать помидоры. Максимум попытался бы уточнить: какие помидоры? Что имеется в виду под деревней? Да и бабушку давно съел пещерный медведь, которого в свою очередь год спустя съели дедушка и папа.
Ирка не запомнила, когда к трем стражам, не считая того, с бородкой, который уже познакомился с газовым ключом Эссиорха, присоединились еще пятеро. Бой превратился для нее в множество отдельных стычек. Один раз мертвенно-лунный клинок пронесся так близко, что отрубил прядь разметавшихся волос. «Значит, шлем я уже потеряла», — мелькнуло и сразу забылось.
Дважды она видела Эссиорха, который поднимал и опускал газовый ключ с упорством психопата, который не сумел открутить в ванной вентиль и от досады вознамерился разнести всю раковину. А потом глаза Ирки вдруг выхватили из суеты боя Мефодия и Дафну. А эти откуда здесь взялись? Ирка не заметила, чтобы дверь резиденции открывалась. Небось вынырнули из переулка, когда бой был уже в разгаре, и сразу попали под раздачу пинков и подзатыльников.
Ирка залюбовалась скупыми, четкими, естественными движениями Мефодия. Он и его меч казались неразделимыми. Хорош, будь он неладен, хорош. И как такого забудешь?
Меч Буслаева серебрился, очерчивая вокруг Дафны границу, которую стражи мрака не рисковали пересекать. Ирка испытала ревнивое раздражение. И эта светлая тут! И разумеется, со своей многозарядной дудочкой! Стоит и под защитой меча Мефодия атакует стражей штопорными сглазами. Интересно, они с Мефом отрабатывали раньше бой в паре, или это так, фантазия на тему с мира по нитке, с бора по сосенке? А эта восхитительная в своей небрежной продуманности прическа светлой! Волосы Даф выглядят так, будто двое парикмахеров ухаживают за ними круглосуточно, хотя на самом деле девчонка вообще небось не смотрится в зеркало.
«Я должна ее любить! — напомнила себе Ирка и тотчас, не удержавшись, с раздражением подумала: — А вот никому я ничего не должна!»
Она испытала так много противоречивых чувств, что пропустила выпад в нагрудник. Сознание Ирки затуманилось. Его заполнили воющие холодные тени Тартара, сотканные из бесконечного ужаса. «Если это и есть мрак, то лучше уж забвение», — подумала Ирка, с усилием выталкивая из мыслей этот кошмар.
Самое забавное (хотя забавно, это, по-моему, только авторам, проливающим кофе на клавиатуру компьютера), что даже в момент растерянности, когда мысли Ирки были далеко, тело ее продолжало не без успеха сражаться.
Копье раз за разом возвращалось, и она метала его по исчезающим целям, сразу смещаясь, чтобы не пойти в мелкую нарезку, когда страж материализуется для ответного удара. Больше Ирка не отвлекалась на посторонние мысли и целиком отдалась битве.
В следующий раз фотовспышка памяти сверкнула, выхватив из ярости боя большое красное лицо. Лицо было довольно устойчивой мишенью, и Ирка едва не метнула копье, как вдруг осознала, что это Улита.
Откуда она здесь взялась и на чьей стороне сражается? Ответ пришел почти мгновенно, когда шпага Улиты прочертила вертикальную борозду на щеке одного из стражей мрака.
Тот, не поморщившись от боли, ударил Улиту рукоятью меча. Отважная ведьма без чувств растянулась рядом с Багровым. Добивать Улиту страж не стал: видно, не имел на этот счет никаких указаний. К тому же Ирка уже размахнулась, чтобы метнуть копье, и страж счел, что уйти вовремя куда мудрее, чем уйти вперед ногами.
Опасаясь за Улиту и Матвея, валькирия пробилась к ним, готовая поразить всякого, кто попытается их добить. Гнев — спокойный, целеустремленный гнев боя — мало-помалу заполнил все ее существо и передался копью.
Бой шел с переменным успехом, когда между сражающимися возникло нечто, напоминающее сотканный из огня мыльный пузырь. Просуществовав не больше секунды, пузырь лопнул, ослепив всех струями голубоватого света. В центре пузыря стоял Арей. Длинный шрам делил его лицо на две неравные части. Крупные ладони помещались на рукояти двуручного меча, который пока относительно мирно лежал на его плече.
Маленькие, глубоко посаженные глаза скользнули по Эссиорху, валькирии, Мефу, Дафне, замершей с флейтой у губ, и наконец остановились на одном из темных стражей.
— Добрый вечер, Хаким! — спокойно приветствовал его Арей.
Хаким не стал терять времени на слова и ограничился кивком, сухим, как небезызвестный скелет воблы. Этот Хаким был странноватый страж даже для разномастных слуг мрака. Плосколицый, с высокими залысинами, возраста самого неопределенного. Больше всего ему подходило определение «никакой». Черты лица были у него стерты и маловыразительны. Но даже не это бросалось в глаза прежде всего, а то, что вокруг пояса у него была обмотана цепь, на которой висела толстая трясущаяся карлица размером не больше щенка мопса.
Карлица безостановочно визжала, царапалась и испытывала патологическую страсть к деньгам. Стоило ей увидеть хотя бы копейку, она начинала кидаться и натягивать цепь, рискуя задавиться. Хаким называл свою карлицу Римма, а полностью: Римма Хакимовна. Была ли эта карлица его наказанием, или он держал ее забавы ради, как домашнюю зверушку, судить не берусь.
Иногда он, впрочем, забавлялся, бросая карлице копеечку так, что она не могла дотянуться и визжала, гремя цепью. Вторым определяющим свойством карлицы была ее редкостная лживость. Она врала постоянно и неостановимо, сама не запоминая своей лжи и путаясь каждое мгновение. Порой это бывало даже забавно. При случае Хаким использовал свою Риммочку и как метательное оружие: забрасывал ее в волосы врагам, давал вцепиться и дергал на себя.
— Разве я приглашал тебя, Хаким? Напоминаю, что гости — это праздник души только при предварительной договоренности сторон и согласовании времени визита, — сказал Арей.
Огромный двуручный меч в его ладонях казался игрушечным. Лезвие шло нетерпеливой рябью. Как и меч Мефа, оно вечно жаждало крови и теперь волновалось, видя столько голов, которые можно снести.
— Нам приказано сопроводить стража Дафну в Тартар. У нас предписание! — тревожно произнес Хаким.
Карлица кривлялась, бегая между ног хозяина и обматывая их цепью. При упоминании предписания она сделала круглые глаза и высунула синеватый, с прожилками язык. Заметно было, что уважает бумажки.
Арей небрежно взглянул на пергамент.
— Ну-ка, что у нас тут? «Доставить светлого стража Дафну, состоящую на службе у мрака, в Тартар для выяснения некоторых вопросов. Глава Канцелярии мрака Лигул»… Итак, что за шум на птицеферме? Разве светлый страж Дафна не желает отправляться в Тартар по доброй воле, чтобы выяснить там некоторые вопросы? — спросил мечник не без иронии.
— Не желает! — подтвердила Дафна.
Она стояла напряженная, с флейтой у губ, готовая дорого продать свою свободу. На ее груди поблескивали крылья на цепочке. Цепная карлица Римма Хакимовна не могла оторвать от них вожделеющего взгляда. Уже дважды она прокусила губу, и теперь слюна смешивалась с кровью.
— Пшшш! Отдай цацку, дрянь! — гундосила она.
Не выдержав, карлица метнулась к крыльям, растопырив пальцы, но тотчас отлетела, как теннисный мяч, по которому ударили ракеткой. Дважды описав на цепи круг, карлица врезалась в живот Хакиму, который, с досадой распутав цепь, швырнул ее на землю, сапогом наступив на шею.
Не сговариваясь, трое стражей метнулись к Даф, пытаясь вырвать у нее флейту, однако меч Арея очертил в воздухе границу, и они остановились.
— Спокойно, друзья! Кипение полезно только для чайника. Градусы следует повышать постепенно! Если угодно, вам подтвердит это уважаемая менагер некроотдела! — сказал Арей, кивая кому-то.
Хаким быстро обернулся. У стены дома, опираясь на свой надежный сельскохозяйственный инструмент, стояла Мамзелькина, холодная, как кладбищенская статуя. Никто, кроме Арея, не заметил, когда она подошла.
— Про градусы подтверждаю и расписываюсь всеми ручками, как живыми, так и шариковыми, — сказала Мамзелькина.
Она встретилась взглядом с карлицей Риммой, и та, издав неясный, полный ужаса звук, поспешила спрятаться за ногу Хакима. Дождавшись, пока она выглянет, Аида Плаховна подмигнула. Напуганная Римма начала торопливо прорывать в снегу норку.
— Арей, ты же видел предписание Лигула! Что за шутки? Он ждет Дафну в Тартаре! — повторил Хаким, в поисках поддержки взглянув на сопровождавших его стражей.
Те мялись, хорошо зная мечника.
— Какое чудесное чувство — ожидание! Оно таит больше надежд, чем любое другое, — щурясь, как кот, сказал Арей.
Ладонь Хакима легла на рукоять меча. Остальные стражи ощутимо напряглись, ожидая команды. Однако заметно было, что значительного воодушевления они не испытывают.
— Арей, ты не оставляешь нам выхода! У нас приказ! ДАФНА ДОЛЖНА ПОЙТИ С НАМИ! — произнес Хаким.
Арей издал губами насмешливый звук. Нечто вроде «трум-пум-пум».
— Кому она должна, она прощает. Пускай решает сама. Я всегда становился беспомощен, когда дело касалось хорошеньких девочек… Так что, Дафна, идешь к Лигулу?
Даф посмотрела на темных стражей, чьи сверкающие дархи обжигали ей зрачки, на лежащую Улиту, на пытающегося встать Багрова. Замешательство охватило ее. Что будет с ними, если она откажет? Ее «да» почти прозвучало, когда раздался спокойный голос:
— Она останется здесь!
Кто это, неужели Меф? Арей взглянул на него с интересом. Правая бровь начальника русского отдела поползла кверху.
— Почему это, синьор помидор, она останется здесь? С каких это пор ты решаешь за светлую? Что дурного в том, чтобы Даф пообщалась с Лигулом? Хотя, готов признать, бывает общение, которое хуже наказания.
— Общение? Их прислали за ее сердцем! А ну исчез, ты!!! — сердито выдохнул Меф в лицо надвинувшемуся Хакиму.
Старший из стражей сделал шаг назад. Он будто не прикоснулся к клинку, но тот на полпальца выдвинулся из ножен. Арей усмехнулся:
— Ша! Убери овощерезку, Хаким! За чьим сердцем, Меф?
— Дафны… Оно нужно Лигулу для ритуала, который может быть выполнен только в Тартаре. Лигул считает, что снегопад утихнет и артефакт будет обнаружен, если он сумеет добыть сердце светлого стража.
Даф отшатнулась. Так вот от чего оберегал ее Мефодий и почему он был так напряжен все эти дни! И хоть бы слово сказал, разведчик проклятый! Ну там, дорогая, хи-хи, ха-ха, ты только не волнуйся, но тебя на днях хотят похитить и совсем мало-мало принести в жертву… Ох уж эта мужская скрытность!
— Почему ты мне не сказал?
— Я начинал говорить триста пятьдесят раз. Помнишь свои приступы сентиментальности? Всякий раз полезная информация перебивалась у тебя гормонами, — сказал Меф с досадой.
Он и сейчас не был уверен, что Дафна не зарыдает. Однако она не рыдала. Видимо, вавилонские мудрецы отправились на плановые пытки и оставили ее в покое.
— Я тебя ненавижу, Меф! Понимаешь: ненавижу! — сказала Даф тихо.
— Моя твою понимаешь. Твоя мою ненавидишь! — сказал Мефодий почти радостно.
Жизненный опыт у него был скромный, но он догадывался, что от ненависти до любви гораздо ближе, чем от равнодушия.
— Так ты знал? — еще раз повторила Даф.
— Угум! — подтвердил Мефодий.
В глазах Хакима мелькнули страх и тревога. Наследнику мрака все известно. Кто проболтался? Кого казнить? Кого миловать? Бедный карьерист совсем запутался. Ему захотелось завертеться юлой и штопором уйти в асфальт. Технически это, кстати, было вполне выполнимо.
— Меф! Откуда ты знаешь про ритуал? — озадаченно спросил Арей. Ему не нравилось, когда сотрудники проявляют большую осведомленность, чем начальство.
— Птичка принесла на крылышках, — туманно ответил Меф. Ему не хотелось выдавать Хныка. Обещание есть обещание.
— Мы догадывались, что мрак может пойти на нечто в этом роде. Поэтому и пытались опередить, — кивнул Эссиорх.
Даф с негодованием посмотрела на Мефа, затем уставилась на Эссиорха.
— Веселенькая история! Выходит, вы все знали, что меня хотят похитить! Все, кроме меня!… Но с этим… — укоризненный перст уткнулся в грудь Мефу, — еще понятно. Он вечно секретничает. Но ты, почему не сказал ты?
Эссиорх развел руками.
— Видишь ли, Даф… Тут магия такого рода, что ты все равно бы не запомнила. Иногда не объяснять гораздо мудрее, чем объяснять, — сказал он тихо.
Кольцо темных стражей вокруг Даф начало медленно смыкаться. Стражи мрака приближались так неуловимо, что Дафне мерещилось, что они передвигаются одними пальцами ног, как герои старых мультяшек. Даф вцепилась в флейту, спешно заставляя себя успокоиться. «Дыхание… Собьется дыхание — я совсем безоружна!» — напомнила она себе.
Если бы телепортировать! Стоило ей подумать об этом, как на стене противоположного дома вспыхнула руна, похожая на неуклюжий росчерк учителя физкультуры, штангиста по жизни, шашиста в душе. Даф увидела ее и помрачнела. И это предусмотрели, гадики! Теперь если она телепортирует, руна перенаправит ее прямиком в Тартар в добродушные прозекторские объятия дядюшки Лигула.
— Ну что встали? Взять ее! — приказал Хаким. Два стража, закованных в латы, охраняющие от маголодий, решительно двинулись к Даф.
Арей предостерегающе качнул мечом.
— Не помню, чтобы я разрешал топтать снег! — сказал он хмуро.
Стражи нерешительно остановились.
— А вот это правильно! Хочу напомнить, что вы на моей территории! Здесь я решаю, кого и кому отдать.
Моложавое и гладкое лицо Хакима торопливо сменило несколько выражений и остановилось наконец на заискивающем.

Предыдущая страница 17 Следующая страница


Мефодий Буслаев.Тайная магия Депресняка 18

— Тогда решай, Арей! И решай быстрее! Мы не оспариваем твои права, но вспомни, кому ты служишь! — сказал он.
Прежде чем Даф успела выдохнуть маголодию, Арей бесцеремонно сгреб ее медвежьей лапой и, притянув к себе, заглянул в глаза. Даф ощутила почти физическую муку. Темные, страшные, знающие боль и страдание зрачки присосались к ней как пиявки. Жалости в глазах Арея было очень мало, а сентиментальности и того меньше. Даф ощутила, что ее жизнь подвешена на чем-то гораздо более тонком, чем волос. Возможно, на лунном луче.
Хаким нетерпеливо ждал, убежденный, что сейчас Арей отдаст Дафну ему. Той тоже казалось, что так сейчас и случится.
— Подумать только: такая симпатяжка может оказаться в руках у старикашки Лигула, а тот только и может придумать, что вырезать ей сердце Вот что я называю недостатком воображения, — сказал мечник насмешливо.
— Замолчите! Не шутите так! Я вас ударю! — тихо сказал Меф.
Арей посмотрел на него взглядом, далеким от симпатии. С крыши резиденции, едва не придавив Багрова, упал тяжелый пласт снега.
— Ударишь? Ого! Улита бы сказала: «Зайчишка вурдалак показывает клыки!» Ты еще не раздумал меня зарубить?
— Если вы сделаете что-то Дафне или еще раз неудачно пошутите — пожалеете. ОНА МОЯ! — ответил Меф.
Он ощущал странную решимость и не менее странную уверенность, что иначе и быть не может. Внутренне он стал расти, и спустя мгновение ему уже чудилось, что он, находясь здесь, рядом с Ареем, занимает весь район. Где-то на Тверской посыпались стекла. В Камергерском с театра упала вывеска с репертуаром. В китайском ресторанчике сам собой вспыхнул и в считанные секунды прогорел деревянный дракон. Случайный свидетель клялся, что, перед тем как сгореть, из носа дракона вырвались струи огня. На непродолжительное мгновение Меф ощутил такую громадную и неконтролируемую силу, что ему почудилось, что он может обрушить все ближайшие дома и разорвать всех темных стражей, как карты ИЗ КОЛОДЫ. ПУСТЬ ТОЛЬКО СУНУТСЯ! ДАФ НУЖНА ЕМУ, А НЕ ЛИГУЛУ!
Арей, куда лучше Мефа сообразивший, что с тем происходит, усмехнулся. Он разжал ладонь и хозяйским движением задвинул Даф за спину.
— Хаким, я передумал. Светлая остается у нас… Лигулу придется поискать себе другую девочку! Если девочек, желающих общаться с горбуном, не окажется, советую обратиться в службу суккубов. Они помогут, — сказал он.
Посланец Тартара занервничал. Видно, хорошо представил себе лицо Лигула, когда он явится с пустыми руками.
— Так не отдашь? Опомнись, Арей!
— У тебя что, серные пробки в ушах, Хаким? Советую держаться подальше от котлов. Может случиться самовозгорание!
Хаким оглянулся на своих стражей. Надо было на что-то решаться.
— Ты себя обрекаешь. Тебе не справиться со всеми, Арей! — предупредил он.
— Со всеми нет, — сказал Арей. — Но первые трое, кто приблизится, умрут точно, и еще двое умрут, если мне чуть-чуть повезет. Вопрос в том, кто из вас захочет войти в гарантированную тройку призеров.
Карлица Римма завыла в снежной пещерке, звеня цепью. Теперь она не высунулась бы оттуда, даже увидев копеечку.
— Как я и предполагал, желающих стать героями посмертно не так уж и много! — с презрительной улыбкой сказал мечник.
Хаким облизал губы. Он был не трус, но все же осторожность перевешивала в нем отвагу. Карьеристы никогда не готовы идти до конца. Им есть что терять. Заметно было, что он поспешно просчитывает варианты. На Арея — минимум четверо. Светлая худо-бедно размажет маголодией одного. Наследник мрака величина неизвестная, ну хорошо, пускай двое, с запасом… Валькирия и эта загадочная небритая личность в кожаной куртке с газовым ключом тоже добыча далеко не легкая. Значит, трое и двое. Кроме того, на их стороне мелкий прыгучий псих с булавой. Нехороший получается расклад… Эх, если бы вызвать подкрепление, но поздно, безнадежно поздно!
Внезапно заметив Мамзелькину, которая скромно стояла в сторонке со своей фляжкой и трубочкой, Хаким просиял и поманил ее к себе.
Аида Плаховна подошла.
— Что тебе, родной? Чего пальчиком шевелишь? Порезался? — спросила она вкрадчиво.
— Аида Плаховна! Сколько вам напоминать? Живо забирайте девчонку!
Глазки у Аиды Плаховны сверкнули. Она была женщина самостоятельная и предпочитала, когда с ней разговаривают уважительно. Дешевый визг лучше оставить для погорелого театра.
— Я живо не умею, милок! Я все больше по другой части, — произнесла она смиренно.
— Шутки в сторону! Это приказ! — рявкнул Хаким.
— Я такого приказа не помню. Мне ведено унести зарубленных и заколотых. Ведено — так я и унесу. Кто у нас туточки заколотый? И-и?
Аида Плаховна пристально всмотрелась в нагрудник Хакима. Меф заметил, что он промят копьем валькирии.
— Ай-ай! Как неосторожно! И капелька крови выступила! Ранка-то не смертельная?… Не тошнит, головка не кружится? Потрогать можно? — сочувственно протягивая руку, спросила Мамзелькина.
Хаким попятился.
— Иной раз знаешь как бывает. Поранит человек палец и вроде как и не больно совсем, а потом — брык! — столбняк. Уносите, Аида Плаховна! — многозначительно сказала Мамзелькина.
Страж улыбнулся той натянутой односторонней улыбкой, с какой пациент после заморозки благодарит стоматолога. Меф сообразил, что коса Аиды Плаховны страшна не только смертным.
— Недавно случай был. Застряла в принтере бумага. Секретарша стала пальцем ковырять, а пальчик возьми да застрянь. Смешно, да? А она сдуру возьми да и дерни… И что же ты думаешь? Через три дня уже на кладбище! — сладко продолжала Аида Плаховна.
— Подумать только. Одна беззащитная старушка! — прохрипел Хаким, который был не так глуп, чтобы не разобраться в демагогических маневрах Плаховны.
— Ничего себе беззащитная! Да две такие беззащитные старушки — и атомное оружие отдыхает, — отвечал ему Арей.
— Имейте в виду: я напишу рапорт! Вас уволят, Аида Плаховна! — беспомощно пригрозил Хаким.
— Да я и сама уйду. Ты только сперва на мою скотскую должность найди кого, — сказала Аида прехладнокровно.
Неизвестно, какое решение принял бы Хаким и не предпочел бы он отправиться в Тартар за подкреплением, не реши все случай. Эссиорх со свойственным ему восхитительным разгильдяйством повернулся к одному из стражей мрака спиной, а тот, следуя благородным движениям воспитанной в Канцелярии Лигула души, попытался вогнать ему в спину клинок. Дафна почуяла опасность раньше Эссиорха и, так как флейта неотрывно была у ее губ, атаковала стража маголодией. Эссиорх же, развернувшись, добавил газовым ключом. Остальные стражи не стали разбираться, кто первым плюнул кому в компот, и секунду спустя перед резиденцией мрака уже кипел бой.
Одна Мамзелькина сохраняла нейтралитет. Она уселась на пороге резиденции и, подперев черепушку руками, наблюдала. По ее тонким губам бродила ухмылочка. Сухая рука поглаживала чехол. Должно быть, Аида Плаховна искренне не понимала, зачем наносить столько бестолковых ударов, когда достаточно одного чика?
Меф, охраняя Даф, нанес удачный встречный укол, и один из стражей едва не уплыл в астрал. Спасли его лишь доспехи, настолько хорошие, что их не пробил даже меч Древнира, весьма раздосадованный этим обстоятельством. Тогда доспехами занялась Даф и стала вскрывать их маголодиями, как консервную банку. «Ах так! Ты еще ножичек хочешь кинуть?» — возмутилась Даф. После двойной штопорной маголодии страж больше не вставал.
Бой завершился меньше чем за минуту. Первым телепортировал отважный карьерист Хаким, решивший, что его прямая обязанность поспешить с докладом к Лигулу. Следом за Хакимом слиняли и остальные, во всяком случае, те, кто был способен это сделать.
Арей снес все трофейное оружие в кучу и удовлетворенно обозрел пирамиду.
— Если забыть о том, что количество не всегда переходит в качество — недурственно. Победу можно назвать убедительной. Правда, я бы не слишком радовался.
— Почему?
— Это была не Черная Дюжина, а всего лишь рядовые недотепы из Канцелярии. Многие из них проливали кровь только в виде спецчернил. Не знаю, почему Лигул не послал Черную Дюжину. Но даже и при том у нас двое раненых.
Арей озабоченно посмотрел на Багрова и Улиту. Рядом с Матвеем сидела Ирка и держала ладонь на его ране, зная, что ее ладонь несет исцеление. Мамзелькина подошла и с любопытством заглянула в лицо Багрову.
— Кто у нас туточки?… Неужто хамоватый некромаг! Долетался? Подсобить, что ли, чтоб не мучился? — предложила она.
Ирка испугалась.
— Не надо!
— Да ладно, шучу я. Не мой клиент. Пускай пока подышит! — усмехнулась Мамзелькина.
— А что с Улитой? Серьезно ранена? — спросил Арей.
— Я не ранена. Я убита. В моральном смысле, во всяком случае, — отвечала Улита.
Ведьма открыла глаза и сделала попытку улыбнуться. Первым, кого она увидела, был Эссиорх, стоявший на коленях и бережно обтиравший с ее лица снег. Голова побаливала. Улите чудилось, что она лежит на карусели. Вокруг нее кружился мир, а с ним вместе и лицо Эссиорха. Не знаю уж отчего, но Улите это было безумно приятно. Хотелось жалеть себя, но вместе с тем не без ощущения триумфального внутреннего полета.
Улита снова закрыла глаза. Ей хотелось продлить мгновение до бесконечности, остановить его в духе дедушки Фауста, законсервировать в железной банке, как тушенку. Память, которая у ведьмы имела несколько гастрономический оттенок, сразу нарисовала ей эту тушенку, окольцованную по краям банки желтовато-белым жирком.
Улита протрезвела, и ей вдруг захотелось все испортить. Собственно, именно этим она и занималась два десятилетия своей жизни: каждый последующий день ломала то, что построила накануне.
— Вали отсюда, хомяк! — слабым голосом сказала она Эссиорху.
Эссиорх улыбнулся. Когда дело не касалось занудных рассуждений, какую резину нужно ставить на какое колесо, он бывал неглуп.
— Рад, что ты очнулась, — сказал он.
— Это я прекрасно себя чувствую? Я? Да я почти при смерти! — возмутилась Улита.
Она предпочла бы еще помучиться, чтобы Эссиорх ее утешал и уговаривал. Ужасно приятно было ощущать себя романтично умирающей на снегу, в объятиях возлюбленного, в окружении друзей. Разумеется, если пленку после можно отмотать назад и отснять другой финал.
— Чванный надутый индюк! Невоздержанный тип!… Зануда! Подшипник от мотоцикла! — сказала она слабеющим голосом.
Эссиорх наклонился и, мало смущаясь присутствием посторонних, поцеловал ее в губы. Прежде чем сдаться, Улита пробубнила несколько невнятных фраз, из которых самой различимой была: «Маньяк! Напал на бедную скромную девушку!»
Эссиорх наконец оторвался от ее губ. Бедной скромной девушке это, вопреки ее собственным утверждениям, совсем не понравилось.
— Не отвлекайся! Можешь продолжать свои извинения… Так и быть! Я тебя прощаю в первый и последний раз! — сказала она томно.
— В первый? По-моему, уже в десятый! И хоть бы раз я понял, за что на меня обиделись, — уточнил Эссиорх, тяготеющий к истине в ущерб интересам момента.
На лбу у Улиты залегла морщинка.
— Не помнишь? Кто рассуждал, что Россию спасет только бэби-бум? Не будет его — не будет нас? Было такое дело? — спросила она.
Появившийся из ниоткуда Тухломон крайне заинтересовался. Его красный носик зашмыгал с лисьей увертливостью.
— Какое единение душ! Вы любите детей? Давайте любить детей вместе! А уж я-то как их обожаю! — завопил он и попытался повиснуть у Эссиорха на шее.
Даф подумала, что ей придется браться за флейту, потому что иначе от приставучего комиссионера не отделаться, однако Эссиорх, мотнув головой, запретил ей это делать.
— Кто ты такой? — спросил Эссиорх рассеянно. Настоящий хранитель из Прозрачных Сфер не запоминает имен комиссионерской мелочи.
— О, никаких формальностей! Зовите меня просто: повелитель, — расцветая, представился Тухломон и сделал ногой движение, будто сгребал кучку мусора.
Эссиорх хмыкнул. Пластилиновый человек ему не нравился, но пока что забавлял.
— Дети и женщины, женщины и дети! Как это, если вдуматься, чудесно! Женщины вообще самые забавные животные после лошадей! — с чувством прорыдал Тухломон.
— Тухломон! Оставь постановочные истерики для родственников! — велела ему Улита, да куда там.
Как всегда, комиссионера буквально зашкаливало от эмоций. Он подпрыгивал и вился вокруг Эссиорха, как голодная уличная собака вокруг доброй дворничихи.
— Так как насчет того, чтобы совместно гладить детишек по их противным маленьким головкам? Давать им шоколадки! Если некоторые будут смущаться, я могу держать их за руки, пока вы будете заталкивать шоколадки в их кариесные ротики!
Эссиорх, несколько растерявшийся поначалу, сообразил, как ему вести себя с глумящимся и увертливым комиссионером. Шуточками от Тухломоши было определенно не отделаться.
— Если вы предлагаете это с чистым сердцем, уважаемый, то будьте благословенны. Еt libera nos a malo, — серьезно произнес Эссиорх.
Едва прозвучали эти тихие, полные чувства слова, Тухломон передернулся, замахал руками, завопил и сгинул. Там, где он стоял, снег растаял.
В земле образовалась ровная дыра с опаленными краями. Даже Арея, хотя он устоял на ногах, отбросило к стене. Эйдос Мефа отозвался болью. Буслаеву почудилось, будто в сердце ему вдавили зажженную сигарету.
Метнувшись к Эссиорху, Арей сгреб его за ворот и пригнул к себе. Как не был силен Эссиорх, мощная рука мечника мрака согнула его, как крупный лещ сгибает бамбуковую удочку.
— Эй ты, создание света! Прикуси язычок! Помни, где ты! — рявкнул Арей.
— Я всего лишь благословил этого лицемера на добрые дела!
— Ничего себе! Не скажу, что мне жаль, но ты его прикончил!
Эссиорх виновато взглянул на землю. Затем жестом попросил у Арея отпустить его, спустился в котлован и тщательно, как ищейка, обнюхал края дыры.
— К сожалению, нет. Он жив. Эта формула не из самых сильных. Если бы я хотел всерьез его размазать, я бы произнес что-нибудь в духе… э-э… даже не знаю. Ну хотя бы: «Lava me et super nivem dealbabor»… Ай, я не хотел!
Резиденция мрака содрогнулась. Из носа у Мефа хлынула кровь. Арей вновь был отброшен на стену, причем на этот раз так, что глаза у него закатились. Не дожидаясь, пока мечник придет в себя, Даф схватила Эссиорха за руку и потащила его за собой. Хранитель вяло сопротивлялся.
— Эй, ты чего? Погоди! А Улита?…
— Вот именно: Улита! Если не хочешь оставить ее соломенной вдовой, у тебя есть двадцать секунд!… На твоем месте я бы использовала их, чтобы оказаться подальше отсюда! Арей тебя зарубит! — сказала Даф, озабоченно оглядываясь.
— Но я же только…
— Две секунды уже прошло.
Хранитель заколебался.
— Хорошо, я уйду. Но скажи Улите, что…
— Пять секунд!…
— Так ты скажешь Улите?
— Да-да, что ты ее любишь, извиняешься, переживаешь, умираешь от страсти и прочая чушь строк на десять без абзацев, мелким шрифтом, с одним интервалом… Да мотай же ты отсюда, горе ты луковое!
Эссиорх повернулся и побежал, то и дело оглядываясь и, видимо, ощущая нелепость ситуации. Отбежав на десяток метров, Эссиорх опомнился, хлопнул себя по лбу и исчез. Не только стражи мрака умеют тедепортировать. Проводив Эссиорха взглядом, Даф подумала, что с собственным стражем-хранителем так не разговаривают. Мрак уже успел заразить ее бытовым хамством.
Даф стало горько. Она оглянулась на резиденцию мрака. Уговаривая Эссиорха поскорее сгинуть и не напрашиваться на неприятности, она отошла от тринадцатого дома довольно далеко.
Старый особняк, закутанный в строительную сетку, напоминал раздавленную, оплывающую медузу на морском берегу. Фигуры Мефа, Улиты и даже Арея отсюда смотрелись незначительными, маленькими. Казалось, закрыл их ладонью — и все, исчезли. Непонятно было, какое место они вообще занимают в ее судьбе. Зачем ей возвращаться? К чему? И главное: к кому? Меф с ней неоткровенен. Все эти его насмешливые слова и полуулыбки! А легкая снисходительность посвященного? Невыносимо!
Все это время она жила здесь исключительно ради него. Привязывалась, опутывала себя сетью приятных привычек, которые порой удерживают рядом с человеком куда больше, чем сама страсть.
Вырвать из сердца стрелу купидона задача непростая, но кто сказал, что репьи привычек выпутываются из волос легче?
Даф ощутила усталость. Нет уж, хватит… Если она нужна Мефу, он найдет ее сам. Стихийно приняв решение, она разбежалась, подпрыгнула. Соскучившиеся крылья материализовались с величайшей готовностью. Несколько взмахов — и Даф исчезла в белесом, уставшем от снега небе…

Глава последвенадцатая
ДВЕ БЕСПОКОЙНЫЕ ТЕНИ

У мужчины средой-проводником служит внутренняя сторона поверхности тела, заряд проводится из внутреннего электрического моря огня в средоточие духа, а оттуда уже заряжается фантазия. Отводится же заряд во внешнюю природу — в нее изливается его сила, и он экспериментирует с ней по собственному произволу.
У женщины средой-проводником служит внешняя сторона поверхности тела, заряд идет из внешней природы, достигает непосредственно чувства, от него же внутрь бежит то, что отталкивает этот заряд. Природа экспериментирует в духовной сфере женщины.
Поэтому у мужчины извне — плюс, активная деятельность, изнутри — минус, пассивная восприимчивость; у женщины извне — минус, пассивная восприимчивость, изнутри — плюс, активная деятельность; поэтому женщина — это мужчина, но с заменой полюсов на противоположные.
Й. Геррес

Вскоре после бегства Эссиорха и исчезновения Дафны от резиденции мрака ушла и Ирка, придерживая под руку прихрамывающего Багрова. Тому изрядно досталось в схватке. Помимо удара эфесом в лицо, он получил рану в ногу, куда более опасную, учитывая, что нанесена она была магическим оружием.
— Удачи! — сказала Ирка Мефу таким старательно равнодушным голосом, что умная Улита настороженно подняла бровь.
— Как вы доберетесь? Вам помочь? — спохватился Меф, догоняя Ирку.
— Принять твою помощь? Да я скорее сдохну в канаве! — упрямо ответил Багров.
— Как хочешь, — отвечал Меф, с трудом удерживаясь от реплики, что это блестящая идея.
— Спасибо, Меф, не надо помогать. Мы сейчас телепортируем, — заверила Мефа Ирка.
— И не думай, что ты победил! Я с тобой еще встречусь, наследник! — предупредил Багров, глядя на Мефодия взглядом, далеким от обожания.
Сам того не замечая, он так сжал плечо Ирки, о которое опирался, что она едва не вскрикнула.
Меф не ответил. Только пожал плечами. С теми, кому больно, не спорят. Боль, как физическая, так и душевная, лишает человека способности мыслить трезво.
За Иркой и Матвеем тащился Антигон, навьюченный, помимо собственной булавы, шле-мом валькирии и саблей Багрова.
— Скажите, пожалуйста, что я сегодня злой, а то бы всех вас поубивал, красавчики продрыглые! — заявил он на прощание Улите и Арею.
Арей молча поклонился. Затем, кивнув на удаляющегося Багрова, сказал Мефу без насмешки:
— Ого. У тебя уже есть личный враг! Уважаю!
— Я бы предпочел хотя бы одного личного друга, — сказал Меф.
— Ну, дорогой мой! Ты хочешь слишком много и без хлеба. В запросах нужно быть скромнее, и тогда нет-нет, глядишь, до чего-нибудь доковыряешься! — резонно отвечал мечник. Он немного помолчал, посмотрел на груду трофейного оружия и поинтересовался вскользь:
— Это и есть та самая валькирия, чей эйдос ты должен был принести, но не принес?
Мефодий кивнул, ожидая самых нелестных комментариев, однако их не последовало.
— Я так и думал… — сказал мечник и вернулся в резиденцию.
Свой тяжелый меч он нес очень буднично. Как-никак орудие производства, вроде как у Мамзелькиной ее коса. За Ареем потянулась Улита и остановилась на пороге, вопросительно оглядываясь на Мефа. Чимоданов, Ната и Мошкин участия в схватке благоразумно не принимали. Их головы озабоченно выглядывали с лестницы, ведущей на второй этаж.
— И вы здесь? Слава выжившим героям! — насмешливо приветствовал их Арей.
Головы нахлебников поспешно скрылись.
— Буслаев, эй! Ты идешь или нет? Ждешь от Лигула поздравительной открытки? — окликнула ведьма.
— А как же Даф? — спросил Мефодий растерянно.
Он все ждал, что Даф вернется. Она ведь только полетела проводить Эссиорха. Ох уж этот самообман! В иных случаях это почти спорт. Особенных же высот достигают в этом спорте влюбленные.
Улита посмотрела на него с состраданием.
— Ты что, не понял, дружок? Она ушла, — сказала она.
— Навсегда?
Ведьма пожала плечами. Как человек, потерявший эйдос, Улита относилась к вечности с небрежностью того, кто уже не может ее потерять.
— «Навсегда» звучит слишком абстрактно, учитывая, что человек только-то и живет, что лет восемьдесят. Какое уж тут навсегда? Причем последние лет двадцать любовь уже малоактуальна, — сказала она.
Мефодий рванулся было туда, где видел Дафну в последний раз, но внезапно остановился. Что он там найдет? Снег? Он же даже не знает, где она. Логика подсказывала, что Даф будет летать долго, пользуясь тем, что ночью в снегопад сложнее натолкнуться на златокрылых и проще улизнуть от них. Она давно рвалась в небо, и сейчас, когда ей плохо, именно небо подарит ей успокоение. Все это Меф почувствовал с прозорливостью интуитивно умного человека, который воспринимает выводы как данность, не обращаявнимания на ненужные логические ступени.
Он прошел мимо Улиты и вернулся в резиденцию. Арей уже скрылся в кабинете. Чимоданов, Ната и Мошкин вновь выглянули и сразу спрятались, опасаясь, как видно, возмездия. При этом Ната скорчила гримасу трудноопределимой эмоциональной насыщенности. На плечах у Чимоданова сидел Зудука с мятущимся лицом дошкольника, который хочет залепить в волосы старшему брату жвачку, но боится взбучки. Правда, в данном случае роль жвачки выполняла пластиковая взрывчатка.
Меф устало опустился в кресло и, взяв со столика бокал, наполнил его томатным соком, который за мгновение до того исчез из ближайшего супермаркета. Телепортация удалась ему блестяще, без каких-либо накладок, хотя в прошлый раз, осенью, когда Меф пытался проделать это, вся Большая Дмитровка оказалась засыпана пакетами с соком, точно в результате ковровой бомбардировки. Пакеты взрывались на крышах, врезались в асфальт и минут на десять парализовали дорожное движение.
— Ничто не берется из ничего, но кое-что исчезает бесследно. Особенно из торговой сети! — сказала Улита, обожавшая переиначивать физические законы.
Пока Меф размышлял, к чему это сказано и не имеет ли она в виду сок, оказалось, что ведьма сидит на коробке с шоколадом.
— Кота нет. Даф — нет. Эссиорха — нет. На балансе одни неприятности и взбешенный Лигул! — резюмировала Улита.
При всем при том вид у нее был довольный. Уж кто-кто, а они-то с Эссиорхом помирились. Все-таки, что ни говори, а человек существо эгоистическое. Во всяком случае, проезжающий мимо автобус с маскирующе-лживой надписью «Ритуал» на боку никому еще не помешал доесть мороженое.

Предыдущая страница 18 Следующая страница


19 Дмитрий Емец

— И какой вывод? — устало спросил Меф.
— А никакого. Совершенно никакого. Жизнь продолжается.
Неожиданно телефон на столе у Улиты издал высокий удивленный звук. Он сам, видимо, не верил, что звонит. Ведьма подняла трубку.
— Слухаю вас всеми ушами! Говорите ртом, что вы хотели сказать, но помните мозгами, что уже ночь на дворе! — сказала она с акцентом.
Улите что-то ответили. Выражение лица у ведьмы стало в меру, хотя и не зашкаливающее серьезным.
— Мефодия позвать? Гм… А кто его спрашивает?… Дядя?… Что, настоящий живой дядя? Живой или вечно живой? А поточнее?
В первую секунду Меф удивился, откуда Эдя знает телефон, а потом вспомнил, что сам дал ему номер, когда видел Эдю в последний раз и тот слишком уж приставал, почему Меф никак не заведет себе мобильный. Он потянулся к трубке, однако Улита явно не собиралась с ней расставаться. Ей хотелось развлечься.
— Значит, говорите, дядя… А дядя холостой? Что, совсем холостой?… Зачем спрашиваю? Да так, в порядке сбора секретной информации… А что Мефу передать? Нашелся кот? Какой кот?… Кот Даши? А кто такая Даша?… А вы уверены, что вы точно холостой? А Даша? А если паспорт показать? А я могу быть уверена, что он не поддельный?
Улита все еще хороводила по телефону, а Меф уже сорвался с кресла.
— Ты куда? — крикнула Улита, но ее голос догнал лишь хлопнувшую дверь.
Самое любопытное, что метро еще работало. Правда, интервалы между поездами были уже близки к тому, чтобы слиться с бесконечностью. Платформа, как всегда в этот час, была заполнена странной полуночной публикой. Какие-то бородачи с рюкзачками, девушки с щуплыми букетами и вспухшими губами; студенты, отгородившиеся от мира наушниками и взлохмаченными конспектами; гитаристы с зачехленными инструментами в руках; парочка диковатых компьютерщиков, явно выпавших из всякого времени.
На краю платформы, рискуя жизнью, заглядывая в тоннель, томились влюбленные с горящими глазами вурдалаков, никогда не спящие, никогда не едящие, вдохновленные и питаемые одними надеждами. Буслаев некоторое время размышлял, в какой мере он сам может быть причислен к их недремлющей рати. Наверное, все-таки в привычную схему влюбленного, в его приморский трафарет с вырезанной в картоне головой он не вписывался.
На наследника мрака здесь никто не обращал внимания. Тут у всех глаза были повернуты зрачками внутрь. Каждый видел только себя. Исключение составляли лишь два печальных долговязых карманника, пасущие сумки поздних пассажиров. Оба выглядели крайне прилично, так прилично, как никогда не выглядят честные люди. Меф вычислил их сразу, привычно переключившись на истинное зрение. У одного эйдос еще был, у другого в груди чернел провал, всасывающий вещество, как черная дыра.
От нечего делать Буслаев силой мысли подпалил у одного из них карман. Тот с воплем запрыгал, стал колотить себя по карману руками, и оттуда вдруг выпрыгнуло целых четыре разномастных мобильника. Карманники заметались и, узрев в относительной близости тоскующего сержанта милиции, поспешно ретировались, ничего не поднимая.
Наконец подошел громыхающий поезд. Меф сел рядом с каким-то дремлющим студиозусом, между коленями которого была зажата пивная банка. В ее отверстие какая-то сердобольная душа уже насовала всевозможного мусора. Состав тронулся и стал заползать в тоннель. «Зачем я еду в метро? Почему не телепортировал?» — задал себе вопрос Меф.
Причина была не только в том, что он опасался по неопытности впрессовать себя в стену собственной квартиры в виде плоской картины реалистического содержания. Вариант вполне возможный и совсем не исключенный. Видимо, он просто нуждался в этой вечерней толпе, в обычных нормальных людях с настоящими житейскими заботами, у которых не было с собой мечей, кинжалов, крыльев и дархов.
Разглядывая розы на коленях сидящей напротив девушки, Меф вспомнил слова Даф, что дарить мертвые цветы — все равно что дарить разложившихся щенят. «С другой стороны, если бы цветы не дарили, их перестали бы выращивать. Или бутоны, никому не доставшись, уныло умирали бы на кустах», — подумал Меф.
Его деятельный мозг, как обычно, выискивал опровержения. Как известно, философия — самое больное место в отношениях между светом и тьмой, ибо с помощью софизмов и извращенной логики доказать можно все. И что нерожденных детей убивать полезно, и что все беды человечества происходят исключительно от кефира, и мало ли что еще. Все это дело техники, не более. Вот только эйдосы не одурачишь. Они единственные знают и осознают истинные мотивы поступков; как бы нам ни хотелось переиграть все иначе.
Когда Меф поднялся по эскалатору и выше на улицу, стояла уже глубокая ночь. Снег белыми мотыльками роился вокруг фонарей. Увязая в сугробах, Меф все же нашел более или менее протоптанную тропу. Еще издали, подходя к дому, он высмотрел горящее окно на шестнадцатом этаже.
Похоже, ни Эдя, ни мать еще не ложились. Дверь открылась, едва Меф успел нажать на кнопку звонка.
— Опа на! Пришла наша гимназическая гордость! Тебя что, Глумович привез на северных оленях? — приветствовал его Эдя.
— Нет, на лайках, — поправил Меф.
Он услышал, что в ванной плещет вода. Ага, значит, мать, как обычно, отмокает в душе. Расклад более-менее ясен.
— Лайки не прокатят. Такому как Глумович любая собака вцепится по центру штанин… — не согласился Эдя и заржал, представив себе эту картину.
— Прекрати!…
— Да я еще не начинал! Ты один, без Дашки? Она что, не хочет забрать своего кота?… — продолжал Эдя.
— Нет, я сам заберу, — сказал Меф.
— Значит, сама не хочет? Ха-ха, я ее отлично понимаю. Если бы у меня был такой кот, я бы тоже не спешил с ним воссоединяться… Кстати, с кем я там по телефону говорил? Мы еще минут двадцать трепались, как ты отчалил.
Зная ведьму, Меф подумал, что двадцать минут для нее — это еще лаконично.
— С Улитой, — сказал он.
— Ну и имя! А она красивая?
— Она эффектная и незабываемая, — осторожно сказал Меф, имевший случай убедиться, что Улита слышит все слова в свой адрес, как далеко они ни были бы произнесены. И всякий неудачный вяк встречает немедленное возмездие.
— Это уже неплохо. Я тоже эффектный и незабываемый. Мы сойдемся, — сказал Эдя.
— У нее уже есть молодой человек.
— Какая трагедия! А у меня вот нет молодого человека. Может, я бракованный? — заявил Эдя и снова глупо заржал.
Меф давно заметил, что у его дяди полное самообслуживание: сам пошутил, сам посмеялся.
Остряку такого сорта публика только мешает. Не тратя больше времени на Эдю, который мог забавлять себя до бесконечности, Меф проскочил в комнату.
ПОД БАТАРЕЕЙ, РАСКИНУВ ЛАПЫ, СПАЛ ДЕПРЕСНЯК.
Да, именно так, большими буквами. Коты все всегда делают с большой буквы, вне зависимости от того, персидские ли они, сибирские или совсем редкие, так называемые podzabornуе.
Когда Меф вошел, кот не соблаговолил проснуться. После нескольких бессонных дней и ночей Депресняк вымотался и теперь, объевшись, выбрал для сна привычное место. При приближении Мефа он даже не приоткрыл настороженно правого глаза, как делают все дремлющие кошки, так что, похоже, дрыхнуть он собирался долго и непробудно. Чуть в стороне от кота, наполовину под батареей, наполовину на ковре, лежал рыбий скелет.
Мгновенно догадавшись, что это, Меф присел с ним рядом на корточки. Скелет лежал как-то совсем обычно и даже не излучал переливающегося сияния. Видимо, вобла тоже дремала, насколько это было возможно в ее случае.
Снег тем не менее продолжал валить и валил так густо, что Мефодий почти ощущал настойчивое, но вкрадчивое давление снежинок на стекло.
Со скелетом определенно нужно было что-то делать, причем делать срочно. Но что? Отдать его свету или вернуть мраку? Меф наклонился и поднял скелет воблы. Рот рыбы нехорошо кривился. Плоские мертвые глаза загорались и сразу гасли. В них мерцала дремотная ирония.
Меф ощутил внезапное головокружение, но, готовый к чему-то подобному, сумел сохранить сознание в прежних границах. Лишь невзрачные обои окрасились в лиловый цвет, а рядом с телевизором материализовался граммофон, которого в действительности не существовало. Правда, это никак не мешало граммофону бойко играть «Дунайские волны». Из граммофонной трубы звуки вылетали полосатыми мухами. Садясь на потолок, мухи складывались в загадочно-бессмысленные слова, которые невозможно было читать, поскольку они, то и дело перелетая, менялись местами.
Меф зажмурился и принялся старательно вычищать сознание от всего чужеродного, привнесенного мистической рыбой. Он представлял, будто делает генеральную уборку, выгребая из комнаты рваную бумагу и апельсиновые корки. Когда пятью минутами позже он открыл глаза, граммофон исчез и обои перестали быть лиловыми, хотя, говоря объективно, все равно имели какой-то пакостный оттенок. Ну да дареному коню, как известно, в ценник не смотрят!
Меф понял, что справился и получил над артефактом власть. Все-таки артефакт был не из самых сильных, хотя и отличался известной назойливостью. Именно поэтому в лопухоидном мире ему не место. Эдем или Тартар — другое дело.
— Решай, подруга: свет или мрак? Ну? — спросил Меф у воблы, точно она могла выбрать сама.
Вобла продолжала дремать. Свою магию она творила во сне. Ей, видимо, было все равно, чьи воды не баламутить. Уяснив это, Меф взял со стула пакет, вытряхнул из него книжку, которую обычно читала в метро Зозо, и положил скелет воблы.
С пакета лицемерно скалился смуглый полуголый красавец, который вполне мог быть воплотившимся суккубом. Шаловливый маркер Зозо уже подрисовал красавцу спортивные шорты и нечто вроде страстных молдавских кудрей. Мама Мефа любила развлечься по дороге на занудную работу.
— Тогда я знаю, кто решит твою судьбу. Это будет подарок малость поудачнее дохлых роз и протухших щенков, — сказал Мефодий вобле и, покачивая пакетом, выдвинулся в коридор.
— Уже уходишь? — крикнул Эдя, сидевший в кухне на табурете.
К подбитому сегодня в «Блинах» глазу он прикладывал холодную пивную банку, к которой ранее успел приложиться в другом смысле. Еще три пустые пивные банки на полу намекали, что Эдя подходил к лечению серьезно и комплексно.
— Да. Считай, что уже ушел. Хаврон кивнул. Его мало волновало, что племяннику нет еще пятнадцати, а метро не ходит.
Доберется как-нибудь.
— А этого кошака лысого с собой возьмешь или можно сдать его на опыты по выращиванию волос? — поинтересовался он.
Буслаев пообещал, что за «лысым» он вернется завтра.
— Или даже сегодня, — уточнил он.
— Звучит многообещающе. Ну так и быть, мы постараемся дожить до твоего возвращения. Если он не проснется, то скорее всего доживем, — отважно сказал Эдя и вновь поочередно приложил банку сперва ко рту, а затем к глазу.
Мефодий стал поворачивать замок.
— Это что за фокусы? А с матерью поговорить? — возмутился Эдя, которого после пива пробило на сентиментальность.
Спохватившись, Меф подошел к дверям ванной и постучал.
— Эдя, отвали! Не видишь, я голову мою? — возмутились сквозь плеск воды.
— Мам, это не Эдя! Это я, Меф!
— Я ничего не слышу! У меня вода течет! Выйду через пять минут, ну в крайнем случае через десять! — воинственно отвечала Зозо.
Меф перевел десять минут на женское время и понял, что раньше чем через час в объятия матери ему упасть никак не удастся. Эдя тоже это сообразил и развел руками: раз так, мол, то топай.
— Когда она вылезет, я расскажу ей что-нибудь душераздирающее. Типа ты пришел посоветоваться, как завязать с наркотиками, но боялся надолго задержаться, потому что тебя разыскивают за хранение ядовитых и взрывчатых веществ.
К тому же внизу в такси тебя ждала тридцативосьмилетняя негритянка из Конго, которую ты должен отвезти в роддом, чтобы поздравить любимую маму с первым внуком! А она, эта беспечная клуша, все это время нагло мыла голову моим шампунем! — пообещал Хаврон и вновь радостно заржал.
— Эдя, у тебя жар! — сказал Меф.
— У меня жар? У меня дома эта селедка обглоданная! Вот что у меня! А ну уноси ее давай! — крикнул Хаврон и прицелился в племянника пальцем, точно намереваясь сказать «пуф!».
И вот уже старенький лифт, который ночью шумит и жалуется на жизнь почему-то куда громче, чем днем, повез Мефа вниз. Он вышел из подъезда и остановился. Дорогу Мефодию заступили четыре фигуры. В ночи они казались обведенными золотистым контуром. От крыльев, висящих у них на шее, разливалось мягкое сияние. Меф понял, что они уже знают. Пора!
Сжимая пакет, Меф шагнул вперед, инстинктивно сокращая дистанцию. В его руке сам собой возник меч, хотя он сознавал, что у него почти нет шансов. Один против двух боевых двоек! Да они расстреляют его маголодиями прежде, чем он успеет нанести удар.
Разговор был кратким. Протяженной и пустой может быть только болтовня. Это она тяготеет к бесконечности в ущерб смыслу.
— Отдай! — приказал Мефу похожий на гнома Фукидид.
— Нет! — ответил Меф.
— Точно не отдашь? — сухо уточнил Фукидид, оглядываясь на своих.
— Нет! — повторил Меф.
Он был уверен, что сейчас погибнет, и уже просчитывал взглядом расстояние до ближайшего стража. Эх, успеть бы зарубить хотя бы одного!
Молодой блондинчик с пушком на верхней губе поднес к губам флейту. Поднес как-то нерешительно, вопросительно глядя на Фукидида.
— Мы не можем. Разве ты не видишь эйдос? А раз так, он имеет право выбора! — услышал Меф усталый голос Фукидида.
— Несмотря ни на что? — спросил блондинчик.
— Именно так, — подтвердил Фукидид, неотрывно глядя на Мефа.
Его большие грустные глаза как-то совсем не увязывались с общим обликом воина, побывавшего во многих передрягах. Все стражи света немного мечтатели, а мечтатели никогда не нападают исподтишка или при неравенстве сил. Для этого они слишком уважают жизнь вообще. Существуют внутренние преграды, которые перешагивать нельзя. За ними пропасть и нет возврата.
«Пусть меня обманывают и дурят! Я не хочу быть мелочным. Мелочность въедается в душу и заставляет ее съеживаться. Лучше я буду убогим, юродивым, но не таким, как слуги мрака!» — говорят глаза всех без исключения стражей света.
Блондинчик оторвал флейту от губ. Он выглядел растерянным. Меф с вызовом толкнул его, проходя мимо. Он отошел уже метров на пять, когда Фукидид нагнал Буслаева и положил руку ему на плечо. Рука была тяжелой, как у Арея. Меф остановился.
— Отойди, светлый! Не мешай! — сказал он, не оборачиваясь. Меч дрожал в его опущенной руке.
— А если не отойду?
— Я сказал: отойди! Я отдам его не тебе… — повторил Меф.
Буслаев по-прежнему не оборачивался, но безошибочно почувствовал, что Фукидид улыбнулся. Тяжелая рука перестала давить на плечо Мефа. Меф сделал осторожный шаг, еще шаг и вновь остановился, ощущая, что все четверо внимательно смотрят на него.
— Девчонка почему-то уверена, что мы пребываем в неведении, где она. Порой это действительно так, но лишь когда она закрывает или прячет крылья, — произнес Фукидид загадочно.
«О ком это он?» — заторможенно подумал Меф и вдруг почувствовал, что гнев его куда-то улетучился. Вышел, как газ, когда придерживаешь пробку шампанского.
Меф обернулся и посмотрел на златокрылых. Так и есть. Действительно смотрят, все как один.
Он увидел, как Фукидид подозвал к себе блондинчика и что-то негромко шепнул ему. Тот кивнул, и флейта вновь оказалась у его губ.
— Ну! Давай! — поощрительно сказал Фукидид блондинчику…
Меф рванулся к нему, надеясь, что успеет выбить мечом флейту. Блондинчик не без ехидства позволил ему приблизиться метра на три, а затем, мгновенно надув щеки, выдохнул. Ловкие пальцы забегали по клапанам. Маголодия толкнула Мефа в грудь, завертела в водовороте. Дважды что-то ослепительно полыхнуло у него перед глазами, а затем Буслаев оказался в том сверкающем игольном ушке, через которое уходят в знойную вечность караваны верблюдов.
Меф успел подумать, что это все, конец и притом конец глупый и бездарный, но неожиданно воздух сгустился и вновь стал морозным. Перед Мефом выросла деревянная дверь. Она единственная существовала в мире. Вокруг была лишь тьма. Огромная, заваленная снегом до уровня колена, дверь уходила ввысь и терялась в метели.
Буслаеву, находившемуся в странном, словно подвешенном состоянии, померещилось, что это дверь в Эдем. Если не главная, то одна из секретных, которые, как известно, маскируются под самые обычные двери.
«Конечно, мне ее не откроют! Куда мне в Эдем? Вот уж подгадили златокрылые!» — подумал он, разглядывая дверь с обреченным вниманием. Неожиданно что-то родное кольнуло его глаз. Он увидел, что на двери гвоздем нацарапано слово, которое никак не могло быть нацарапано на двери Эдема. Разве что кто-то из нераскаявшихся грешников постарался, прежде чем его утащили в Тартар темные рати. Но и это было сомнительно.
Меф огляделся. Из мрака мало-помалу проступили занесенная улица и разновеликие дома, тесно, как в строю, жавшиеся один к другому каменными боками. «Ага, значит, все-таки Москва!» — подумал Меф, различая на одном из домов рубиновые буквы с названием магазина. Так, значит, блондинчик не убил его! Маголодия, вырвавшаяся из его флейты, была маголодией телепортации.
И куда, интересно, златокрылые направили его? Неужели?… Не позволяя себе до конца додумать эту смелую мысль, Меф потянул дверь на себя. Обычный лопухоидный подъезд «сталинского» дома. Неширокая площадка и круто уходящие вверх ступени. Сладковатый запах мусоропровода мешается с типографским запахом рекламных листовок. Железная клетка лифта.
На середине лестницы сидел человек голова его была низко опущена, точно он разглядыва что-то на ступеньках. Когда Меф приблизило человек поднял голову.
— Эссиорх? — удивился Меф.
Да, это был хранитель из Прозрачных Сфер выглядел он совсем не так браво, как сегодня, когда газовым ключом разбирался со стражами мрака.
— С добрым утром! — сказал Меф.
— Еще не утро. Так, где-то на подходе, — отвечал Эссиорх, демонстрируя несвойственное ему прежде желание цепляться к словам.
— А, ну да… Дафна у тебя?
— Допустим, — отвечал Эссиорх сдержанно.
— Я думал, она летает…
— Она прилетела час назад, замерзшая и несчастная. Постучала с улицы прямо в стекло. Я уже отвык, что кто-то стучит в стекло седьмого этажа, — сказал хранитель.
— Седьмого? Разве у тебя седьмой? — удивился Меф.
— Да. Седьмой этаж, квартира справа. Я уже не снимаю комнату… — не без гордости сказа Эссиорх.
Он был горд, как миллиардер, которому к старости лет удалось покрасить первый в жизни стул.
— Что, нашел неудачливую квартиру?
— Можно и так сказать. Она вроде как должна была сгореть. Взрыв бытового газа. Хозяева на радостях сдали мне ее за такие символические деньги, что я пока ни разу не платил. Правда, с ними говорила Улита…
«Эге!» — подумал Меф и задумался, не сама ли ведьма устроила эту комбинацию с бытовым газом. Порой ее предприимчивость приобретала несколько уголовный оттенок.
— А… Улита… тогда понятно! — сказал Меф.
По неизвестной причине Эссиорх смутился.
— А что тут такого? Да, она иногда здесь бывает. Мы… хм… учим нотную грамоту. Улита хочет играть на флейте, хотя я, в общем-то, и не блестящий флейтист. Для Прозрачных Сфер — это не основной инструмент. Мое исполнение грешит дилетантизмом, — сказал он, словно оправдываясь.
— Что может быть лучше флейты? А пьеса, которую вы играете, случайно называется не «Аmore mio»? Все великие флейтисты начинают с нее, — невинно заметил Меф.
— Надеюсь, ты сильно вырос в своих глазах, когда это сказал, — смиренно отвечал Эссиорх.
Мефу стало неловко.
— Прости. Мне не нужно было лезть в чужие дела.
— Я не обиделся, — успокоил его хранитель. — Но ты совершаешь ту же ошибку, что и Улита. Она тоже никак не может понять, что ехидстве не путь света. В сущности, ехидство — это форма скрытой агрессии. Сел, ужалил, улетел — комариный подход к серьезной проблеме.
— Даф на меня злится? — спросил Меф с деланым безразличием.
— Злится? Я бы не сказал. По-моему, она вымоталась и просто спит.
— СПИТ?!
— Элементарный практикум по женской психологии. Когда они разозлятся, их надо: а) накормить; б) дать остыть и выспаться. Иначе все, кошмар! Взрыв на фабрике подгузников! Всех повешу и сама повешусь. Буду болтаться на люстре и мешать уцелевшим родственникам смотреть телевизор, — сказал Эссиорх.
— Ты не знаешь Даф. Она не такая! — возмутился Мефодий.
— Все такие… Насобирать чемоданчик обидою и до поры до времени держать его в шкафу — это для любой девушки святое дело. «Я всех прощаю но все записываю» — таков их девиз, — заметил хранитель.
Мефодий остро глянул в прищуренные, внимательные глаза Эссиорха. Внезапно у него родилось подозрение, перешедшее в уверенность.
— Ты ведь мне заговариваешь зубы, отвлекаешь, чтобы не пустить. Ведь так? — спросил он.
— В некотором роде: да. В некотором роде: нет, — смутившись, признал честный хранитель.
— Я все равно пойду сейчас к Дафне! Мне плевать, что свет не хочет, чтобы мы встречались. Третья сила, дурные знамения… Чушь это все! Каждый эйдос сам в ответе за свою судьбу.
Эссиорх забарабанил пальцами по колену.
— Про «сам в ответе» — заявление спорное. То, что каждый обязан сам смотреть себе под ноги, это да, никто не спорит. Но это не означает, что остальные должны бежать и открывать канализационные люки на его пути… Чтобы вы расстались, хочет не только наш свет. Ваш милый мрак тоже умело скрывает свой восторг.
— Плевать! Я все равно пойду сейчас к ней! И ты мне не запретишь! — упрямо повторил Меф.
Эссиорх вздохнул:
— Действительно пойдешь? Не повернешь с полпути? Ни сейчас, ни когда-нибудь? Смиришься даже с тем, что, когда ты станешь дряхлым стариком, она все еще будет юной и красивой? Или, напротив, отказавшись от вечности, состарится вместе с тобой? Такой вариант тоже возможен, к слову сказать.
— Дай пройти! — повторил Меф нетерпеливо.
— Что ж, твой эйдос у тебя, а значит, и решение твое, — сказал Эссиорх и действительно отодвинулся, но сантиметров на пять. И карлику едва протиснуться, не то что Мефу.
Видя, что это может тянуться долго, Меф бесцеремонно наступил Эссиорху на колено, оттолкнулся другой ногой о его плечо и, перепрыгнув, оказался двумя ступенями выше. Эссиорх прислонился спиной к стене подъезда. Удивленный Меф обнаружил, что хранитель улыбается.
— Я вообще-то ждал, что ты полезешь по перилам. Но этот вариант тоже недурен. Особенно умиляет, что ты наступил мне на плечо, а не на голову, — заметил Эссиорх.
— Я прикидывал, но с головы проще сорваться. Ботинок бы соскочил… И скажи своему свету, чтобы он больше не пытался похитить Даф!
— Я не думаю, что ее теперь будут похищать. Скорее всего свет отказался от этого плана. Вы с Даф получили еще один шанс, — сказал Эссиорх, задумчиво отряхивая брюки.
— Откуда ты знаешь?
— Кто телепортировал тебя сюда, в этот подъезд? Златокрылые?
— Да.
— В таком случае, делай выводы сам. У кого есть эйдос — у того есть свобода выбора. Таков наш девиз, ты знаешь.
Мефодий хотел мчаться к Даф, но вдруг ощутил в своих руках нечто чужеродное, мешающее.
Он остановился, посмотрел на пакет, на Эссиорха.
— Вообще-то я планировал отдать эту воблу мраку, но теперь я вроде как немного занят. Так что даже и не знаю, как быть… — сказал Буслаев.

Предыдущая страница 19 Следующая страница


Мефодий Буслаев.Тайная магия Депресняка 20

Эссиорх удрученно закивал, разделяя его сложности.
— Я поступлю так. Отдам этот пакет на сохранение тебе. Его содержимое меня не волнует, но не забудь потом вернуть пакет. Он мамин. Зонтик там мокрый положить, книжку и все такое… — рассуждал Меф.
Эссиорх выразил сочувствие маме, которая осталась без такого замечательного пакета, который нельзя, конечно, купить ни в одном магазине.
— Теперь уже тебя пробивает на скрытую агрессию. Налетел, пнул со всей дури, спрятал голову в песок — страусиный подход к большой проблеме, — передразнил Меф и протянул Эссиорху пакет.
А затем, разом забыв об Эссиорхе и о Мистическом Скелете Воблы, кинулся по ступенькам вверх. Неведомая сила вела его. Он даже не стал, да и не мог дожидаться лифта. Даф открыла почти сразу. Она стояла в прихожей в синем халате Эссиорха, который был ей велик и краями своими подметал пол.
Она посмотрела на Мефа, и тот ощутил, что никакие слова и объяснения не нужны. Объяснения — это для инспектора ГАИ.
— Я посмотрела в «глазок», и мне показалось: ты не один. За твоими плечами стоит еще кто-то, — сказала она сонно.
Подумав об Эссиорхе, Мефодий обернулся, но площадка была пуста.
— Это моя тень пришла к твоей тени, — сказал Меф.
— Ночью тени спят, — напомнила Даф.
— Не все. Некоторые не спят.
— Это беспокойные тени, которые не спят.
— Да, — согласился Меф. — Беспокойные.
Крайне беспокойные. Сейчас моя тень будет беспокоить твою.
Снег за окном как-то разом перестал. Небо расчистилось и стало до пронзительности ясным.
Обозначились четко созвездия, с россыпью мелких звезд между ними. Меф мельком удивился скорости, с которой действовал Эссиорх. Он схватил Даф и стал целовать — в щеки, в нос, в губы, теплые со сна, растерянные, вырывающиеся. Осыпая ее быстрыми, скользящими поцелуями, он видел, как внезапный ветер пузырит, раздувает на кухне штору, и штора бьется плененным парусом, пытаясь дотянуться до них краем. Между шторой и стеклом образовался темно-синий ночной треугольник города, и в этом треугольнике пронеслось белое расплывчатое пятно — замерло на краткий миг и исчезло. Вслед за этим штора опала и лишь тихо подрагивала. Кто это был? Укоризненный Эссиорх, или лицо подглядывающего Тухломона, или же просто фары машины с дороги под окнами — все это было уже неважно. Мефодий готов был защищать Даф от всех — ему не нужно ничьего позволения, чтобы быть с ней и любить ее. Сколькими бы духами, видимыми и невидимыми, не был наполнен этот безумный, мелькающий мир — в нем сейчас остались лишь они вдвоем.

1 Беглым пером, наспех (лат.).
2 Тонкий пламень снедает самые кости, и живет под грудью тайная рана (лат.). Вергилий, «Энеида»
3 Императору надлежит умереть стоя (лат.). Светоний, «Божественный Веспасиан».
4 Цит. по: М.Е. Салтыков-Щедрин. Пошехонская старина. — Л., 1975. С. 77.«сердце мое пылает любовью, а уста мои лишены красноречия».
5 Знаю тебя и под кожей и снаружи (лат.). Персии. «Сатиры»
6 Не труден путь в Аверну —Ночью раскрыты и днем ворота черного Дита —Но шаги обратить и на вышний выбраться воздух,Это есть труд, это — подвиг (лат.).Вергилий, «Энеида», VI (Пер. В.Брюсова).
7 Высказать слова своей души и правде отдать жизнь (лат.). Ювенал, «Сатиры».
8 Герцен А.И. Былое и думы. Собр. соч. в 8 тт. — М., 1975. Т. 6. С. 280.
9 Счастлив тот, кто смело берет под свою защиту то, что любит (лат.). Овидий, «Любовные элегии», II

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Емец - Биография

Дмитрий Емец

На основную страницу

Биография

Дмитрий Александрович Емец родился 27 марта 1974 года в семье метеоролога и журналистки. В 1996 году он окончил филологический факультет МГУ имени М.В.Ломоносова. Кандидат филологических наук. В 22 года стал самым молодым членом Союза Писателей. Автор сказочных и фантастических повестей: "Дракончик Пыхалка", "Приключения домовят", "Куклаваня и К", "Властелин Пыли", "В когтях каменного века", "Охотники за привидениями", "Город динозавров", "Сердце пирата", "Тайна `Звёздного странника`" и др. На волне "поттеромании" широкую известность приобрели книги Дм.Емца, в которых использованы мотивы произведений Дж.Ролинг, - "Таня Гроттер и магический контрабас", "Таня Гроттер и посох волхвов", "Таня Гроттер и трон Древнира" и пр. Кроме того, Дмитрий Емец пишет исторические портреты - вышло несколько книг для Сретенского монастыря, о русских князьях: Владимире, Дмитрии Донском, Александре Невском, Владимире Мономахе, Ярославе Мудром, Андрее Боголюбском.


Оглавление

  • ЗАКОНЫ ДАРХА (Страница 1)
  • КОДЕКС ВАЛЬКИРИЙ (Страница 1)
  • Глава 1
    РУНА ВЫПОТРОШЕННОГО ШКОЛЯРА     (Страница 1)
  • Глава 2
    СУРОВЫЕ БУДНИ ГЛАМУРНОГО КОТИКА     (Страница 3)
  • Глава 3
    КРАШЕ КРАСНОЙ КРАСКИ НЕТ     (Страница 5)
  • Глава 4
    ДВА ДАРА ЕВГЕШИ МОШКИНА     (Страница 6)
  • Глава 5
    ФЛЕЙТА С ОПТИЧЕСКИМ ПРИЦЕЛОМ     (Страница 7)
  • Глава 6
    ЕGO TE INTUS ET IN CUTE NOVI 5     (Страница 9)
  • Глава 7
    НИЛБ!     (Страница 11)
  • Глава 8
    АХ ТЫ, СУККУБОЧКА!     (Страница 12)
  • Глава 9
    ТРЕТЬЯ СИЛА     (Страница 14)
  • Глава 10
    ТАЙФУН «ДАФНА»     (Страница 14)
  • Глава 11
    ХОЧЕШЬ ПОГЛАДИТЬ КИСУ — ДОСТАНЬ ЕЕ ИЗ КАМНЕДРОБИЛКИ!     (Страница 15)
  • Глава 12
    СКРОМНАЯ РАЗБОРКА ВСЕЛЕНСКОГО МАСШТАБА     (Страница 16)
  • Глава последвенадцатая
    ДВЕ БЕСПОКОЙНЫЕ ТЕНИ     (Страница 18)


Дмитрий Емец

Мефодий Буслаев.Тайная магия Депресняка

Цикл: "Мефодий Буслаев" - 6

 Читать книгу

Аннотация

Черная Дюжина — лучшие бойцы Тартара — нападает на ворота Эдема. Крупный отряд стражей света, усиленный грифоном, заставляет темных отступить. Пытаясь скрыться, стражи мрака натыкаются на валькирий. Предводитель Черной Дюжины Тарлантур гибнет в схватке. И Мистический Скелет Воблы — загадочный артефакт-пересмешник, хранителем которого он являлся, оказывается в человеческом мире. Теперь артефакт ищут и светлые, и темные. А Даф и Мефодий пытаются отыскать Депресняка. Ведь какой вечноголодный адский котик с крыльями откажется от рыбьего скелета?..

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel